


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Wydatki partii politycznych w 2016 roku. Tak politycy gospodarują milionami złotych - Finanse - WP.PL</title>
<meta name="description" content="Miliony na kontach partii politycznych
PiS w ubiegłym roku zgromadziło ponad 56 mln zł. Platforma Obywatelska - ponad 44 mln zł, a Nowoczesna - 5,7 mln zł. Do Państwowej Komisji Wyborczej dotarły już rozliczenia z ich funduszy za 2016 rok, dzięki" />
<meta name="keywords" content="partie polityczne,jak finansuje się partie" />
<meta name="language" content="pl" />
<meta name="author" content="Grupa Wirtualna Polska" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="Wydatki partii politycznych w 2016 roku. Tak politycy gospodarują milionami złotych" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:description" content="Miliony na kontach partii politycznych
PiS w ubiegłym roku zgromadziło ponad 56 mln zł. Platforma Obywatelska - ponad 44 mln zł, a Nowoczesna - 5,7 mln zł. Do Państwowej Komisji Wyborczej dotarły już rozliczenia z ich funduszy za 2016 rok, dzięki" />
<meta property="og:image" content="http://money.wpimg.pl/me/gal/2304807_1260417573.jpg" />
<meta property="og:url" content="http://finanse.wp.pl/gid,18756475,kat,1033699,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="finanse.wp.pl" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="http://finanse.wp.pl/gid,18756475,kat,1033699,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" />
<meta property="twitter:site" content="@wpplnews" />
<meta property="twitter:image" content="http://money.wpimg.pl/me/gal/2304807_1260417573.jpg" />
<meta property="twitter:description" content="Miliony na kontach partii politycznych
PiS w ubiegłym roku zgromadziło ponad 56 mln zł. Platforma Obywatelska - ponad 44 mln zł, a Nowoczesna - 5,7 mln zł. Do Państwowej Komisji Wyborczej dotarły już rozliczenia z ich funduszy za 2016 rok, dzięki" />
<meta property="twitter:domain" content="finanse.wp.pl" />
<link rel="canonical" href="http://finanse.wp.pl/gid,18756475,kat,1033699,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:tag" content="partie polityczne,jak finansuje się partie" />
<link rel="next" href="http://finanse.wp.pl/gid,18756475,kat,1033699,page,2,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" />		<link rel="apple-touch-icon" sizes="57x57" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//a.wpimg.pl/a/i/finanse2012/favicon/mstile-144x144.png">
 
		<script type="text/javascript">var wp_player_osadzony = 0;var wp_sowa_cs_off=true;</script>
		
						<script type="text/javascript">
					<!-- //<![CDATA[
					var wp_dot_addparams = {"cid": "18756475",
						"ctype": "gallery",
						"ctags": "partie polityczne,jak finansuje się partie",
						"cpageno":1,
						"cpagemax":7,
						"cdate": "2017-04-22",
						"cpsource": "Krzysztof Białoskórski/Sejm RP"};
					//--><!]]>
				</script>
				<!-- stg461style::begin -->
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="stylesheet" type="text/css" href="//a.wpimg.pl/a/i/stg/550/3323,984.css" />
<link rel="shortcut icon" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/s.css?ts=1492768270" />
<!-- stg461style::end -->

			<script language="javascript" type="text/javascript">
				window.habahaba = "citexinsxbxstrongxvarxixemxsamp";
				window.rekid =5187;
				window.gafReady = true;
				window.rekids = [];
			</script>
			<script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script>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</script>                <!-- WPJSlib::begin [170422150652] -->
                <script type="text/javascript">
                        <!--//--><![CDATA[//><!--
                	var pp_gemius_identifier = 'AfiQci9gI8KzF9usXvild7R3LQVW4MM_OIhvWI2rOyf.w7';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/698,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                        //--><!]]>
                </script>

		
			<script>
				var gfkSstConf = {
					"url": "config.sensic.net/pl1-sst-w.js"
					, "media" : "wpPL"
					, "content" : "finanse_d_pozostale"
					
					
				};
			</script>
			<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
		
                <script type="text/javascript">
                        <!-- //<![CDATA[
                	var wp_gemius_send = false;
				var wp_dot_type = 'click';
				var wp_sn = 'finanse2012_serwis';
				var wp_fba = '1492866412.117';
				var wp_leap = true;
				var wp_mobile = 0;
				var wp_vm = 698;
                        // ]]> -->
                </script>
                                        <script src="//a.wpimg.pl/a/i/stg/698,wpjslib_103.js" type="text/javascript" charset="utf-8"></script>
                                        <!-- WPJSlib::end -->
                 
		<script language="javascript" type="text/javascript">
				window.gafAPI.loadAndRunBunch(window.rekid);
		</script>	
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5826846-32', 'auto');
ga('send', 'pageview');

</script>
		<script type="text/javascript" src="http://ads.businessclick.com/master_1.1"></script>
		<script type="text/javascript">
			var _BC_DISABLE_IC = new Array('h1', '[a href=\'/lucene.html?hash_tags=%23leadid&source=lucene\']#leadid[/a]', '.lead'); // konfigurowalna lista tagów, id, klas do ignorowania
		</script>
				<link href="/datepicker.css" type="text/css" rel="stylesheet">
		<link href="/as/s_ing.css" type="text/css" rel="stylesheet">
		<script src="js/jquery.js" type="text/javascript" charset="utf-8"></script>
		<script src="js/FusionCharts.js?v=1492768270" type="text/javascript" charset="utf-8"></script>
		<script type="text/javascript">
			$ = jQ;
			$(document).ready(function(){
				// Datepicker
				$( ".datepicker" ).datepicker({
					showOn: "button",
					buttonImage: "http://a.wpimg.pl/a/i/finanse2012//ico_kalendarz2.png",
					buttonImageOnly: true,
					dateFormat: 'yy-mm-dd'

				});
			});
			var iPath = 'http://a.wpimg.pl/a/i/finanse2012/';
		</script>
		<script src="js/finanse.packed.js?v=1492768270" type="text/javascript"></script>
	</head>
	<body>
		
<!-- stg500header { --> 
<div id="stgHeader"> 
    <div class="stgHeaderContainer"> 
		<div class="stgHeaderMain">
			<div class="stgHeaderBrie">
				<a class="stgHeaderLogo" href="http://www.wp.pl" title="WP">
					<img src="http://a.wpimg.pl/a/i/stg/550/wp-finanse.png" class="stgHeaderLogoImage" alt="WP">
				</a>
									<a class="stgHeaderService" href="/" title="Strona g&#322;&#243;wna serwisu">
						<img src="http://a.wpimg.pl/a/i/stg/550/srv/finanse.png" class="stgHeaderServiceImage" alt="finanse">
					</a>
							</div>
			<ul class="stgHeaderLinks">
				<li><a href="http://poczta.wp.pl">Poczta</a> | </li>
				<li><a href="http://topnews.wp.pl">TopNews</a> | </li>
				<li><a href="http://mobilna.wp.pl">WP na kom&#243;rk&#281;</a></li>
			</ul>
			<script type="text/javascript">WP.homepagelink('WP Finanse')</script>
		</div>
	</div>
</div>
<!-- } stg500header -->


		<script language="javascript" type="text/javascript">
		function stgHeaderServiceSubName(n){
			$('.stgHeaderServiceName').css({position:'relative'});	
			$('<span>')
				.addClass( 'subHeader' )
				.html( n )
				.css({display:'block', textAlign:'right', backgroundColor:'#fff', padding:'0 2px 1px', position:'absolute', color:'#506874', right:-2, top:23, font:'11px Tahoma, Arial, Ubuntu', letterSpacing:0})
				.appendTo('.stgHeaderServiceName');
		}
		var title = '';
		if (title) {
			stgHeaderServiceSubName(title);
		}
		</script>
		<cite><cite><cite><b></b></cite></cite></cite><div style="margin-bottom:12px"></div><cite><cite><cite><strong></strong></cite></cite></cite><div style="margin-bottom:12px"></div><cite><cite><b><ins></ins></b></cite></cite><div style="margin-bottom:12px"></div>

		<div id="stgNavi">
			<ul class="mainNavi ST-menu"><li id="m1" class="noSubNavi">	<a href="/" class="main ST-menu-start"  >Start</a></li><li id="m2" class=" on">	<a href="news.html" class="main ST-menu-wiadomosci"  >Wiadomości</a><ul class="subNavi ST-menu-wiadomosci-sub"><li><a  href="/kat,1035863,wiadomosci.html" class="sub">Najnowsze</a></li><li><a  href="/kat,1033781,wiadomosci.html" class="sub">Kraj</a></li><li><a  href="/kat,1033801,wiadomosci.html" class="sub">Świat</a></li><li><a  href="/kat,1033771,wiadomosci.html" class="sub">Komentarze</a></li><li><a  href="/kat,1033787,wiadomosci.html" class="sub">Prasa</a></li><li><a  href="/finansowe.html" class="sub">Finansowe</a></li><li><a  href="/kat,1033783,wiadomosci.html" class="sub">Multimedia</a></li><li><a  href="gorace_tematy.html" class="sub">Gorące tematy</a></li><li><a  href="/kat,1033803,wiadomosci.html" class="sub">Tylko w WP</a></li><li class="on"><a  href="branze.html" class="sub">Branże</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-wiadomosci-kolumna-1"><li><em><a  href="/kat,1035863,wiadomosci.html">Najnowsze</a></em></li><li><em><a  href="/kat,1033781,wiadomosci.html">Kraj</a></em></li><li><em><a  href="/kat,1033801,wiadomosci.html">Świat</a></em></li><li><em><a  href="/kat,1033771,wiadomosci.html">Komentarze</a></em></li><li><em><a  href="/kat,1033787,wiadomosci.html">Prasa</a></em></li><li><em><a  href="/finansowe.html">Finansowe</a></em></li><li><em><a  href="/kat,1033783,wiadomosci.html">Multimedia</a></em></li><li><em><a  href="gorace_tematy.html">Gorące tematy</a></em></li><li class="blueDot"><a  href="/kat,138596,title,Kryzys-na-Ukrainie,goracy_temat.html">Kryzys na Ukrainie</a></li></ul><ul class="subHover ST-menu-wiadomosci-kolumna-2"><li><em><a  href="/kat,1033803,wiadomosci.html">Tylko w WP</a></em></li><li class="blueDot"><a  href="kat,1033803,v,2,wiadomosci.html">artykuły</a></li><li class="blueDot"><a  href="kat,1033803,v,3,wiadomosci.html">fototematy</a></li><li class="blueDot"><a  href="kat,1033803,v,1,wiadomosci.html">Analiza TV</a></li><li class="blueDot"><a  href="kat,1038023,wiadomosci.html">koszyk WP</a></li><li class="blueDot"><a  href="kat,137420,wiadomosci.html">rankingi</a></li><li class="blueDot"><a  href="kat,1038025,wiadomosci.html">na co stać Polaka</a></li><li class="blueDot"><a  href="kat,137422,wiadomosci.html">wywiady i rozmowy</a></li><li class="blueDot"><a  href="kat,137424,wiadomosci.html">finanse w historii</a></li></ul><ul class="subHover ST-menu-wiadomosci-kolumna-3"><li><em><a  href="branze.html">Branże</a></em></li><li class="blueDot"><a  href="kat,1033699,wiadomosci.html">administracja</a></li><li class="blueDot"><a  href="kat,1033689,wiadomosci.html">energia i paliwa</a></li><li class="blueDot"><a  href="kat,1033691,wiadomosci.html">handel i uslugi</a></li><li class="blueDot"><a  href="kat,1033693,wiadomosci.html">media</a></li><li class="blueDot"><a  href="kat,1033695,wiadomosci.html">nieruchomości</a></li><li class="blueDot"><a  href="kat,1033697,wiadomosci.html">przemysł</a></li><li class="blueDot"><a  href="kat,1033701,wiadomosci.html">telekomunikacja/IT</a></li><li class="blueDot"><a  href="kat,1033703,wiadomosci.html">transport</a></li><li class="blueDot"><a  href="kat,1033705,wiadomosci.html">żywność i rolnictwo</a></li></ul><ul class="subHover szary ST-menu-wiadomosci-kolumna-4">
			<li class="foto"><a href="http://finanse.wp.pl/kat,1033689,title,Tansze-kotly-zasypowe-5-klasy-Producenci-powinny-pojawic-sie-w-ciagu-2-lat,wid,18756295,wiadomosc.html">
				<img src="http://money.wpimg.pl/me/81/361297i6.jpg" alt="Tańsze kotły zasypowe 5. klasy. Producenci: powinny pojawić się w ciągu 2 lat"/>
				Tańsze kotły zasypowe 5. klasy. Producenci: powinny pojawić się w ciągu 2 lat
				</a></li></ul></div></li><li id="m3" class="noSubNavi">	<a href="/kat,1042387,wiadomosci.html" class="main ST-menu-budzet-domowy"  >Budżet domowy</a></li><li id="m4" >	<a href="banki.html" class="main ST-menu-banki"  >Banki</a><ul class="subNavi ST-menu-banki-sub"><li><a  href="kat,1033709,wiadomosci.html" class="sub">Wiadomości</a></li><li><span>Produkty</span></li><li><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/" class="sub">Stopy procentowe</a></li><li><a  href="/banki-lokaty-kalkulator.html" class="sub">Kalkulator lokat</a></li><li><a  href="/waluty-kalkulator.html" class="sub">Kalkulator walut</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-banki-kolumna-1"><li><em><a  href="kat,1033709,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033715,wiadomosci.html">news</a></li><li class="blueDot"><a  href="kat,1033711,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="kat,1033713,wiadomosci.html">raporty</a></li><li class="blueDot"><a  href="/kat,1033983,wiadomosci.html">pressroom</a></li></ul><ul class="subHover ST-menu-banki-kolumna-2"><li><em><span>Produkty</span></em></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_gotowkowe">kredyty gotówkowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_hipoteczne">kredyty hipoteczne</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_samochodowe">kredyty samochodowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/konta_bankowe">konta bankowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/lokaty ">lokaty bankowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">szybkie pożyczki</a></li></ul><ul class="subHover ST-menu-banki-kolumna-3"><li><em><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/">Stopy procentowe</a></em></li><li><em><a  href="/banki-lokaty-kalkulator.html">Kalkulator lokat</a></em></li><li><em><a  href="/waluty-kalkulator.html">Kalkulator walut</a></em></li></ul></div></li><li id="m5" >	<a href="waluty.html" class="main ST-menu-waluty"  >Waluty</a><ul class="subNavi ST-menu-waluty-sub"><li><a  href="/kat,1033765,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li><li><a  href="notowania-waluty.html" class="sub">Notowania</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-waluty-kolumna-1"><li><em><a  href="/kat,1033765,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="/kat,1033767,wiadomosci.html">news</a></li><li class="blueDot"><a  href="/kat,1033779,wiadomosci.html">komentarze walutowe</a></li><li class="blueDot"><a  href="/kat,1033769,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="/kat,1034053,wiadomosci.html">eksperci radzą</a></li></ul><ul class="subHover ST-menu-waluty-kolumna-2"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="waluty-kalkulator.html">kalkulator walutowy</a></li><li class="blueDot"><a  href="moje-waluty.html">moje notowania</a></li><li class="blueDot"><a  href="sms.html">notowania SMS</a></li><li class="blueDot"><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/">stopy procentowe</a></li><li class="blueDot"><a  href="wirtualny-portfel.html">wirtualny portfel</a></li></ul><ul class="subHover ST-menu-waluty-kolumna-3"><li><em><a  href="notowania-waluty.html">Notowania</a></em></li><li class="blueDot"><a  href="notowania-waluty-online.html">waluty on-line</a></li><li class="blueDot"><a  href="notowania-waluty-nbp.html">kursy NBP</a></li><li class="blueDot"><a  href="w1,EUR,notowania-waluty-banki-waluta.html">waluty w bankach</a></li><li class="blueDot"><a  href="bankId,0,notowania-waluty-bank.html">tabele kursów banków</a></li></ul></div></li><li id="m6" >	<a href="gielda.html" class="main ST-menu-gielda"  >Giełda</a><ul class="subNavi ST-menu-gielda-sub"><li><a  href="/kat,1033731,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="narzedzia.html#Dla-inwestora" class="sub">Przybornik</a></li><li><a  href="http://www.money.pl/gielda/spolki_gpw/" class="sub">Spółki</a></li><li><a rel="nofollow" href="http://www.money.pl/gielda/" class="sub">Notowania</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-gielda-kolumna-1"><li><em><a  href="/kat,1033731,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="/kat,136754,wiadomosci.html">news</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/komunikaty/">komunikaty ESPI EBI</a></li><li class="blueDot"><a  href="/kat,1033773,wiadomosci.html">komentarze giełdowe</a></li><li class="blueDot"><a  href="/kat,1033777,wiadomosci.html">komentarze surowcowe</a></li><li><em><a  href="narzedzia.html#Dla-inwestora">Przybornik</a></em></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/portfel/">moje notowania</a></li><li class="blueDot"><a  href="gra-gieldowa.html">gra giełdowa</a></li><li class="blueDot"><a  href="wirtualny-portfel.html">wirtualny portfel</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/kalendarium_swiat/">wskaźniki makro</a></li><li class="blueDot"><a  href="sms.html">notowania sms</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/maklerskie/">domy maklerskie</a></li><li class="blueDot"><a  href="/kat,1034035,kategoria.html">analiza techniczna</a></li></ul><ul class="subHover ST-menu-gielda-kolumna-2"><li><em><a  href="http://www.money.pl/gielda/spolki_gpw/">Spółki</a></em></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">wizytówki spółek</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/rekomendacje/">rekomendacje</a></li><li class="blueDot"><a  href="gielda-dywidendy.html">dywidendy</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/porownanie_spolek/tabela/">wyniki finansowe</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/porownanie_spolek/tabela/">prognozy</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">insider akcjonariusze</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/terminarz/">kalendarium</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">spóki w ESPI</a></li></ul><ul class="subHover ST-menu-gielda-kolumna-3"><li><em><a rel="nofollow" href="http://www.money.pl/gielda/">Notowania</a></em></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/swiat/">indeksy świat</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/indeksy_gpw/">indeksy kraj</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/gpw/akcje/">akcje i pda</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/futures/">kontrakty futures</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/obligacje/">obligacje</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/opcje/">pp opcje warranty</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/indeksy_gpw/">strukturyzowane</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/certyfikaty/">ci etf</a></li><li class="blueDot"><a  href="statystyki-sesji.html">statystyki sesji</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/surowce/">surowce</a></li></ul></div></li><li id="m7" >	<a href="podatki.html" class="main ST-menu-podatki"  >Podatki</a><ul class="subNavi ST-menu-podatki-sub"><li><a  href="kat,1033755,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="podatki-niezbednik.html" class="sub">Niezbędnik</a></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-podatki-kolumna-1"><li><em><a  href="kat,1033755,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033759,wiadomosci.html">news</a></li><li class="blueDot"><a  href="kat,1033757,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="kat,1034015,wiadomosci.html">raporty</a></li></ul><ul class="subHover ST-menu-podatki-kolumna-2"><li><em><a  href="podatki-niezbednik.html">Niezbędnik</a></em></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzePit">PIT</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzeCzynnosci">PCC</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzeSpadki">spadki i darowizny</a></li><li class="blueDot"><a  href="firma-skladki-zus.html">składki na ZUS</a></li></ul><ul class="subHover ST-menu-podatki-kolumna-3"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="http://dot.wp.pl/redir?SN=ecommerce_pitywebbert_boksfinanse&url=http%3A%2F%2Fpasazfin.wp.pl%2Fpity2014%2Findex.html%3Futm_source%3Dwp%26utm_medium%3Dbanner%26utm_campaign%3DfinanseLT">program PIT 2014</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html">formularze podatkowe</a></li><li class="blueDot"><a  href="type,all,podatki-terminarz.html">terminarz</a></li><li class="blueDot"><a  href="/podatki-odsetki.html">kalkulator odsetek</a></li><li class="blueDot"><a  href="/podatki-kalkulator-wynagrodzen.html">kalkulator płac</a></li></ul></div></li><li id="m8" >	<a href="emerytury.html" class="main ST-menu-emerytury"  >Emerytury</a><ul class="subNavi ST-menu-emerytury-sub"><li><a  href="kat,1033717,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="/emerytury-kalkulator-emerytalny.html" class="sub">Kiedy na emeryturę</a></li><li><a  href="emerytury-porownanie-ofe.html" class="sub">Porównanie OFE</a></li><li><a  href="http://finanse.wp.pl/type,fe,notowania-fundusze-lista.html" class="sub">Notowania OFE</a></li><li><a  href="emerytury-baza-adresowa-pte.html" class="sub">Wizytówki PTE</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-emerytury-kolumna-1"><li><em><a  href="kat,1033717,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033719,wiadomosci.html">news</a></li><li class="blueDot"><a  href="/kat,1033989,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="/kat,1033987,wiadomosci.html">raporty</a></li><li class="blueDot"><a  href="/kat,1033991,wiadomosci.html">pressroom</a></li></ul><ul class="subHover ST-menu-emerytury-kolumna-2"><li><em><a  href="/emerytury-kalkulator-emerytalny.html">Kiedy na emeryturę</a></em></li><li><a  href="emerytury-porownanie-ofe.html">Porównanie OFE</a></li><li><a  href="http://finanse.wp.pl/type,fe,notowania-fundusze-lista.html">Notowania OFE</a></li><li><a  href="emerytury-baza-adresowa-pte.html">Wizytówki PTE</a></li></ul></div></li><li id="m9" >	<span class="main ST-menu-wiecej">Więcej</span><ul class="subNavi ST-menu-wiecej-sub"><li><span>Serwisy</span></li><li><span>Finanse on-line</span></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-wiecej-kolumna-1"><li><em><span>Serwisy</span></em></li><li class="blueDot"><a  href="fundusze.html">Fundusze</a></li><li class="blueDot"><a  href="ubezpieczenia.html">Ubezpieczenia</a></li><li class="blueDot"><a  href="praca.html">Praca</a></li><li class="blueDot"><a  href="firma.html">Firma</a></li><li class="blueDot"><a  href="prawo.html">Prawo</a></li><li class="blueDot"><a  href="http://samochodwfirmie.wp.pl/">Samochód w firmie</a></li></ul><ul class="subHover ST-menu-wiecej-kolumna-2"><li><em><span>Finanse on-line</span></em></li><li class="blueDot"><a  href="http://direct.money.pl/ ">Centrum Finansowe</a></li><li class="blueDot"><a  href="http://dlugi.wp.pl/">Giełda długów</a></li><li class="blueDot"><a  href="http://www.krs.wp.pl/">KRS</a></li></ul><ul class="subHover ST-menu-wiecej-kolumna-3"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="narzedzia.html#Dla-inwestora">dla inwestora</a></li><li class="blueDot"><a  href="narzedzia.html#Kalkulatory">kalkulatory</a></li><li class="blueDot"><a  href="narzedzia.html#Bazy-adresowe">bazy adresowe</a></li><li class="blueDot"><a  href="narzedzia.html#Dla-wszystkich">dla każdego</a></li></ul></div></li><li id="m10" >	<a href="http://direct.money.pl/" class="main ST-menu-pasaz-finansowy"  >Pasaż Finansowy</a><ul class="subNavi ST-menu-pasaz-finansowy-sub"><li><a  href="http://direct.money.pl/kredytygotowkowe/" class="sub">Kredyty</a></li><li><a  href="http://direct.money.pl/lokaty/" class="sub">Lokaty</a></li><li><a  href="http://direct.money.pl/pozyczkipozabankowe/" class="sub">Gotówka</a></li><li><a  href="http://direct.money.pl/ubezpieczenieauta/" class="sub">Ubezpieczenia</a></li><li><a  href="http://direct.money.pl/kredytymieszkaniowe/" class="sub">Kredyty hipoteczne</a></li><li><a  href="http://direct.money.pl/kontaosobiste/" class="sub">Konta bankowe</a></li></ul><div class="subInfo"><ul class="subHover szary ST-menu-pasaz-finansowy-kolumna-1" style="float: left !important">
			<li class="foto"><a href="http://dot.wp.pl/redir?SN=money_reklama&par=src%3Dklik_mbankFinansewp&url=http%3A%2F%2Fdirect.money.pl%2Fmbank%2Fmbizneskonto.html/?IDDistributor=18404">
				<img src=" http://i.wp.pl/a/f/jpeg/36428/205x90.jpeg" alt=""/>
				
				</a></li></ul><ul class="subHover first ST-menu-pasaz-finansowy-kolumna-2"><li><em><a  href="http://direct.money.pl/kredytygotowkowe/">Kredyty</a></em></li><li><em><a  href="http://direct.money.pl/lokaty/">Lokaty</a></em></li><li><em><a  href="http://direct.money.pl/pozyczkipozabankowe/">Gotówka</a></em></li></ul><ul class="subHover ST-menu-pasaz-finansowy-kolumna-3"><li><em><a  href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenia</a></em></li><li><em><a  href="http://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></em></li><li><em><a  href="http://direct.money.pl/kontaosobiste/">Konta bankowe</a></em></li></ul></div></li></ul><div class="clr bar" >	<div id="stgSearch">
		<form action="/szukaj.html" method="GET">
			<input id="szukaj" name="query" value="" class="iTxt" type="text" placeholder="Szukaj w serwisie" autocomplete="off">
			<input class="iSbt" type="image" src="http://a.wpimg.pl/a/i/finanse2012/btn_stgsearch.png" />
		</form>
		<div id="podpowiedzi" class="podpowiedzi"></div>
	</div>
		  <div class="breadcrumb">
					<strong>Jesteś tutaj:</strong> <a href="index.html">Start </a><span>&raquo;</span> <a href="/kat,1033681,wiadomosci.html">News</a> <span>&raquo;</span> <a href="/kat,1033685,wiadomosci.html">Branże</a> <span>&raquo;</span> <a href="/kat,1033699,wiadomosci.html">Samorząd i administracja</a> </div><div id="wpsocialFbActivityBar"></div>
</div>
<cite><cite><cite><ins></ins></cite></cite></cite><div style="margin-bottom:12px"></div>		</div>

		<div id="stgMain" class="R300">
					<div class="03609293b107be12293588a2c16e6ffdbc92365595343f8491c25d0d99a3cbb1">
				<!-- stampGaleria [2.0] { -->
		<article class="stampGaleria stamp pozioma">
					<!-- stampBxNaglowek [2.0] { -->
		<div class="stampBxNaglowek">
					<!-- stampStronicowanie [2.0] { -->
		<div class="stampStronicowanie stamp uproszczone">
			<div class="cnt">
				<div class="pIndex">
							<span>1</span>
				<span class="separator">/</span>
				<span>7</span>
				<a href="http://finanse.wp.pl/gid,18756475,kat,1033699,page,2,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" class="pNext" data-page-index="2">następna &rsaquo;</a>
						</div>
			</div>
		</div>
		<!-- } stampStronicowanie -->
				<div class="stampTytul">
					<h1 class="stampTytulHeader">
			Wydatki partii politycznych w 2016 roku. Tak politycy gospodarują milionami złotych		</h1>
				<!-- stampZrodlo [2.0] { -->
		<div class="stampZrodlo stamp">
			<div class="cnt">
						<span class="stampZrodloDodano">aktualizacja</span>
				<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina ">(10:56)</span>
				<span class="stampZrodloWiek ">4 godziny i 7 minut  temu</span>
				</span>
				<span class="stampZrodloSeparator">|</span>
				<a href="#stgOpinie" class="stampZrodloOpinii" title="20 opinii"><span>20 opinii</span></a>
					</div>
		</div>
		<!-- } stampZrodlo -->
				</div>
				<div class="articleRow">
						<div class="wpsocial-shareBox horizontal wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://finanse.wp.pl/gid,18756475,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://finanse.wp.pl/gid,18756475,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html"  data-lang="pl" data-hashtags="" data-via="wpplnews"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="100" data-height="20" data-type="compact2" data-desc="" data-url="http://finanse.wp.pl/gid,18756475,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html"></a>
					   </div>				</div>
			</div>
				</div>
				</div>
		<!-- } stampBxNaglowek -->
				<div class="articleRow">
			<div class="stampGlowneFotoCol">
						<!-- bigFoto { -->
		<div class="stampGlowneFoto">
			<span class="stampGlowneFotoMain" >
						<img src="http://money.wpimg.pl/me/gal/2304807_1260417573.jpg" alt="" />
		<div class="copyright"><span class="cpNazwa">Krzysztof Białoskórski/Sejm RP</span> / <span class="cpAutor">Krzysztof Białoskórski/Sejm RP</span></div>			</span>
		</div>
		<!-- } bigFoto -->
					</div>
			<div class="stampGaleriaKolumna">
						<div class="stampGaleriaOpis">
			<h2></h2>
			<p>
				<br /><br /><b>Miliony na kontach partii politycznych</b>
<br /><br />PiS w ubiegłym roku zgromadziło ponad 56 mln zł. Platforma Obywatelska - ponad 44 mln zł, a Nowoczesna - 5,7 mln zł. Do Państwowej Komisji Wyborczej dotarły już rozliczenia z ich funduszy za 2016 rok, dzięki czemu możemy sprawdzić, na co politycy wydawali pieniądze.
<br /><br />Każda z partii ma podstawowe konto, z którego finansuje bieżącą działalność. Oprócz tego na osobne konto wpływają pieniądze z subwencji, oddzielne jest także konto funduszu wyborczego - działalność komitetu wyborczego może być finansowana tylko z tego źródła.
<br /><br />Od 5 do 15 proc. pieniędzy z subwencji musi trafić na tzw. fundusz ekspercki - z niego finansowane są m.in. ekspertyzy prawne, polityczne. Na co konkretnie wydawały pieniądze poszczególne partie?			</p>
		</div>
				<!-- stampBxStopka [2.0] { -->
		<div class="stampBxStopka">
					<!-- stampStronicowanie [2.0] { -->
		<div class="stampStronicowanie stamp uproszczone">
			<div class="cnt">
				<div class="pIndex">
							<span>1</span>
				<span class="separator">/</span>
				<span>7</span>
				<a href="http://finanse.wp.pl/gid,18756475,kat,1033699,page,2,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" class="pNext" data-page-index="2">następna &rsaquo;</a>
						</div>
			</div>
		</div>
		<!-- } stampStronicowanie -->
			
			<div class="wpsocial-fbFanpageBox vertical wpsocial">
									<div class="like">
						<div class="fb-like-box" data-href="https://www.facebook.com/finansewppl" data-width="275" data-show-faces="false" data-stream="false" data-show-border="false" data-header="false"></div>
					</div>
							</div>
				<!-- stampTagi { -->
		<div class="stampTagi stamp">
			<div class="cnt">
				<div class="main">
					<span class="stampTagiFirst">Tagi:</span>
					<span><a href="/query,partie%20polityczne,szukaj.html">partie polityczne</a></span>, <span><a href="/query,jak%20finansuje%20si%C4%99%20partie,szukaj.html">jak finansuje się partie</a></span>				</div>
			</div>
		</div>
		<!-- stampTagi } -->
					<div class="articleRow">
						<!--stampOcen [2.0] { -->
		<div class = "stampOcen stamp " onmouseover="WP.dmodule('rating 2');">
					<form id="rating_form_" method="post">
			<input type="hidden" name="rate" class="stgRating_rate" value="0"/>
					<input type="hidden" name="_action" value="stampRateItem"/>
				<input type="hidden" name="minRate" value="1"/>
				<input type="hidden" name="maxRate" value="5"/>
				<input type="hidden" name="entry" value="18756475"/>
				<input type="hidden" name="tablename_code" value="QUxMQURZTl9HQUxFUklB"/>
				<input type="hidden" name="type" value="bin"/>
				</form>
					<div class="cnt">
				<div class="header">Oceń</div>
				<div class="main">
					<div class="stampOcenCnt stampOcenTak">
						<span class="stampOcenBtn">tak</span>
						<span class="stampOcenGlosow">4</span>
						<span class="stampOcenProcent">30,77%</span>
					</div>
					<div class="stampOcenCnt stampOcenNie">
						<span class="stampOcenBtn">nie</span>
						<span class="stampOcenGlosow">9</span>
						<span class="stampOcenProcent">69,23%</span>
					</div>
				</div>
			</div>
		</div>
		<!-- } stampOcen-->
				<script>
			window._wpSocialQueue.p.push({
				app: "FB",
				pluginName: "wpVoteBox",
				data: {
					box: WP.$(".stampOcen")
				}
			});
		</script>
					<div class="wpsocial-shareBox vertical wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://finanse.wp.pl/gid,18756475,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" data-send="false" data-layout="box_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://finanse.wp.pl/gid,18756475,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html" data-lang="pl" data-count="vertical" data-hashtags="" data-via="wpplnews"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="59" data-height="60" data-type="normal2" data-desc="" data-url="http://finanse.wp.pl/gid,18756475,title,Wydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych,galeria.html"></a>
					   </div>				</div>
			</div>
					</div>
		</div>
		<!-- stampBxStopka [2.0] } -->
					</div>
		</div>
				</article>
		<!-- } stampGaleria -->
				</div>
        <script>
            function _fitcol660() {
                try {
                    $fotocol = $('.stampGlowneFotoCol'), $b = $fotocol.height() - $fotocol.parent().height();
                    $('#stgMain.R300 #stgCol660').css({'position': 'relative', 'top': $b})
                } catch (e) {
                }
            }
            $(window).on('ready load resize', function() {
                _fitcol660();
                window.setTimeout(_fitcol660, 700);
            })

        </script>
		
			<div id="stgCol660">
				<cite><cite><ins><ins></ins></ins></cite></cite><div style="margin-bottom:12px"></div>		<div align="center">

                    <cite><ins><strong><ins></ins></strong></ins></cite>		</div>
				<a name="opinie"></a><br />
		<script type="text/javascript">
			//<![CDATA[
			WP.dmodule('opinie v3');
			//]]>
		</script>
		<div id="stgOpinie">
			<div class="opZakladki">
				<span class="opHd">Opinie (38)</span>
				<ins><cite><cite><ins></ins></cite></cite></ins><div style="margin-bottom:12px"></div>			</div>
			<div id="opWyborD1">
						<div class="opTop">
			<div class="opDodaj">
				<form action="" method="post">
					<input type="hidden" name="_action" value="AddNewOpinionAttributeAction" />
					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="gid" value="18756475" />
					<div class="opLogowanie">
						<div class="opAnonim">
							<p class="opKolLeft">
								<label class="opLab">Nick</label>
								<input class="opITxt opFocus" type="text" value="" />
							</p>
															<p class="opLinki">
									<a href="https://profil.wp.pl/login.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fgid%2C18756475%2Ckat%2C1033699%2Ctitle%2CWydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych%2Cgaleria.html%3F#stgOpinie" rel="nofollow">Masz konto na WP? <strong>Zaloguj si&#281;</strong></a>
									<a href="https://profil.wp.pl/rejestracja.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fgid%2C18756475%2Ckat%2C1033699%2Ctitle%2CWydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych%2Cgaleria.html%3F#stgOpinie" rel="nofollow">Nie masz konta? Za&#322;&#243;&#380; konto!</a>
								</p>
														</div>
													<div class="opWp" style="display:none;">
																	<p class="opLab">
										Tw&#243;j podpis: <strong><span id="nick"></span></strong><br />
										<small><span onclick="showHidePopup();">zmie&#324; sw&#243;j podpis</span> | <a href="https://profil.wp.pl/logout.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fgid%2C18756475%2Ckat%2C1033699%2Ctitle%2CWydatki-partii-politycznych-w-2016-roku-Tak-politycy-gospodaruja-milionami-zlotych%2Cgaleria.html%3F">wyloguj si&#281;</a></small>
									</p>
																	<p class="opLinki">
									<a href="#" rel="nofollow" class="opAnonimPokaz"><strong>...lub dodaj opini&#281; anonimowo</strong></a>
								</p>
							</div>
												</div>
					<p class="opError"></p>
					<p class="opKomentowanie">
						<label class="opLab">
							Twoja opinia							<textarea class="opITArea opFocus" name="opinionBody"></textarea>
						</label>
					</p>
					<p class="opError"></p>
					<div class="opCountFbAct">
													<p class="fbActivator">
								<label>
									<input type="checkbox" autocomplete="off">
									<span>Opublikuj na Facebooku</span>
								</label>
							</p>
													<p class="opCounter">
							<span>Pozosta&#322;o znak&#243;w: </span>
							<span class="opIleZnakow">4000</span>
						</p>
					</div>
					<div class="opRegulamin">REGULAMIN</div>
					<p class="opPotwierdzenieA" style="display: none;">
						<input type="checkbox" autocomplete="off"  checked="checked">
						<label class="opAkceptacja"></label>
					</p>
					<p class="opError"></p>
					<p class="opRt"><input class="opAdd" type="submit" value="wy&#347;lij" /></p>
				</form>
			</div>
		</div>
				<div class="opOpinie" id="opOpinie">
			<div class="opRt" id="sortuj">ostatnio aktywne | 				<a href="/gid,18756475,sort,14,galeria.html#opinie" rel="nofollow">najnowsze</a>
				 | 				<a href="/gid,18756475,sort,15,galeria.html#opinie" rel="nofollow">najstarsze</a>
				 | 				<a href="/gid,18756475,sort,9,galeria.html#opinie" rel="nofollow">najwy&#380;ej oceniane</a>
				 | 				<a href="/gid,18756475,sort,16,galeria.html#opinie" rel="nofollow">najcz&#281;&#347;ciej odpowiadane</a>
				</div>
			<div id="120373413" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">waldek</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:37)</span>
				<span class="stampZrodloWiek fresh">29 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>A czego go tak pilnują w Polsce nie ma kidnaperów , chyba , że go porwą kosmici ! A po co im taki mały ludek ?</p>
			<p class="opOdpowiedz">
				<a href="#120373413">odpowiedz</a>
			</p>
		</div></div><div id="120373412" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">zcx</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:36)</span>
				<span class="stampZrodloWiek fresh">30 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>To nie są wydatki partyjne tylko budżetowe.</p>
			<p class="opOdpowiedz">
				<a href="#120373412">odpowiedz</a>
			</p>
		</div></div><div id="120373411" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Romero</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:36)</span>
				<span class="stampZrodloWiek fresh">30 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Na ochronę dla naczelnika ponad 1 mln zł a dla mnie na życie do emerytury 9 zł. On chce przeżyć i ja chcę przeżyć więc dlaczego taka róznica.</p>
			<p class="opOdpowiedz">
				<a href="#120373411">odpowiedz</a>
			</p>
		</div></div><cite><b><cite><ins></ins></cite></b></cite><div style="margin-bottom:12px"></div><center></center><div id="120373408" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">karol II</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:35)</span>
				<span class="stampZrodloWiek fresh">31 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Ciekawe ile  kosztują  sesje  wyjazdowe  rządu?</p>
			<p class="opOdpowiedz">
				<a href="#120373408">odpowiedz</a>
			</p>
		</div></div><div id="120373347" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">5</span>
			</div>
			<div class="vote red">
				<span class="score">22</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Hhy</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:00)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 6 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Przynajmniej wiadomo na co poszły PARTYJNE pieniądze, a nie tak jak kiedyś - rozpływały się w powietrzu.</p>
			<p class="opOdpowiedz">
				<a href="#120373347">odpowiedz</a>
			</p>
		</div></div>				<p class="opPokazDrugi">
					<strong><a href="#">poka&#380; <span>1</span> ukryt&#261; odpowied&#378;</a></strong>
				</p>
				<div id="gid_18756475_120373347" class="opPoziomDrugi" style="display:none;">
					<div id="120373407" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">podatnik</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:32)</span>
				<span class="stampZrodloWiek fresh">34 minuty  temu</span>
				</span>
		</div><div class="opTresc">Co  ciebie  obchodzą  partyjne  pieniądze? Niech  wydają  tylko  nie  z  budżetu (nasze podatki)<p class="opOdpowiedz"><a href="#120373407">odpowiedz</a></p></div></div>			
				</div>
				<div id="120373406" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Menel24</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:32)</span>
				<span class="stampZrodloWiek fresh">34 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Brawo PiS brawo Ja czyli na Toruń budżet Państwa, a gdzie te bony? gdzie komisja a propost przejęcia zbiórki! To też nie wyjaśniona afera, myślę, że Minister Sprawiedliwości wyjaśni gdzie trafiły bony biednych ludzi nie tylko w Amber Gold, ale w Toruniu. Tam jest taka fajna uczelnia za murami!</p>
			<p class="opOdpowiedz">
				<a href="#120373406">odpowiedz</a>
			</p>
		</div></div><div id="120373403" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">SORMIX</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:24)</span>
				<span class="stampZrodloWiek fresh">42 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Rydzyk to krwiopijca,złodziej,kombinator,oszust i barbażyńca.Ma moherowe berety i głupków z PIS no to doi puki są przy władzy.</p>
			<p class="opOdpowiedz">
				<a href="#120373403">odpowiedz</a>
			</p>
		</div></div><div id="120373402" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">kraj w rękach sekty</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:21)</span>
				<span class="stampZrodloWiek fresh">45 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Kapłan nienawiści i pogardy T. Rydzyk - to kapelan partyjny PiS i przywódca dobrze zorganizowanej sekty udającej chrześcijan w jednym, to jeden z filarów zwycięstwa PiS - trzeba mu zapłacić za usługi. Kaczyński jest zależny od Rydzyka, jeśli popadnie w niełaskę to szybko skończy się jego jednowładztwo w PiS. To za sprawą Rydzyka  niejaki A. Macierewicz pupilek zakonnika jest tak mocny i nie do ruszenia w PiS- choćby rozpuścił całą armię do domów to włos mu z głowy nie spadnie. Komu służą Macierewicz i Rydzyk ? - ja tylko pytam. Niebezpieczna sekta zarządza Polską i decyduje o sprawach państwowych najwyższej wagi!</p>
			<p class="opOdpowiedz">
				<a href="#120373402">odpowiedz</a>
			</p>
		</div></div><div id="120373400" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">ntc</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:20)</span>
				<span class="stampZrodloWiek fresh">46 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Partia ciesząca się OGROMNYM poparciem społecznym, bardzo boi się suwerena, skoro na ochronę &quot;VIP-ów&quot; (gł. Kaczyńskiego) przeznacza prawie półtora miliona zł. Z NASZYCH PODATKÓW.</p>
			<p class="opOdpowiedz">
				<a href="#120373400">odpowiedz</a>
			</p>
		</div></div><div id="120373399" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">jankarol</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-04-22</span>
				<span class="stampZrodloGodzina fresh">(14:20)</span>
				<span class="stampZrodloWiek fresh">46 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>PiS, PiS tylko plujecie na PiS. A inni co wydali na cele dobroczynne ? Jak mówił Korwin nie kwestia świń tylko istnienie koryta.</p>
			<p class="opOdpowiedz">
				<a href="#120373399">odpowiedz</a>
			</p>
		</div></div>		</div><div class="opStron"> <span >1</span>  <a  href="/gid,18756475,opage,2,galeria.html#opinie" >2</a>  <a  href="/gid,18756475,opage,3,galeria.html#opinie" >3</a>  <a  href="/gid,18756475,opage,4,galeria.html#opinie" >4</a>  <a href="/gid,18756475,opage,2,galeria.html#opinie"  class="opNext">nast&#281;pna <span>&raquo;</span></a> </div>			</div>
		</div>
		<script language="javascript" type="text/javascript">
<!-- <![CDATA[ 
	if (typeof ENTRY_HIT == "undefined") {
		var ENTRY_HIT = '';
	}
	
	ENTRY_HIT = '&serwishit=15205&typehit=gallery&entryhit=18756475';
// ]]> -->
</script>

			</div>

			<div id="stgCol300">
				
                        <div class="mb">
                                <div class="cnt">
                                        <div class="cntSzary" id="recommendAdv"></div>
                                </div>
                                <script type="text/javascript">
                                <!--
                                        var recTabBox = new WP.tabs('recommendbox');
                                        recTabBox.rotate();
                                -->
                                </script>
                        </div><cite><b><cite><b></b></cite></b></cite><div style="margin-bottom:12px"></div><cite><cite><b><strong></strong></b></cite></cite><div style="margin-bottom:12px"></div><cite><b><ins><ins></ins></ins></b></cite><div style="margin-bottom:12px"></div><cite><cite><strong><cite></cite></strong></cite></cite><div style="margin-bottom:12px"></div><div class="bx ST-przybornik">
				<div class="cnt">
					<h3 class="hd">Przybornik</h3>
					<ul class="tools"><li class="obrazek first"><a  href="https://e-prawnik.pl/zamow-opinie/&part=127"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_slownik.png" alt="Porady prawne online" />Porady prawne online</a></li><li class="obrazek"><a  href="http://www.money.pl/pit/"><img src="http://i.wp.pl/a/f/png/32611/pit_ico.png" alt="Program PIT2015" />Program PIT2015</a></li><li class="obrazek"><a id="myQuotes" href="/moja-gielda.html"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_gwiazda.png" alt="Moje notowania" />Moje notowania<em class="ilosc">(0)</em></a></li><li class="obrazek"><a  href="narzedzia.html#Kalkulatory"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_kalkulator.png" alt="Kalkulatory" />Kalkulatory</a></li><li class="obrazek"><a  href="/gielda-dane-makroekonomiczne.html"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_wykreskolowy.png" alt="Wskaźniki makroekonomiczne" />Wskaźniki makroekonomiczne</a></li><li class="obrazek"><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_wykreskolowy.png" alt="WIBOR LIBOR" />WIBOR LIBOR</a></li><li class="obrazek"><a  href="/narzedzia.html#Bazy-adresowe"><img src="http://i.wp.pl/a/f/png/32108/drogowskaz_ico.png" alt="Bazy adresowe" />Bazy adresowe</a></li><li class="obrazek"><a  href="/narzedzia.html"><img src="http://i.wp.pl/a/f/png/31742/ikonki_narzedzia_10.png" alt="Wszystkie narzędzia" />Wszystkie narzędzia</a></li>		</ul>
				</div>
			 </div>		<div class="bx bxTotalMoney">
			<div class="cnt">
				<h3 class="hd"><a href="http://www.totalmoney.pl/" target="_blank">Porównaj i wybierz</a></h3>

				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/kredyty" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/kredyty.png" alt="">
							Kredyty
						</a>
					</div>
					<div class="links">
						<a href="http://www.totalmoney.pl/kredyty_gotowkowe" target="_blank">kredyty gotówkowe</a>
						<a href="http://www.totalmoney.pl/kredyty_hipoteczne" target="_blank">kredyty hipoteczne</a>
						<a href="http://www.totalmoney.pl/kredyty_samochodowe" target="_blank">kredyty samochodowe</a>
					</div>
				</div>
				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/lokaty-i-konta" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/lokaty.png" alt="">
							Lokaty i konta
						</a>
					</div>
					<div class="links">
						<a href="http://www.totalmoney.pl/lokaty" target="_blank">lokaty</a>
						<a href="http://www.totalmoney.pl/konta_bankowe" target="_blank">konta bankowe</a>
						<a href=" http://www.totalmoney.pl/konta_oszczednosciowe" target="_blank">konta oszczędnościowe</a>
					</div>
				</div>
				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/finanse-dla-firm" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/dla-firmy.png" alt="">
							Dla firmy
						</a>
					</div>
					<div  class="links">
						<a href="http://www.totalmoney.pl/kredyty_dla_firm" target="_blank">kredyty dla firm</a>
						<a href="http://www.totalmoney.pl/konta_firmowe" target="_blank">konta dla firm</a>
						<a href="http://www.totalmoney.pl/leasing" target="_blank">leasing</a>
					</div>
				</div>                
			</div>
		</div>
		<cite><cite><strong><ins></ins></strong></cite></cite><div style="margin-bottom:12px"></div><cite><ins><cite><ins></ins></cite></ins></cite><div style="margin-bottom:12px"></div><cite><ins><cite><strong></strong></cite></ins></cite><div style="margin-bottom:12px"></div>			</div>

			<div id="stgBottom">
							</div>
		</div>

		<div class="footerHd">
			<div class="cnt">
				<h4 class="hd footK1">Kategorie:</h4>
				<h4 class="hd footK2">Przydatne linki:</h4>
				<h4 class="hd footK3">Partnerzy serwisu:</h4>
			</div>
		</div>

		<div class="footerMain">
			<div class="cnt">
				<div class="top">
							<div class="footK1 ST-stopka">
			<ul>
					<li><a href="/news.html">News</a></li>
			<li><a href="/notowania.html">Notowania</a></li>
			<li><a href="/narzedzia.html">Narzędzia</a></li>
			<li><a href="http://banki.wp.pl">Banki</a></li>
			<li><a href="http://waluty.wp.pl">Waluty</a></li>
			<li><a href="http://gielda.wp.pl">Giełda</a></li>
			<li><a href="http://podatki.wp.pl">Podatki</a></li>
			<li><a href="http://emerytury.wp.pl">Emerytury</a></li>
			<li><a href="http://ubezpieczenia.wp.pl">Ubezpieczenia</a></li>
			<li><a href="http://finanse.wp.pl/prawo.html">Prawo</a></li>
			<li><a href="http://pasazfin.wp.pl">Pasaż finansowy</a></li>
					</ul>
		</div>
		
		<div class="footK2 ST-stopka">
			<ul>
					<li><a href="/podatki-kalkulator-wynagrodzen.html">Kalkulator płac</a></li>
			<li><a href="/waluty-kalkulator.html">Kalkulator walutowy</a></li>
			<li><a href="/emerytury-kalkulator-emerytalny.html">Kiedy na emeryturę</a></li>
			<li><a href="/gra-gieldowa.html">Gra giełdowa</a></li>
			<li><a href="/wirtualny-portfel.html">Wirtualny portfel</a></li>
			<li><a href="/podatki-terminarz.html">Terminarz rozliczeń</a></li>
			<li><a href="/moja-gielda.html">Moje notowania</a></li>
			<li><a href="/gielda-dane-makroekonomiczne.html">Wskaźniki makro</a></li>
			<li><a href="/kat,1033803,kategoria.html">Tylko w WP</a></li>
			<li><a href="/kat,1033783,kategoria.html">Multimedia</a></li>
			<li><a href="mailto:redakcjabiznes@grupawp.pl">Kontakt z nami</a></li>
					</ul>
		</div>
				<div class="footK3 ST-stopka">
			<ul>
					<li><a href="http://www.tms.pl/"><img rel="http://i.wp.pl/a/f/png/29885/tms_on.png"  src="http://i.wp.pl/a/f/png/29885/tms_off.png" alt="DM TMS Brokers" /></a></li>
			<li><a href="http://www.alebank.pl/"><img rel="http://i.wp.pl/a/f/jpeg/30489/bank_logo_partners.jpeg"  src="http://i.wp.pl/a/f/jpeg/30489/bank_logo_partners_off.jpeg" alt="Miesięcznik Finansowy BANK" /></a></li>
					</ul>
			<h5 class="hd">Partnerzy pasażu finansowego:</h5>
			<ul>
					<li><a href="http://direct.money.pl/aliorbank/581/"><img rel="http://i.wp.pl/a/f/png/31686/alior_logotyp_167_44.png"  src="http://i.wp.pl/a/f/png/31686/alior_logotyp_167_44_bw.png" alt="Alior" /></a></li>
			<li><a href="http://direct.money.pl/millennium/konta_osobiste_konto-360.html"><img rel="http://i.wp.pl/a/f/png/31724/millennium_logo_167x44.png "  src="http://i.wp.pl/a/f/png/31724/millennium_logo_black_167x44_szare-tlo.png" alt="Bank Millennium" /></a></li>
			<li><a href="http://direct.money.pl/link4/"><img rel="http://i.wp.pl/a/f/png/35161/wp_167_44_kolor.png"  src="http://i.wp.pl/a/f/png/35160/wp_167_44_czarne.png " alt="Link4" /></a></li>
			<li><a href="http://direct.money.pl/expander/266/"><img rel="http://i.wp.pl/a/f/jpeg/31726/167x44kol.jpeg"  src="http://i.wp.pl/a/f/jpeg/31726/167x44.jpeg" alt="expander" /></a></li>
					</ul>
		</div>
		
        <div class="newsletterFrame">
                <iframe id="newsletterFrame" src="http://newsletter.wp.pl/newsletter_small_zew.html?nid=241&nlm=finanse2012&nlf=newsletter&njsdomain=1&nlh=finanse.wp.pl&lead=Cotygodniowy+przegl%26%23261%3Bd+najciekawszych+wydarze%26%23324%3B+gospodarczych+w+kraju+i+na+%26%23347%3Bwiecie."
                style="width: 300px; height: 110px;" frameborder="0" allowtransparency="true">
                </iframe>
        </div>

				</div>
				<div class="bottom">
					<cite><cite><ins><b></b></ins></cite></cite><div style="margin-bottom:12px"></div><cite><cite><b><b></b></b></cite></cite><div style="margin-bottom:12px"></div>

<!-- stg461footer::begin -->
<div id="stgFooter">
	<div class="stgFooterMain">
					<div id="stgFooterRmd">
			<strong>Polecane:</strong>
						<a href="http://pogoda.wp.pl/">Pogoda</a>
				|				<a href="http://kodyrabatowe.wp.pl/">Kody rabatowe</a>
				|				<a href="http://www.o2.pl/">o2</a>
				|				<a href="http://horoskop.wp.pl/">Horoskopy</a>
				|				<a href="http://tv.wp.pl/">Program tv</a>
				|				<a href="http://gwiazdy.wp.pl/">Plotki</a>
				|				<a href="http://twojeip.wp.pl/">Moje IP</a>
				|				<a href="http://wiadomosci.wp.pl/">Wiadomości</a>
				|				<a href="http://sportowefakty.wp.pl/">Sport</a>
				|				<a href="http://gry.wp.pl/">Imperium gier</a>
				|				<a href="http://kuchnia.wp.pl/kat,1037881,title,Katalog-przypraw,wid,18269757,wiadomosc.html">Przyprawy</a>
						</div>
		<div id="stgFooterCnt">
			<div class="stgFooterLnk">
				<a href="http://onas.wp.pl/">O firmie</a>|
				<a href="http://dlaprasy.wp.pl/">Dla prasy</a>|
				<a href="http://reklama.wp.pl/">Reklama</a>|
				<a href="http://pomoc.wp.pl/formularz.html?serwis=finanse">Skontaktuj si&#281; z WP</a>|
				<a href="http://rekrutacja.wp.pl/">Praca</a>|
				<a href="http://onas.wp.pl/poufnosc.html">Prywatno&#347;&#263;</a>|
				<a href="http://onas.wp.pl/zasady.html">Zasady korzystania</a>|
				<a href="http://poczta.wp.pl/info-antyspam-polityka.html">Polityka antyspamowa</a>
			</div>
			<div class="stgFooterSrv">
				<a href="http://rss.wp.pl" class="rss">RSS</a>
			</div>
			<div class="stgFooterCopyright">
								Copyright &copy; 1995-2017 <a href="http://www.wp.pl">Grupa Wirtualna Polska</a></div>
		</div>
	</div>
</div>
<!-- stg461footer::end -->
<!-- __ -->
				<script src="//a.wpimg.pl/a/i/wpsocialadmin/1.3/wpsocial.js?id=27022014" type="text/javascript"></script>
				<script>
					window.WPsocial.settings.set( {ignoreLibCss:false} );
				</script>
				<script>
			window.WPsocial.config('FB', {
				fbAppId : '196956980412461',
				fbNamespace : 'wiadomosciwppl',
				fbXfbml : false,
				fbStatus : true,
				fbCookie : true,
				fbLang : 'pl_PL'
			});
		</script>
				<script>
			window.WPsocial.config('GPLUS', {
				parseTags : 'onload',
				gplusLang : 'pl'
			});
		</script>
				<script>
			window.WPsocial.settings.set({version : '1.3',baseLink : '//a.wpimg.pl/a/i/wpsocialadmin/' });
		</script>
						</div>
			</div>
		</div>
				<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
				<cite><b><ins><strong></strong></ins></b></cite>	</body>
</html>
