<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Zamiast kul zmięte karteczki. Tak 60 lat temu wyglądało pierwsze losowanie Toto-Lotka - Finanse - WP.PL</title>
<meta name="description" content="Pierwsza w historii szczęśliwa &quot;szóstka&quot; składała się z liczb 8, 12, 31, 39, 43 i 45." />
<meta name="keywords" content="lotto,milionerzy,bankructwo,wygrana,gry liczbowe,kumulacja" />
<meta name="language" content="pl" />
<meta name="author" content="Grupa Wirtualna Polska" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="Zamiast kul zmięte karteczki. Tak 60 lat temu wyglądało pierwsze losowanie Toto-Lotka" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:description" content="Kliknij i przeczytaj artykuł." />
<meta property="og:image" content="http://i.wp.pl/a/f/pjpeg/93435/403901i1.jpg" />
<meta property="og:url" content="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="finanse.wp.pl" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html" />
<meta property="twitter:site" content="@wpplnews" />
<meta property="twitter:image" content="http://i.wp.pl/a/f/pjpeg/93435/403901i1.jpg" />
<meta property="twitter:description" content="Kliknij i przeczytaj artykuł." />
<meta property="twitter:domain" content="finanse.wp.pl" />
<link rel="canonical" href="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:tag" content="lotto,milionerzy,bankructwo,wygrana,gry liczbowe,kumulacja" />
<meta property="article:published_time" content="2017-01-27 15:03" />
<meta property="article:modified_time" content="2017-01-27 15:18" />		<link rel="apple-touch-icon" sizes="57x57" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//a.wpimg.pl/a/i/finanse2012/favicon/mstile-144x144.png">
 
		<script type="text/javascript">var wp_player_osadzony = 0;var wp_sowa_cs_off=true;</script>
		
		

		<script type="text/javascript">
			<!-- // <![CDATA[
			var wp_dot_addparams = {
				"cid": "18687160",
				"ctype": "article",
				"ctags": "lotto,milionerzy,bankructwo,wygrana,gry liczbowe,kumulacja",
				"cauthor": "Przemysław Ciszak",
				"csource": "Przemysław Ciszak",
				"cpageno": 1,
				"cpagemax": 1,
				"cdate": "2017-01-27"
			};
			// ]]> -->
		</script> 
		
			<div style="display: inline">
				<script language="javascript" type="text/javascript">
			<!-- // <![CDATA[
				var WP_DOT = new Image(1, 1), r = Math.random(), page = new String(document.location);
			//image http://i.wp.pl/a/f/pjpeg/93435/403901i2.jpg 
			WP_DOT.src = "http://dot.wp.pl/s" + Math.round(r * 1E10) + "/show.gif?srv=finanse2012_serwis&action=bibd_photo&par=cdate%3D2017-01-27%26cpsource%3D/ TVP/PAP/Ireneusz Sobieszczuk&pg=" + escape(page.substring(0, 250));
				</script>
			</div>
			<!-- stg461style::begin -->
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="stylesheet" type="text/css" href="//a.wpimg.pl/a/i/stg/550/3323,984.css" />
<link rel="shortcut icon" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/s.css?ts=1483537072" />
<!-- stg461style::end -->

			<script language="javascript" type="text/javascript">
				window.habahaba = "strongxsampxixemxcitexvarxbxins";
				window.rekid =5187;
				window.gafReady = true;
				window.rekids = [];
			</script>
			<script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script>window.gDataConfig={3:{placement:"/89844762/Desktop_Finanse.wp.pl_728x90",sizes:[[750,100],[728,90],[750,200],[750,300],[970,200],[970,250],[980,120],[980,90],[970,90],[970,66],[960,90],[950,90],[950,200],[930,180]],div:"div-gpt-ad-x03-750100-0",scode:[72725,546738,32048,"M"]},5:{placement:"/89844762/Desktop_Finanse.wp.pl_300x250",sizes:[[300,250],[336,280]],div:"div-gpt-ad-x05-300250-0",scode:[72725,546738,32046,"S"]},7:{placement:"/89844762/Desktop_Finanse.wp.pl_160x600",sizes:[160,600],div:"div-gpt-ad-x07-160600-0"},34:{placement:"/89844762/Desktop_Finanse.wp.pl_300x100",sizes:[300,250],div:"div-gpt-ad-x34-300100-0",scode:[72725,546738,32046,"S"]},37:{placement:"/89844762/Desktop_Finanse.wp.pl_300x600",sizes:[300,600],div:"div-gpt-ad-x37-300600-0",scode:[72725,546738,32047,"S"]}},window.prebidConfig={hb:{units:[{code:"slot3",sizes:[[728,90],[750,100],[750,200],[750,300],[970,100],[970,150],[970,200],[950,200],[970,250],[960,250],[970,300]],bids:[{bidder:"pubmatic",params:{publisherId:62652,adSlot:"Finanse_DMS_728x90@728x90"}},{bidder:"wideorbit",params:{wId:"2931145",pbId:"493",pId:"81693010"}},{bidder:"appnexus",params:{placementId:"5663093"}},{bidder:"adform",params:{mid:120219}},{bidder:"brealtime",params:{placementId:"9416475"}},{bidder:"openx",params:{unit:"538655029",delDomain:"wirtualn-d.openx.net"}}]},{code:"slot5",sizes:[[300,250]],bids:[{bidder:"pubmatic",params:{publisherId:62652,adSlot:"Finanse_DMS_300x250@300x250"}},{bidder:"wideorbit",params:{wId:"2931145",pbId:"493",pId:"81693009"}},{bidder:"appnexus",params:{placementId:"5663094"}},{bidder:"adform",params:{mid:85032}},{bidder:"brealtime",params:{placementId:"9416477"}},{bidder:"openx",params:{unit:"538655152",delDomain:"wirtualn-d.openx.net"}}]},{code:"slot37",sizes:[[300,250],[300,600]],bids:[{bidder:"pubmatic",params:{publisherId:62652,adSlot:"Finanse_DMS_300x600@300x600"}},{bidder:"wideorbit",params:{wId:"2931145",pbId:"493",pId:"81693008"}},{bidder:"appnexus",params:{placementId:"5663096"}},{bidder:"adform",params:{mid:85033}},{bidder:"brealtime",params:{placementId:"9416476"}},{bidder:"openx",params:{unit:"538655050",delDomain:"wirtualn-d.openx.net"}}]},{code:"slot34",sizes:[[300,250]],bids:[{bidder:"wideorbit",params:{wId:"2931148",pbId:"493",pId:"81693267"}},{bidder:"appnexus",params:{placementId:"5663095"}},{bidder:"adform",params:{mid:120218}},{bidder:"brealtime",params:{placementId:"9416478"}},{bidder:"openx",params:{unit:"538655079",delDomain:"wirtualn-d.openx.net"}}]}]},rta:{networkID:"4831",cookieName:"crtg_rtaw"},usd:3.88};</script>                <!-- WPJSlib::begin [170127202009] -->
                <script type="text/javascript">
                        <!--//--><![CDATA[//><!--
                	var pp_gemius_identifier = 'nFiQdIgzIvkY09us4oEtZ5Ssj72GtBtymN5owRTb4.H.N7';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/698,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                        //--><!]]>
                </script>

		
			<script>
				var gfkSstConf = {
					"url": "config.sensic.net/pl1-sst-w.js"
					, "media" : "wpPL"
					, "content" : "finanse_d_pozostale"
					
					
				};
			</script>
			<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
		
                <script type="text/javascript">
                        <!-- //<![CDATA[
                	var wp_gemius_send = false;
				var wp_dot_type = 'click';
				var wp_sn = 'finanse2012_serwis';
				var wp_fba = '1485544809.009';
				var wp_leap = true;
				var wp_mobile = 0;
				var wp_vm = 698;
                        // ]]> -->
                </script>
                                        <script src="//a.wpimg.pl/a/i/stg/698,wpjslib_103.js" type="text/javascript" charset="utf-8"></script>
                                        <!-- WPJSlib::end -->
                 
		<script language="javascript" type="text/javascript">
				window.gafAPI.loadAndRunBunch(window.rekid);
		</script>	
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5826846-32', 'auto');
ga('send', 'pageview');

</script>
		<script type="text/javascript" src="http://ads.businessclick.com/master_1.1"></script>
		<script type="text/javascript">
			var _BC_DISABLE_IC = new Array('h1', '[a href=\'/lucene.html?hash_tags=%23leadid&source=lucene\']#leadid[/a]', '.lead'); // konfigurowalna lista tagów, id, klas do ignorowania
		</script>
				<link href="/datepicker.css" type="text/css" rel="stylesheet">
		<link href="/as/s_ing.css" type="text/css" rel="stylesheet">
		<script src="js/jquery.js" type="text/javascript" charset="utf-8"></script>
		<script src="js/FusionCharts.js?v=1483537072" type="text/javascript" charset="utf-8"></script>
		<script type="text/javascript">
			$ = jQ;
			$(document).ready(function(){
				// Datepicker
				$( ".datepicker" ).datepicker({
					showOn: "button",
					buttonImage: "http://a.wpimg.pl/a/i/finanse2012//ico_kalendarz2.png",
					buttonImageOnly: true,
					dateFormat: 'yy-mm-dd'

				});
			});
			var iPath = 'http://a.wpimg.pl/a/i/finanse2012/';
		</script>
		<script src="js/finanse.packed.js?v=1483537072" type="text/javascript"></script>
	</head>
	<body>
		
<!-- stg500header { --> 
<div id="stgHeader"> 
    <div class="stgHeaderContainer"> 
		<div class="stgHeaderMain">
			<div class="stgHeaderBrie">
				<a class="stgHeaderLogo" href="http://www.wp.pl" title="WP">
					<img src="http://a.wpimg.pl/a/i/stg/550/wp-finanse.png" class="stgHeaderLogoImage" alt="WP">
				</a>
									<a class="stgHeaderService" href="/" title="Strona g&#322;&#243;wna serwisu">
						<img src="http://a.wpimg.pl/a/i/stg/550/srv/finanse.png" class="stgHeaderServiceImage" alt="finanse">
					</a>
							</div>
			<ul class="stgHeaderLinks">
				<li><a href="http://poczta.wp.pl">Poczta</a> | </li>
				<li><a href="http://topnews.wp.pl">TopNews</a> | </li>
				<li><a href="http://mobilna.wp.pl">WP na kom&#243;rk&#281;</a></li>
			</ul>
			<script type="text/javascript">WP.homepagelink('WP Finanse')</script>
		</div>
	</div>
</div>
<!-- } stg500header -->


		<script language="javascript" type="text/javascript">
		function stgHeaderServiceSubName(n){
			$('.stgHeaderServiceName').css({position:'relative'});	
			$('<span>')
				.addClass( 'subHeader' )
				.html( n )
				.css({display:'block', textAlign:'right', backgroundColor:'#fff', padding:'0 2px 1px', position:'absolute', color:'#506874', right:-2, top:23, font:'11px Tahoma, Arial, Ubuntu', letterSpacing:0})
				.appendTo('.stgHeaderServiceName');
		}
		var title = '';
		if (title) {
			stgHeaderServiceSubName(title);
		}
		</script>
		<strong><strong><strong><i></i></strong></strong></strong><strong><strong><strong><em></em></strong></strong></strong><strong><strong><i><samp></samp></i></strong></strong>

		<div id="stgNavi">
			<ul class="mainNavi ST-menu"><li id="m1" class="noSubNavi">	<a href="/" class="main ST-menu-start"  >Start</a></li><li id="m2" class=" on">	<a href="news.html" class="main ST-menu-wiadomosci"  >Wiadomości</a><ul class="subNavi ST-menu-wiadomosci-sub"><li><a  href="/kat,1035863,wiadomosci.html" class="sub">Najnowsze</a></li><li class="on"><a  href="/kat,1033781,wiadomosci.html" class="sub">Kraj</a></li><li><a  href="/kat,1033801,wiadomosci.html" class="sub">Świat</a></li><li><a  href="/kat,1033771,wiadomosci.html" class="sub">Komentarze</a></li><li><a  href="/kat,1033787,wiadomosci.html" class="sub">Prasa</a></li><li><a  href="/finansowe.html" class="sub">Finansowe</a></li><li><a  href="/kat,1033783,wiadomosci.html" class="sub">Multimedia</a></li><li><a  href="gorace_tematy.html" class="sub">Gorące tematy</a></li><li><a  href="/kat,1033803,wiadomosci.html" class="sub">Tylko w WP</a></li><li><a  href="branze.html" class="sub">Branże</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-wiadomosci-kolumna-1"><li><em><a  href="/kat,1035863,wiadomosci.html">Najnowsze</a></em></li><li><em><a  href="/kat,1033781,wiadomosci.html">Kraj</a></em></li><li><em><a  href="/kat,1033801,wiadomosci.html">Świat</a></em></li><li><em><a  href="/kat,1033771,wiadomosci.html">Komentarze</a></em></li><li><em><a  href="/kat,1033787,wiadomosci.html">Prasa</a></em></li><li><em><a  href="/finansowe.html">Finansowe</a></em></li><li><em><a  href="/kat,1033783,wiadomosci.html">Multimedia</a></em></li><li><em><a  href="gorace_tematy.html">Gorące tematy</a></em></li><li class="blueDot"><a  href="/kat,138596,title,Kryzys-na-Ukrainie,goracy_temat.html">Kryzys na Ukrainie</a></li></ul><ul class="subHover ST-menu-wiadomosci-kolumna-2"><li><em><a  href="/kat,1033803,wiadomosci.html">Tylko w WP</a></em></li><li class="blueDot"><a  href="kat,1033803,v,2,wiadomosci.html">artykuły</a></li><li class="blueDot"><a  href="kat,1033803,v,3,wiadomosci.html">fototematy</a></li><li class="blueDot"><a  href="kat,1033803,v,1,wiadomosci.html">Analiza TV</a></li><li class="blueDot"><a  href="kat,1038023,wiadomosci.html">koszyk WP</a></li><li class="blueDot"><a  href="kat,137420,wiadomosci.html">rankingi</a></li><li class="blueDot"><a  href="kat,1038025,wiadomosci.html">na co stać Polaka</a></li><li class="blueDot"><a  href="kat,137422,wiadomosci.html">wywiady i rozmowy</a></li><li class="blueDot"><a  href="kat,137424,wiadomosci.html">finanse w historii</a></li></ul><ul class="subHover ST-menu-wiadomosci-kolumna-3"><li><em><a  href="branze.html">Branże</a></em></li><li class="blueDot"><a  href="kat,1033699,wiadomosci.html">administracja</a></li><li class="blueDot"><a  href="kat,1033689,wiadomosci.html">energia i paliwa</a></li><li class="blueDot"><a  href="kat,1033691,wiadomosci.html">handel i uslugi</a></li><li class="blueDot"><a  href="kat,1033693,wiadomosci.html">media</a></li><li class="blueDot"><a  href="kat,1033695,wiadomosci.html">nieruchomości</a></li><li class="blueDot"><a  href="kat,1033697,wiadomosci.html">przemysł</a></li><li class="blueDot"><a  href="kat,1033701,wiadomosci.html">telekomunikacja/IT</a></li><li class="blueDot"><a  href="kat,1033703,wiadomosci.html">transport</a></li><li class="blueDot"><a  href="kat,1033705,wiadomosci.html">żywność i rolnictwo</a></li></ul><ul class="subHover szary ST-menu-wiadomosci-kolumna-4">
			<li class="foto"><a href="http://finanse.wp.pl/kat,1033767,title,Wspolne-obligacje-strefy-euro-Niemcy-nie-chca-placic-za-Grekow-i-Wlochow,wid,18687056,wiadomosc.html">
				<img src="http://money.wpimg.pl/me/59/380219i6.jpg" alt="Wspólne obligacje strefy euro? Niemcy nie chcą płacić za Greków i Włochów"/>
				Wspólne obligacje strefy euro? Niemcy nie chcą płacić za Greków i Włochów
				</a></li></ul></div></li><li id="m3" class="noSubNavi">	<a href="/kat,1042387,wiadomosci.html" class="main ST-menu-budzet-domowy"  >Budżet domowy</a></li><li id="m4" >	<a href="banki.html" class="main ST-menu-banki"  >Banki</a><ul class="subNavi ST-menu-banki-sub"><li><a  href="kat,1033709,wiadomosci.html" class="sub">Wiadomości</a></li><li><span>Produkty</span></li><li><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/" class="sub">Stopy procentowe</a></li><li><a  href="/banki-lokaty-kalkulator.html" class="sub">Kalkulator lokat</a></li><li><a  href="/waluty-kalkulator.html" class="sub">Kalkulator walut</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-banki-kolumna-1"><li><em><a  href="kat,1033709,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033715,wiadomosci.html">news</a></li><li class="blueDot"><a  href="kat,1033711,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="kat,1033713,wiadomosci.html">raporty</a></li><li class="blueDot"><a  href="/kat,1033983,wiadomosci.html">pressroom</a></li></ul><ul class="subHover ST-menu-banki-kolumna-2"><li><em><span>Produkty</span></em></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_gotowkowe">kredyty gotówkowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_hipoteczne">kredyty hipoteczne</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_samochodowe">kredyty samochodowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/konta_bankowe">konta bankowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/lokaty ">lokaty bankowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">szybkie pożyczki</a></li></ul><ul class="subHover ST-menu-banki-kolumna-3"><li><em><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/">Stopy procentowe</a></em></li><li><em><a  href="/banki-lokaty-kalkulator.html">Kalkulator lokat</a></em></li><li><em><a  href="/waluty-kalkulator.html">Kalkulator walut</a></em></li></ul></div></li><li id="m5" >	<a href="waluty.html" class="main ST-menu-waluty"  >Waluty</a><ul class="subNavi ST-menu-waluty-sub"><li><a  href="/kat,1033765,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li><li><a  href="notowania-waluty.html" class="sub">Notowania</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-waluty-kolumna-1"><li><em><a  href="/kat,1033765,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="/kat,1033767,wiadomosci.html">news</a></li><li class="blueDot"><a  href="/kat,1033779,wiadomosci.html">komentarze walutowe</a></li><li class="blueDot"><a  href="/kat,1033769,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="/kat,1034053,wiadomosci.html">eksperci radzą</a></li></ul><ul class="subHover ST-menu-waluty-kolumna-2"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="waluty-kalkulator.html">kalkulator walutowy</a></li><li class="blueDot"><a  href="moje-waluty.html">moje notowania</a></li><li class="blueDot"><a  href="sms.html">notowania SMS</a></li><li class="blueDot"><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/">stopy procentowe</a></li><li class="blueDot"><a  href="wirtualny-portfel.html">wirtualny portfel</a></li></ul><ul class="subHover ST-menu-waluty-kolumna-3"><li><em><a  href="notowania-waluty.html">Notowania</a></em></li><li class="blueDot"><a  href="notowania-waluty-online.html">waluty on-line</a></li><li class="blueDot"><a  href="notowania-waluty-nbp.html">kursy NBP</a></li><li class="blueDot"><a  href="w1,EUR,notowania-waluty-banki-waluta.html">waluty w bankach</a></li><li class="blueDot"><a  href="bankId,0,notowania-waluty-bank.html">tabele kursów banków</a></li></ul></div></li><li id="m6" >	<a href="gielda.html" class="main ST-menu-gielda"  >Giełda</a><ul class="subNavi ST-menu-gielda-sub"><li><a  href="/kat,1033731,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="narzedzia.html#Dla-inwestora" class="sub">Przybornik</a></li><li><a  href="http://www.money.pl/gielda/spolki_gpw/" class="sub">Spółki</a></li><li><a rel="nofollow" href="http://www.money.pl/gielda/" class="sub">Notowania</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-gielda-kolumna-1"><li><em><a  href="/kat,1033731,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="/kat,136754,wiadomosci.html">news</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/komunikaty/">komunikaty ESPI EBI</a></li><li class="blueDot"><a  href="/kat,1033773,wiadomosci.html">komentarze giełdowe</a></li><li class="blueDot"><a  href="/kat,1033777,wiadomosci.html">komentarze surowcowe</a></li><li><em><a  href="narzedzia.html#Dla-inwestora">Przybornik</a></em></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/portfel/">moje notowania</a></li><li class="blueDot"><a  href="gra-gieldowa.html">gra giełdowa</a></li><li class="blueDot"><a  href="wirtualny-portfel.html">wirtualny portfel</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/kalendarium_swiat/">wskaźniki makro</a></li><li class="blueDot"><a  href="sms.html">notowania sms</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/maklerskie/">domy maklerskie</a></li><li class="blueDot"><a  href="/kat,1034035,kategoria.html">analiza techniczna</a></li></ul><ul class="subHover ST-menu-gielda-kolumna-2"><li><em><a  href="http://www.money.pl/gielda/spolki_gpw/">Spółki</a></em></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">wizytówki spółek</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/rekomendacje/">rekomendacje</a></li><li class="blueDot"><a  href="gielda-dywidendy.html">dywidendy</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/porownanie_spolek/tabela/">wyniki finansowe</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/porownanie_spolek/tabela/">prognozy</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">insider akcjonariusze</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/terminarz/">kalendarium</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">spóki w ESPI</a></li></ul><ul class="subHover ST-menu-gielda-kolumna-3"><li><em><a rel="nofollow" href="http://www.money.pl/gielda/">Notowania</a></em></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/swiat/">indeksy świat</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/indeksy_gpw/">indeksy kraj</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/gpw/akcje/">akcje i pda</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/futures/">kontrakty futures</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/obligacje/">obligacje</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/opcje/">pp opcje warranty</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/indeksy_gpw/">strukturyzowane</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/certyfikaty/">ci etf</a></li><li class="blueDot"><a  href="statystyki-sesji.html">statystyki sesji</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/surowce/">surowce</a></li></ul></div></li><li id="m7" >	<a href="podatki.html" class="main ST-menu-podatki"  >Podatki</a><ul class="subNavi ST-menu-podatki-sub"><li><a  href="kat,1033755,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="podatki-niezbednik.html" class="sub">Niezbędnik</a></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-podatki-kolumna-1"><li><em><a  href="kat,1033755,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033759,wiadomosci.html">news</a></li><li class="blueDot"><a  href="kat,1033757,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="kat,1034015,wiadomosci.html">raporty</a></li></ul><ul class="subHover ST-menu-podatki-kolumna-2"><li><em><a  href="podatki-niezbednik.html">Niezbędnik</a></em></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzePit">PIT</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzeCzynnosci">PCC</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzeSpadki">spadki i darowizny</a></li><li class="blueDot"><a  href="firma-skladki-zus.html">składki na ZUS</a></li></ul><ul class="subHover ST-menu-podatki-kolumna-3"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="http://dot.wp.pl/redir?SN=ecommerce_pitywebbert_boksfinanse&url=http%3A%2F%2Fpasazfin.wp.pl%2Fpity2014%2Findex.html%3Futm_source%3Dwp%26utm_medium%3Dbanner%26utm_campaign%3DfinanseLT">program PIT 2014</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html">formularze podatkowe</a></li><li class="blueDot"><a  href="type,all,podatki-terminarz.html">terminarz</a></li><li class="blueDot"><a  href="/podatki-odsetki.html">kalkulator odsetek</a></li><li class="blueDot"><a  href="/podatki-kalkulator-wynagrodzen.html">kalkulator płac</a></li></ul></div></li><li id="m8" >	<a href="emerytury.html" class="main ST-menu-emerytury"  >Emerytury</a><ul class="subNavi ST-menu-emerytury-sub"><li><a  href="kat,1033717,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="/emerytury-kalkulator-emerytalny.html" class="sub">Kiedy na emeryturę</a></li><li><a  href="emerytury-porownanie-ofe.html" class="sub">Porównanie OFE</a></li><li><a  href="http://finanse.wp.pl/type,fe,notowania-fundusze-lista.html" class="sub">Notowania OFE</a></li><li><a  href="emerytury-baza-adresowa-pte.html" class="sub">Wizytówki PTE</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-emerytury-kolumna-1"><li><em><a  href="kat,1033717,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033719,wiadomosci.html">news</a></li><li class="blueDot"><a  href="/kat,1033989,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="/kat,1033987,wiadomosci.html">raporty</a></li><li class="blueDot"><a  href="/kat,1033991,wiadomosci.html">pressroom</a></li></ul><ul class="subHover ST-menu-emerytury-kolumna-2"><li><em><a  href="/emerytury-kalkulator-emerytalny.html">Kiedy na emeryturę</a></em></li><li><a  href="emerytury-porownanie-ofe.html">Porównanie OFE</a></li><li><a  href="http://finanse.wp.pl/type,fe,notowania-fundusze-lista.html">Notowania OFE</a></li><li><a  href="emerytury-baza-adresowa-pte.html">Wizytówki PTE</a></li></ul></div></li><li id="m9" >	<span class="main ST-menu-wiecej">Więcej</span><ul class="subNavi ST-menu-wiecej-sub"><li><span>Serwisy</span></li><li><span>Finanse on-line</span></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-wiecej-kolumna-1"><li><em><span>Serwisy</span></em></li><li class="blueDot"><a  href="fundusze.html">Fundusze</a></li><li class="blueDot"><a  href="ubezpieczenia.html">Ubezpieczenia</a></li><li class="blueDot"><a  href="praca.html">Praca</a></li><li class="blueDot"><a  href="firma.html">Firma</a></li><li class="blueDot"><a  href="prawo.html">Prawo</a></li></ul><ul class="subHover ST-menu-wiecej-kolumna-2"><li><em><span>Finanse on-line</span></em></li><li class="blueDot"><a  href="http://direct.money.pl/ ">Centrum Finansowe</a></li><li class="blueDot"><a  href="http://dlugi.wp.pl/">Giełda długów</a></li><li class="blueDot"><a  href="http://www.krs.wp.pl/">KRS</a></li></ul><ul class="subHover ST-menu-wiecej-kolumna-3"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="narzedzia.html#Dla-inwestora">dla inwestora</a></li><li class="blueDot"><a  href="narzedzia.html#Kalkulatory">kalkulatory</a></li><li class="blueDot"><a  href="narzedzia.html#Bazy-adresowe">bazy adresowe</a></li><li class="blueDot"><a  href="narzedzia.html#Dla-wszystkich">dla każdego</a></li></ul></div></li><li id="m10" >	<a href="http://direct.money.pl/" class="main ST-menu-pasaz-finansowy"  >Pasaż Finansowy</a><ul class="subNavi ST-menu-pasaz-finansowy-sub"><li><a  href="http://direct.money.pl/kredytygotowkowe/" class="sub">Kredyty</a></li><li><a  href="http://direct.money.pl/lokaty/" class="sub">Lokaty</a></li><li><a  href="http://direct.money.pl/pozyczkipozabankowe/" class="sub">Gotówka</a></li><li><a  href="http://direct.money.pl/ubezpieczenieauta/" class="sub">Ubezpieczenia</a></li><li><a  href="http://direct.money.pl/kredytymieszkaniowe/" class="sub">Kredyty hipoteczne</a></li><li><a  href="http://direct.money.pl/kontaosobiste/" class="sub">Konta bankowe</a></li></ul><div class="subInfo"><ul class="subHover szary ST-menu-pasaz-finansowy-kolumna-1" style="float: left !important">
			<li class="foto"><a href="http://dot.wp.pl/redir?SN=money_reklama&par=src%3Dklik_mbankFinansewp&url=http%3A%2F%2Fdirect.money.pl%2Fmbank%2Fmbizneskonto.html/?IDDistributor=18404">
				<img src=" http://i.wp.pl/a/f/jpeg/36428/205x90.jpeg" alt=""/>
				
				</a></li></ul><ul class="subHover first ST-menu-pasaz-finansowy-kolumna-2"><li><em><a  href="http://direct.money.pl/kredytygotowkowe/">Kredyty</a></em></li><li><em><a  href="http://direct.money.pl/lokaty/">Lokaty</a></em></li><li><em><a  href="http://direct.money.pl/pozyczkipozabankowe/">Gotówka</a></em></li></ul><ul class="subHover ST-menu-pasaz-finansowy-kolumna-3"><li><em><a  href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenia</a></em></li><li><em><a  href="http://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></em></li><li><em><a  href="http://direct.money.pl/kontaosobiste/">Konta bankowe</a></em></li></ul></div></li></ul><div class="clr bar" >	<div id="stgSearch">
		<form action="/szukaj.html" method="GET">
			<input id="szukaj" name="query" value="" class="iTxt" type="text" placeholder="Szukaj w serwisie" autocomplete="off">
			<input class="iSbt" type="image" src="http://a.wpimg.pl/a/i/finanse2012/btn_stgsearch.png" />
		</form>
		<div id="podpowiedzi" class="podpowiedzi"></div>
	</div>
		  <div class="breadcrumb">
					<strong>Jesteś tutaj:</strong> <a href="index.html">Start </a><span>&raquo;</span> <a href="/kat,1033681,wiadomosci.html">News</a> <span>&raquo;</span> <a href="/kat,1033781,wiadomosci.html">Kraj</a> </div><div id="wpsocialFbActivityBar"></div>
</div>
<strong><strong><strong><samp></samp></strong></strong></strong>		</div>

		<div id="stgMain" class="R300">
			
			<div id="stgCol660">
				<div class="bx bxArt">
	<div class="cnt">
		<div class="03609293b107be12293588a2c16e6ffdbc92365595343f8491c25d0d99a3cbb1">
					<!-- stampArtykul [2.0] { -->
		<article class="stampArticle stamp">
					<!-- stampBxNaglowek [2.0] { -->
		<div class="stampBxNaglowek">
					<div class="stampTytul">
					<h1 class="stampTytulHeader">
			Zamiast kul zmięte karteczki. Tak 60 lat temu wyglądało pierwsze losowanie Toto-Lotka		</h1>
				<!-- stampZrodlo [2.0] { -->
		<div class="stampZrodlo stamp">
			<div class="cnt">
						<span class="stampZrodloAutor">
			Przemysław Ciszak		</span>
				<span class="stampZrodloSeparator">|</span>
				<span class="stampZrodloDodano">aktualizacja</span>
				<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina ">(15:18)</span>
				<span class="stampZrodloWiek ">4 godziny i 59 minut  temu</span>
				</span>
				<span class="stampZrodloSeparator">|</span>
				<a href="#stgOpinie" class="stampZrodloOpinii" title="15 opinii"><span>15 opinii</span></a>
					</div>
		</div>
		<!-- } stampZrodlo -->
				</div>
				<div class="articleRow">
						<div class="wpsocial-shareBox horizontal wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html"  data-lang="pl" data-hashtags="" data-via="wpplnews"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="100" data-height="20" data-type="compact2" data-desc="" data-url="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html"></a>
					   </div>				</div>
			</div>
				<!-- stampDrukujPowieksz { -->
		<div class="stampDrukujPowieksz">
						<span 
				class="stampDrukuj" 
				onClick="window.open('drukuj.html?wid=18687160', 'drukowanie', 'width=700,height=500,toolbar=no,location=no,scrollbars=yes,resize=no');return false;" 
				rel="nofollow" 
				title="drukuj"
			>
				&nbsp;
			</span>
								<span class="stampPowieksz WAI-FontResizer"></span>
				</div>
		<!-- drukuj/powieksz } -->
				</div>
				</div>
		<!-- } stampBxNaglowek -->
				<!-- bigFoto { -->
		<div class="stampGlowneFoto">
			<span class="stampGlowneFotoMain" >
						<img src="//i.wp.pl/a//f/pjpeg/93435/403901i2.jpg" alt="403901i2.jpg" />
		<div class="copyright"><span class="cpNazwa">PAP</span> / <span class="cpAutor">TVP/PAP/Ireneusz Sobieszczuk </span></div>			</span>
		</div>
		<!-- } bigFoto -->
				<!-- treść artykułu { -->
		<div class="articleCnt">
			<p class="lead">
			<b>Dokładnie 60 lat temu, 27 stycznia 1957 roku, po raz pierwszy ruszyła maszyna losująca Toto-Lotka. W mieszanym ręcznie bębnie krążyły nie piłki, a zmięte karteczki z numerami. Kule pojawiły się dopiero 16 lat później. Pierwsza w historii szczęśliwa "szóstka" składała się z liczb 8, 12, 31, 39, 43 i 45. </b><b> </b>		</p><div style="text-align:center;padding:10px"><strong><strong><samp><samp></samp></samp></strong></strong></div>Aby wygrać wystarczy prawidłowo skreślić 6 z 49 liczb. Proste? Kłopot w tym, że możliwych jest blisko  14 mln różnych zestawów szczęśliwych "szóstek". I choć prawdopodobieństwo wygranej wynosi dokładnie 1 do 13 983 816, to wizja gigantycznych pieniędzy przemawia do ludzi bardziej niż matematyka. Przecież "żeby wygrać, trzeba grać" &#8211; mówiło jedno z haseł reklamujących zakłady.<br /><br />Nie bez znaczenia jest też niska cena kuponu pozwalająca niemal każdemu zamienić obecnie 3 zł na szansę szczęścia. Cóż jednak, że &#8211; jak łatwo policzyć - aby obstawić wszystkie kombinacje potrzeba by wydać w kolekturze prawie 42 mln zł.<br /><br />Przez 60 lat Polacy marzą i grają. O własne mieszkanie, o samochód, o podróże i o to, by móc powiedzieć, że "teraz, to mi to Lotto". Są z pewnością tacy, którzy wciąż pamiętają emocje na 40. rocznicę powstania Totalizatora Sportowego i 40 żółtych maluchów - czyli będących szczytem marzeń Fiatów 126p &#8211; dodawanych do kolejnych trafionych "szóstek". Do dziś najwyższe kumulacje, jak rekordowe 60 mln zł z maja ubiegłego roku, wywołują prawdziwy boom na punkty zakładów.<br /><br />Przez 60 lat zmieniły się kolektury, zmięte karteczki z numerkami zastąpiły kolorowe kule, a rękę losującego nowoczesne maszyny losujące. Od marca 1973 roku losowaniom towarzyszą kamery, a od 1991 r. internet. - Przez ten  czas staliśmy się także jedną z najbardziej innowacyjnych firm w  Polsce, z systemem sprzedaży online obejmującym ponad 16 tysięcy  kolektur, który może działać  przez 24 godziny na dobę i obsługującym  nawet kilkadziesiąt milionów transakcji w ciągu dnia - zaznacza Aida Bella, rzeczniczka Totalizatora  Sportowego.<br /><br />Dawniej o ówczesny miliard grało się w środę i sobotę. Od 2007 roku zmieniono dni losowań na 3 razy w tygodniu: wtorek, czwartek i sobota, a dewaluacja zredukowała marzenia do milionów. Zmieniła się również nazwa od Toto-Lotka przez Dużego Lotka po Lotto.
<h2 class="hdwa">Postaw na 34</h2>
<a rel="nofollow" href="http://finanse.wp.pl/kat,1033781,title,Jak-wygrac-w-Lotto-Postaw-na-pileczke-z-numerem-34,wid,18169462,wiadomosc.html" target="_blank">Jak wynika ze statystyk, 34 to liczba, która najczęściej jest losowana w polskim Lotto</a>. Na 6 tys. losowań padała 742 razy. Najbardziej pechowa jest 48. Choć wylosowana została 614 razy. Pod koniec 2015 roku Totalizator Sportowy ogłosił, że w Polsce pojawił się równo 1000 milioner. Do tego czasu na główną wygraną przekazanych zostało ponad 4 mld złotych. <br /> <br />Jak podaje Totalizator Sportowy, szansa na dowolną wygraną to 1 do 53,96, czyli z każdych 13,98 mln zakładów, które średnio dają jedną główną wygraną, 13,72 mln kończy się porażką (poniżej trzech trafień), a wygrywa (nie kończy stratą) tylko 260 tysięcy zakładów.<br /><br />- Podczas jednej z prób generalnych przed programem nasz kamerzysta  trafił szóstkę. Proszę sobie wyobrazić jego rozczarowanie. Właściwe  losowanie oczywiście wytypowało zupełnie inny zestaw liczb - opowiada w  rozmowie z WP money Ryszard Rembiszewski, przez ponad 20 lat prowadzący i  twarz Toto-Lotka.<br /><br />Ten tłum przegrywających, którzy wykładają średnio 41 mln zł, żeby wyłonić jednego zwycięzcę, składa się na rosnącą kumulację i na wygraną szczęśliwca.<br /><br />Ciekawym rekordem, jaki padł w 1994 roku, było jedno losowanie, w którym aż 80 szczęśliwców trafiło szczęśliwą "szóstkę". Jednak najwyższa wygrana w historii Lotto padła dopiero w sierpniu 2015 roku w Ziębicach. <br /><br />W puli znalazło się dokładnie 35 234 116,20 zł. Po opłaceniu 10-procentowego podatku Lotto wypłaciło zwycięzcy 31 mln zł. Właściciel zwycięskiego kuponu długo zwlekał z odebraniem wygranej. Zgłosił się po nią niemal miesiąc po losowaniu, gdy cała Polska już spekulowała, czy w ogóle ktoś odbierze fortunę.<br /><br />- Do dziś jestem pytany, czy gram w Lotto. Próbowałem szczęścia, a jakże. Nawet raz wygrałem... 120 zł. Tak więc miliardów ani milionów z tego nie było - opowiada Rembiszewski.
<h2 class="hdwa">Szczęście na 5 lat</h2>
<a rel="nofollow" href="http://finanse.wp.pl/kat,1033781,title,Problemy-lottomilionerow-Co-10-zwyciezca-bankrutuje-w-ciagu-pieciu-lat,wid,18054433,wiadomosc.html" target="_blank">"Pieniądze szczęścia nie dają, ale ty to sprawdź" - brzmi parafraza popularnego powiedzenia. No więc sprawdziliśmy. Okazuje się, że co 10. zwycięzca bankrutuje w ciągu pięciu lat. </a>Jedną z najsłynniejszych historii jest przykład Romana W. ze wsi pod Dobrym Miastem i jego rodziny. Gracz w 1995 r. zastawił w lombardzie obrączkę ślubną, żeby kupić los w kolekturze totalizatora. - To jedna z ciekawszych historii naszych milionerów. Mężczyzna ten trafił "szóstkę" i to dwukrotnie, bo skreślone przez jego syna liczby tydzień później przyniosły kolejną wygraną - przypomina sobie Rembiszewski, który gościł go w programie.<br /><br />Milioner zaczął wydawać pieniądze na wycieczki czy najnowszą w tamtym okresie limuzynę. Część pieniędzy przeznaczył m.in. na budowę domu i kupno dwóch mieszkań w Olsztynie. Roman W. postanowił założyć także dyskotekę. Ze swojej wygranej milioner cieszył się pięć lat. W 2000 roku mężczyzna stracił wszystkie środki, musiał sprzedać swoje nieruchomości i zamknąć nierentowny klub.<br /><br /> - Pieniądze są dla ludzi mądrych - przyznaje ze smutkiem Rembiszewski. - Pieniądze szczęścia nie dają. Być może. Lecz "w kufereczek stóweczek daj Boże" &#8211; jak śpiewała Danka Rinn - cytuje<b>. </b><br /><br />Innym przykładem jest historia małżeństwa z Kujaw, które przed 30 laty wygrało milion złotych. Szczęśliwi rodzice postanowili zainwestować wygrane pieniądze w dzieci. Swoim córkom kupili mieszkania. Później dzieci odwróciły się od nich. Skończyli na zasiłkach z Miejskiego Ośrodka Pomocy Społecznej i mieszkaniu w małej kawalerce.<br /> <br /> Nie tylko rozważne wydawanie pieniędzy jest ważne, ale i dyskrecja. Przekonał się o tym mieszkaniec Osin w województwie zachodniopomorskim, który pochwalił się swoją wygraną w lokalnym barze. To wystarczyło, by miejscowi przestępcy napadli mężczyznę, pobili i zabrali mu zwycięski kupon. Poszkodowany zgłosił sprawę policji, której udało się zdobyć skradziony los.<br /><br />W 2010 roku media interesowały się Ryszardem M., mieszkańcem Wydmin i pracownikiem lokalnego punktu skupu złomu, który wygrał 13,3 mln i zniknął bez wieści. Pojawiały się opinie, że milioner, chcąc zachować anonimowość, postanowił przeprowadzić się do Olsztyna. Mężczyzna ufundował jednemu z synów drogi samochód, którym ten spowodował tragiczny wypadek. Kierowcy nic się nie stało, ale jego współpasażerka doznała złamania kręgosłupa w dwóch miejscach. Sprawa trafiła do sądu, a mężczyznę skazano na 3,5 roku pozbawienia wolności.
<h2 class="hdwa">Ten, co wygrywa zawsze</h2>
Gra jest tak skonstruowana, że jej <a rel="nofollow" href="http://finanse.wp.pl/kat,1033781,title,W-Lotto-wygrywa-zawsze-Totalizator-Sportowy-Kumulacje-tylko-napedzaja-jego-zyski,wid,18053989,wiadomosc.html?ticaid=11884d&amp;_ticrsn=3" target="_blank">właściciel zarabia na niej zawsze</a>. <a rel="nofollow" href="http://finanse.wp.pl/kat,1033781,title,W-Lotto-wygrywa-zawsze-Totalizator-Sportowy-Kumulacje-tylko-napedzaja-jego-zyski,wid,18053989,wiadomosc.html?ticaid=11884d&amp;_ticrsn=3" target="_blank">Wielokrotnie udowadnialiśmy to w WP money. Jak działa mechanizm?</a> Z każdej złotówki wydanej na kupony, 51 proc. idzie na wygrane. Ta kwota jest następnie dzielona pomiędzy "trójki", "czwórki", "piątki" i " szóstki". Najwięcej, bo 43 proc., idzie na główną wygraną. Kolejne 8 proc. trafia do puli dla "piątek". W przypadku "czwórek" jest to już różna część wpłat graczy, ale średnio jest to 13 proc. Reszta to pieniądze dla osób, które trafiły "trójkę".<br /> <br /> Jeśli jednak na wygrane idzie 51 proc., to co się dzieje z pozostałą częścią? Ta kwota to przychód Totalizatora Sportowego. Oczywiście musi z niego opłacić pracowników kolektur, swoich pracowników czy koszty zakupu programu komputerowego. Znaczna część pieniędzy idzie także na dopłaty na rzecz instytucji kultury i sportu.<br /><br />- Spółka powstała, by gromadzić środki, z których finansowano remonty  i  budowy obiektów oraz urządzeń sportowych. Później do zadań  Totalizatora  Sportowego doszło też przekazywanie funduszy na szeroko  rozumianą  kulturę narodową - przypomina Aida Bella, rzeczniczka Totalizatora  Sportowego. - Dzięki graczom Lotto każdego roku przekazujemy na sport i kulturę setki milionów złotych - dodaje.<br /><br />Dlaczego jednak Totalizator Sportowy cieszy się z takiej kumulacji? Bo tylko duże wygrane przyciągają do kolektur graczy, którzy na co dzień kuponów nie puszczają. Wyniki finansowe spółki z poprzednich lat pokazują, że gdy w danym roku było dużo kumulacji powyżej 20-25 mln zł, to przychody Totalizatora rosły. Z kolei gdy kilka lat temu wielkich wygranych zabrakło, to pod koniec roku firma sama z własnego budżetu dorzuciła do puli kilkanaście milionów złotych. Tylko po to, by Polacy ustawili się w kolejkach przed kolekturami.<br /> <br /> Od pewnego czasu TS próbuje jednak uniezależnić się od - nomen omen - losu. Dlatego mocno inwestuje w inne gry, w szczególności w zdrapki oraz loterię Ekstra Pensja.		<br />				</div>
		<!-- } treść artykułu -->
				<div id="articleRelatedVideo"></div>
			<br>
		<div>
		<strong><i><strong><strong></strong></strong></i></strong>		</div>
				<!-- stampBxStopka [2.0] { -->
		<div class="stampBxStopka">
				
			<div class="wpsocial-fbFanpageBox wpsocial">
				<p>
					Polub 
					<a href="https://www.facebook.com/finansewppl" title="Profil redakcji" class="name" rel="nofollow" target="_blank">WP Finanse</a> 
					na Facebooku				</p>
				<div class="like">
					<div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>	
				</div>
							</div>
				<!-- stampTagi { -->
		<div class="stampTagi stamp">
			<div class="cnt">
				<div class="main">
					<span class="stampTagiFirst">Tagi:</span>
					<span><a href="/query,lotto,szukaj.html">lotto</a></span>, <span><a href="/query,milionerzy,szukaj.html">milionerzy</a></span>, <span><a href="/query,bankructwo,szukaj.html">bankructwo</a></span>, <span><a href="/query,wygrana,szukaj.html">wygrana</a></span>, <span><a href="/query,gry%20liczbowe,szukaj.html">gry liczbowe</a></span>, <span><a href="/query,kumulacja,szukaj.html">kumulacja</a></span>				</div>
			</div>
		</div>
		<!-- stampTagi } -->
					<div class="articleRow">
							<div class="wpsocial-shareBox vertical wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html" data-send="false" data-layout="box_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html" data-lang="pl" data-count="vertical" data-hashtags="" data-via="wpplnews"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="59" data-height="60" data-type="normal2" data-desc="" data-url="http://finanse.wp.pl/kat,1033781,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html"></a>
					   </div>				</div>
			</div>
				<!--stampOcen [2.0] { -->
		<div class = "stampOcen stamp " onmouseover="WP.dmodule('rating 2');">
					<form id="rating_form_" method="post">
			<input type="hidden" name="rate" class="stgRating_rate" value="0"/>
					<input type="hidden" name="_action" value="stampRateItem"/>
				<input type="hidden" name="minRate" value="1"/>
				<input type="hidden" name="maxRate" value="5"/>
				<input type="hidden" name="entry" value="18687160"/>
				<input type="hidden" name="tablename_code" value="QUxMQURZTl9BUlRJQ0xFUw%3D%3D"/>
				<input type="hidden" name="type" value="bin"/>
				</form>
					<div class="cnt">
				<div class="header">Oceń</div>
				<div class="main">
					<div class="stampOcenCnt stampOcenTak">
						<span class="stampOcenBtn">tak</span>
						<span class="stampOcenGlosow">1</span>
						<span class="stampOcenProcent">11,11%</span>
					</div>
					<div class="stampOcenCnt stampOcenNie">
						<span class="stampOcenBtn">nie</span>
						<span class="stampOcenGlosow">8</span>
						<span class="stampOcenProcent">88,89%</span>
					</div>
				</div>
			</div>
		</div>
		<!-- } stampOcen-->
					</div>
		</div>
		<!-- stampBxStopka [2.0] } -->
						<script src="//a.wpimg.pl/a/i/wpsocialadmin/1.3/wpsocial.js?id=27022014" type="text/javascript"></script>
				<script>
					window.WPsocial.settings.set( {ignoreLibCss:false} );
				</script>
				<script>
			window.WPsocial.config('FB', {
				fbAppId : '196956980412461',
				fbNamespace : 'wiadomosciwppl',
				fbXfbml : false,
				fbStatus : true,
				fbCookie : true,
				fbLang : 'pl_PL'
			});
		</script>
				<script>
			window.WPsocial.config('GPLUS', {
				parseTags : 'onload',
				gplusLang : 'pl'
			});
		</script>
				<script>
			window.WPsocial.settings.set({version : '1.3',baseLink : '//a.wpimg.pl/a/i/wpsocialadmin/' });
		</script>
				</article>
		<!-- } stampArtykul -->
				</div>
		<script type="text/javascript">
			$(function(){
				image = document.createElement("img");
				image.style.width=1;
				image.style.height=1;
				image.async=1;
				image.src = "http://dot.wp.pl/getuid?url=http%3A%2F%2Fut.o2.pl%2Ftopic.gif%3Furl%3Dhttp%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka%2Cwid%2C18687160%2Cwiadomosc.html";
				document.body.appendChild(image);
			});
		</script><noscript>
			<img src="http://dot.wp.pl/getuid?url=http%3A%2F%2Fut.o2.pl%2Ftopic.gif%3Furl%3Dhttp%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka%2Cwid%2C18687160%2Cwiadomosc.html" alt="" width="1" height="1" async="true" />
		</noscript>	</div>
</div>		<script src="//wp.tv/jsapi/article_related.js" type="text/javascript"></script>

		<script type="text/javascript">
			WP.$(document).ready(function() {
				if (typeof ArticleRelated === 'undefined') {
					return;
				}

				var related = new ArticleRelated('articleRelatedVideo');

				related.load();
			});
		</script>

			<!-- stampSowa { -->
			<div class="stampSowa bx stamp ST-CL-SO-Zobacz-takze">
				<div class="cnt">
					<div class="header">Wi&#281;cej w serwisach WP</div>
					<div class="main">
						<div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h1%3Dfinanse.wp.pl%26r1%3Dwiadomosci">
		
			<div class="stampSowaZajawka">
				<a  href="http://finanse.wp.pl/kat,1033781,title,Kumulacja-w-Lotto-rozbita-Wiemy-gdzie-padla-milionowa-wygrana,wid,18687033,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/1/pjpeg_93435_387901i1.jpg" class="stampSowaFoto" alt="Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana">
				</a>
				<div class="stampSowaTytul"><a  href="http://finanse.wp.pl/kat,1033781,title,Kumulacja-w-Lotto-rozbita-Wiemy-gdzie-padla-milionowa-wygrana,wid,18687033,wiadomosc.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana">Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana</a></div>
		
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://finanse.wp.pl/kat,1033781,title,Wiemy-gdzie-padla-szostka-w-Lotto-Sprawdz-szczesliwe-numery,wid,18673141,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Wiemy, gdzie padła &quot;szóstka&quot; w Lotto. Sprawdź szczęśliwe numery">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/1/pjpeg_93367_389710i1.jpg" class="stampSowaFoto" alt="Wiemy, gdzie padła &quot;szóstka&quot; w Lotto. Sprawdź szczęśliwe numery">
				</a>
				<div class="stampSowaTytul"><a  href="http://finanse.wp.pl/kat,1033781,title,Wiemy-gdzie-padla-szostka-w-Lotto-Sprawdz-szczesliwe-numery,wid,18673141,wiadomosc.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Wiemy, gdzie padła &quot;szóstka&quot; w Lotto. Sprawdź szczęśliwe numery">Wiemy, gdzie padła &quot;szóstka&quot; w Lotto. Sprawdź szczęśliwe numery</a></div>
		
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://finanse.wp.pl/kat,1033781,title,Kumulacja-w-Lotto-Do-wygrania-juz-10-mln-zl,wid,18657298,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Kumulacja w Lotto. Do wygrania już 10 mln zł">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/1/pjpeg_93286_389710i1.jpg" class="stampSowaFoto" alt="Kumulacja w Lotto. Do wygrania już 10 mln zł">
				</a>
				<div class="stampSowaTytul"><a  href="http://finanse.wp.pl/kat,1033781,title,Kumulacja-w-Lotto-Do-wygrania-juz-10-mln-zl,wid,18657298,wiadomosc.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Kumulacja w Lotto. Do wygrania już 10 mln zł">Kumulacja w Lotto. Do wygrania już 10 mln zł</a></div>
		
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://finanse.wp.pl/kat,1033781,title,Wyniki-Lotto-Wiemy-czy-padla-szostka,wid,18659448,wiadomosc.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Wyniki Lotto. Wiemy, czy padła szóstka">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/1/pjpeg_93297_387901i1.jpg" class="stampSowaFoto" alt="Wyniki Lotto. Wiemy, czy padła szóstka">
				</a>
				<div class="stampSowaTytul"><a  href="http://finanse.wp.pl/kat,1033781,title,Wyniki-Lotto-Wiemy-czy-padla-szostka,wid,18659448,wiadomosc.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dfinanse.wp.pl%26r%3Dwiadomosci" title="Wyniki Lotto. Wiemy, czy padła szóstka">Wyniki Lotto. Wiemy, czy padła szóstka</a></div>
		
			</div>
		
</div><div class="pPage" data-statparam="srv=sowa&action=show&par=sn%3D{wp_sn}%26c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h1%3Dpytamy.pl%26r1%3Dpytania">

			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,czy-dalabys-lbys-rade-odnalezc-sie-w-nowej-rzeczywistosci-po-trafieniu-przez-ciebie-szostki-w-lotto,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Czy dałabyś/-łbyś rade odnaleźć się w nowej rzeczywistości po trafieniu przez Ciebie szóstki w LOTTO?">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/2/pytamy_groups_2_4.jpg" class="stampSowaFoto" alt="Czy dałabyś/-łbyś rade odnaleźć się w nowej rzeczywistości po trafieniu przez Ciebie szóstki w LOTTO?">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,czy-dalabys-lbys-rade-odnalezc-sie-w-nowej-rzeczywistosci-po-trafieniu-przez-ciebie-szostki-w-lotto,pytanie.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Czy dałabyś/-łbyś rade odnaleźć się w nowej rzeczywistości po trafieniu przez Ciebie szóstki w LOTTO?">Czy dałabyś/-łbyś rade odnaleźć się w nowej rzeczywistości po trafieniu przez Ciebie szóstki w LOTTO?</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,wygraliscie-w-lotto-glowna-nagrode-kto-z-waszego-otoczenia-nie-dostalby-ani-grosza,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Wygraliście w Lotto główną nagrodę..kto z Waszego otoczenia NIE dostałby ani grosza?:)">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/2/pytamy_groups_4_2.jpg" class="stampSowaFoto" alt="Wygraliście w Lotto główną nagrodę..kto z Waszego otoczenia NIE dostałby ani grosza?:)">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,wygraliscie-w-lotto-glowna-nagrode-kto-z-waszego-otoczenia-nie-dostalby-ani-grosza,pytanie.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Wygraliście w Lotto główną nagrodę..kto z Waszego otoczenia NIE dostałby ani grosza?:)">Wygraliście w Lotto główną nagrodę..kto z Waszego otoczenia NIE dostałby ani grosza?:)</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,co-bys-zrobil-a-z-6-w-lotto,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Co byś zrobił(a) z ,,6&amp;quot;  w lotto ?">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/2/pytamy_groups_19_4.jpg" class="stampSowaFoto" alt="Co byś zrobił(a) z ,,6&amp;quot;  w lotto ?">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,co-bys-zrobil-a-z-6-w-lotto,pytanie.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Co byś zrobił(a) z ,,6&amp;quot;  w lotto ?">Co byś zrobił(a) z ,,6&amp;quot;  w lotto ?</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
			<div class="stampSowaZajawka">
				<a  href="http://pytamy.pl/title,na-co-wydasz-wygrana-w-duzego-lotka,pytanie.html" class="stampSowaLink icoCnt" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Na co wydasz wygraną w dużego lotka?">
		<img src="http://i.wpimg.pl/140-90/SMF/sowa-finanse2012/2/pytamy_groups_6_4.jpg" class="stampSowaFoto" alt="Na co wydasz wygraną w dużego lotka?">
				</a>
				<div class="stampSowaTytul"><a  href="http://pytamy.pl/title,na-co-wydasz-wygrana-w-duzego-lotka,pytanie.html" data-statparam="c%3Dfinanse%26v%3Dwiadomosc.html%26s%3D%26h%3Dpytamy.pl%26r%3Dpytania" title="Na co wydasz wygraną w dużego lotka?">Na co wydasz wygraną w dużego lotka?</a></div>
		<span class="stampSowaZrodlo"><a  href="http://pytamy.pl" title="Pytamy.pl">pytamy.pl</a></span>
			</div>
		
						</div>
					</div>
					<div class="footer"></div>
				</div>
			</div>
			<!-- } stampSowa -->
				<div align="center">

                    <strong><samp><em><samp></samp></em></samp></strong>		</div>
				<a name="opinie"></a><br />
		<script type="text/javascript">
			//<![CDATA[
			WP.dmodule('opinie v3');
			//]]>
		</script>
		<div id="stgOpinie">
			<div class="opZakladki">
				<span class="opHd">Opinie (15)</span>
				<samp><strong><strong><samp></samp></strong></strong></samp>			</div>
			<div id="opWyborD1">
						<div class="opTop">
			<div class="opDodaj">
				<form action="" method="post">
					<input type="hidden" name="_action" value="AddNewOpinionAttributeAction" />
					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="wid" value="18687160" />
					<div class="opLogowanie">
						<div class="opAnonim">
							<p class="opKolLeft">
								<label class="opLab">Nick</label>
								<input class="opITxt opFocus" type="text" value="" />
							</p>
															<p class="opLinki">
									<a href="https://profil.wp.pl/login.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka%2Cwid%2C18687160%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Masz konto na WP? <strong>Zaloguj si&#281;</strong></a>
									<a href="https://profil.wp.pl/rejestracja.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka%2Cwid%2C18687160%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Nie masz konta? Za&#322;&#243;&#380; konto!</a>
								</p>
														</div>
													<div class="opWp" style="display:none;">
																	<p class="opLab">
										Tw&#243;j podpis: <strong><span id="nick"></span></strong><br />
										<small><span onclick="showHidePopup();">zmie&#324; sw&#243;j podpis</span> | <a href="https://profil.wp.pl/logout.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka%2Cwid%2C18687160%2Cwiadomosc.html%3F">wyloguj si&#281;</a></small>
									</p>
																	<p class="opLinki">
									<a href="#" rel="nofollow" class="opAnonimPokaz"><strong>...lub dodaj opini&#281; anonimowo</strong></a>
								</p>
							</div>
												</div>
					<p class="opError"></p>
					<p class="opKomentowanie">
						<label class="opLab">
							Twoja opinia							<textarea class="opITArea opFocus" name="opinionBody"></textarea>
						</label>
					</p>
					<p class="opError"></p>
					<div class="opCountFbAct">
													<p class="fbActivator">
								<label>
									<input type="checkbox" autocomplete="off">
									<span>Opublikuj na Facebooku</span>
								</label>
							</p>
													<p class="opCounter">
							<span>Pozosta&#322;o znak&#243;w: </span>
							<span class="opIleZnakow">4000</span>
						</p>
					</div>
					<div class="opRegulamin">REGULAMIN</div>
					<p class="opPotwierdzenieA" style="display: none;">
						<input type="checkbox" autocomplete="off"  checked="checked">
						<label class="opAkceptacja"></label>
					</p>
					<p class="opError"></p>
					<p class="opRt"><input class="opAdd" type="submit" value="wy&#347;lij" /></p>
				</form>
			</div>
		</div>
				<div class="opOpinie" id="opOpinie">
			<div class="opRt" id="sortuj">ostatnio aktywne | 				<a href="/kat,1033781,sort,14,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html#opinie" rel="nofollow">najnowsze</a>
				 | 				<a href="/kat,1033781,sort,15,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html#opinie" rel="nofollow">najstarsze</a>
				 | 				<a href="/kat,1033781,sort,9,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html#opinie" rel="nofollow">najwy&#380;ej oceniane</a>
				 | 				<a href="/kat,1033781,sort,16,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html#opinie" rel="nofollow">najcz&#281;&#347;ciej odpowiadane</a>
				</div>
			<div id="119045601" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">zawiedziony</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(20:11)</span>
				<span class="stampZrodloWiek fresh">9 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>tyle mozesz wygrac ile mozesz stracic ,a wiec proste ,zeby byc bogatym trzeba byc na to gotowym a to juz wyzsza szkola ,co innego jest ukrasc</p>
			<p class="opOdpowiedz">
				<a href="#119045601">odpowiedz</a>
			</p>
		</div></div><div id="119045597" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">de</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(20:11)</span>
				<span class="stampZrodloWiek fresh">9 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Panie Ryszard Rembiszewski, nie badź Pan ciul i powiedz Pan prawdę, wiem że się boisz bo pewnie Ci grozili za powiedzenie prawdy, Powiedz Pan dlaczego Pana zwolnili, to ja Panu pomogę, bo chciałeś w końcu żeby wygrał Twój los ale oni nie chcieli nawet o tym słyszeć bo wtedy wygrana była już zarezerwowana dla kogoś ważniejszego, nie okłamuj Pan już i tak tego ociemniałego narodu. Bądź Pan mężczyzną choć przed śmiercią i powiedz wszystkim że wygrane są przeznaczone dla Vipów, czyż Wałęsa nie wygrał 7 razy??</p>
			<p class="opOdpowiedz">
				<a href="#119045597">odpowiedz</a>
			</p>
		</div></div><div id="119045451" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Jacek</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(20:06)</span>
				<span class="stampZrodloWiek fresh">14 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Działam w sporcie wiele lat i to na poziomie ekstraklasy .Wielokrotnie prosiłem o wsparcie dla klubu i nic nie dostałem.Choc raz na jakiejś imprezie cała sekcja dostała zdrapki od Lotto  na ktorych były same 50 zł wygrane .Było to nawet zabawne jak kazdy po kolei drapiąc kupon odkrywał swoją wygrana .To jedyny 1200 zł które dostałem od Lotto.</p>
			<p class="opOdpowiedz">
				<a href="#119045451">odpowiedz</a>
			</p>
		</div></div><strong><i><strong><samp></samp></strong></i></strong><center></center><div id="119045080" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">2</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">jakiś</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:51)</span>
				<span class="stampZrodloWiek fresh">29 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Gdy w kolekturach siedział pan/pani i naklejali klejem numer banderoli to trafiałem 3,4,5. Kiedy wprowadzili komputery trudno trafić 3. Nie gram!</p>
			<p class="opOdpowiedz">
				<a href="#119045080">odpowiedz</a>
			</p>
		</div></div><div id="119044728" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">jop</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:36)</span>
				<span class="stampZrodloWiek fresh">44 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>w internecie bodajże na Węgrzech jest sfilmowana wpadka totalizatora. buhahahahahaaa  a naiwniacy wierzą ze wygrają</p>
			<p class="opOdpowiedz">
				<a href="#119044728">odpowiedz</a>
			</p>
		</div></div><div id="119044677" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">jop</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:33)</span>
				<span class="stampZrodloWiek fresh">47 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>to lipa już od wielu lat. kiedyś podgrzewali kule jak losowała je dziewczynka. teraz mają komputery z taka mocą obliczeniową ze wystarczy 5 minut po zamknięciu kolektur aby wytypować &quot; właściwe liczby&quot;.</p>
			<p class="opOdpowiedz">
				<a href="#119044677">odpowiedz</a>
			</p>
		</div></div><div id="119044556" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">osa</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:31)</span>
				<span class="stampZrodloWiek fresh">49 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>od 40 lat tłumaczę mężowi że toto to oszust a on ciągle gra nawet trójki nie trafił. przez tyle lat a gdyby odkładał byłby milionerem..smutne że takie pranie mózgu robi LOTTO z przyzwoleniem i sponsorowane przez inne instytucje..</p>
			<p class="opOdpowiedz">
				<a href="#119044556">odpowiedz</a>
			</p>
		</div></div><div id="119044322" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">4</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">waldi</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:21)</span>
				<span class="stampZrodloWiek fresh">59 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Do dzisiaj trwa system amerykański który nie pozwoli na wygrane !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!1
Płać za marzeia a przekonasz się że po 21,45 te marzenia się nie spełnią !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!</p>
			<p class="opOdpowiedz">
				<a href="#119044322">odpowiedz</a>
			</p>
		</div></div><div id="119044234" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">48</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:17)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 3 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Co wie  ten   &quot; bardzo średnio &quot;  utalentowany   człowieczek  , że  &quot; na siłę  &quot; dają mu dotrwać  do emerytury  raz  robiąc  z niego  jakiegoś  przebierańca  zapowiadającego  nie wiadomo co  innym razem  jakieś  &quot; błyskotliwe  wypowiedzi &quot;  na tematy  o ktorych  widać i słychać nie ma  zielonego  pojęcia  ...!!!?? Co on wie  i do czego  go zobowiązno  za  &quot;  robotę  aż do emerytury  !!??</p>
			<p class="opOdpowiedz">
				<a href="#119044234">odpowiedz</a>
			</p>
		</div></div><div id="119044137" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">6</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">mtie 67/67</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-01-27</span>
				<span class="stampZrodloGodzina fresh">(19:12)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 8 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Dzisiaj ujawniono jak komputery (jest specjalna grupa) kontrolują typowania na bieżąco, dlatego nie gram.</p>
			<p class="opOdpowiedz">
				<a href="#119044137">odpowiedz</a>
			</p>
		</div></div>		</div><div class="opStron"> <span >1</span>  <a  href="/kat,1033781,opage,2,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html#opinie" >2</a>  <a href="/kat,1033781,opage,2,title,Zamiast-kul-zmiete-karteczki-Tak-60-lat-temu-wygladalo-pierwsze-losowanie-Toto-Lotka,wid,18687160,wiadomosc.html#opinie"  class="opNext">nast&#281;pna <span>&raquo;</span></a> </div>			</div>
		</div>
		<script language="javascript" type="text/javascript">
<!-- <![CDATA[ 
	if (typeof ENTRY_HIT == "undefined") {
		var ENTRY_HIT = '';
	}
	
	ENTRY_HIT = '&serwishit=15205&typehit=article&entryhit=18687160';
// ]]> -->
</script>

			</div>

			<div id="stgCol300">
				<strong><i><strong><i></i></strong></i></strong><strong><strong><i><em></em></i></strong></strong><div class="notowania-money">
    <a href="http://www.money.pl/gielda/"><img width="100%" src="http://a.wpimg.pl/a/i/finanse2012/money/500x84.png"></a>
</div>
		<div class="bx ST-najpopularniejesze">
			<div class="cnt">
				<h3 class="hd">Najpopularniejsze wiadomości</h3>
				<ul class="nwsLista listaNumerowana brdrDol">
										<li class="first">
						<a href="http://finanse.wp.pl/kat,1033781,title,Kumulacja-w-Lotto-rozbita-Wiemy-gdzie-padla-milionowa-wygrana,wid,18687033,wiadomosc.html" title="Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93435_387901i1.jpg.png" alt="Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana" /><span class="numer">1</span>
							</em>
							<span class="txt">Kumulacja w Lotto rozbita. Wiemy, gdzie padła milionowa wygrana</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Kumulacja-w-Lotto-rozbita-Wiemy-gdzie-padla-milionowa-wygrana,wid,18687033,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
											<li>
						<a href="http://finanse.wp.pl/kat,1033691,title,Czeski-najazd-na-polskie-miasto-Przyjezdzaja-zeby-wykupic-mieso,wid,18685987,wiadomosc.html" title="Czeski najazd na polskie miasto. Przyjeżdżają, żeby wykupić mięso">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93430_403638i1.jpg.png" alt="Czeski najazd na polskie miasto. Przyjeżdżają, żeby wykupić mięso" /><span class="numer">2</span>
							</em>
							<span class="txt">Czeski najazd na polskie miasto. Przyjeżdżają, żeby wykupić mięso</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033691,title,Czeski-najazd-na-polskie-miasto-Przyjezdzaja-zeby-wykupic-mieso,wid,18685987,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
											<li>
						<a href="http://finanse.wp.pl/kat,1033767,title,To-spotkanie-zdecyduje-o-kursie-funta-Zyczeniowe-myslenie-spekulantow,wid,18686034,wiadomosc.html" title="To spotkanie zdecyduje o kursie funta. &quot;Życzeniowe&quot; myślenie spekulantów">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93430_386983i1.jpg.png" alt="To spotkanie zdecyduje o kursie funta. &quot;Życzeniowe&quot; myślenie spekulantów" /><span class="numer">3</span>
							</em>
							<span class="txt">To spotkanie zdecyduje o kursie funta. "Życzeniowe" myślenie spekulantów</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033767,title,To-spotkanie-zdecyduje-o-kursie-funta-Zyczeniowe-myslenie-spekulantow,wid,18686034,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
											<li>
						<a href="http://finanse.wp.pl/kat,1033781,title,Zakaz-handlu-w-niedziele-Padla-wazna-data,wid,18686395,wiadomosc.html" title="Zakaz handlu w niedzielę? Padła ważna data">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93431_378228i1.jpg.png" alt="Zakaz handlu w niedzielę? Padła ważna data" /><span class="numer">4</span>
							</em>
							<span class="txt">Zakaz handlu w niedzielę? Padła ważna data</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Zakaz-handlu-w-niedziele-Padla-wazna-data,wid,18686395,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
										</ul>

				<div class="clr"><a href="news.html" class="moreBlue">więcej</a></div>
			</div>
		</div>
		<strong><i><samp><samp></samp></samp></i></strong><strong><strong><em><strong></strong></em></strong></strong><div class="bx ST-przybornik">
				<div class="cnt">
					<h3 class="hd">Przybornik</h3>
					<ul class="tools"><li class="obrazek first"><a  href="https://e-prawnik.pl/zamow-opinie/&part=127"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_slownik.png" alt="Porady prawne online" />Porady prawne online</a></li><li class="obrazek"><a  href="http://www.money.pl/pit/"><img src="http://i.wp.pl/a/f/png/32611/pit_ico.png" alt="Program PIT2015" />Program PIT2015</a></li><li class="obrazek"><a id="myQuotes" href="/moja-gielda.html"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_gwiazda.png" alt="Moje notowania" />Moje notowania<em class="ilosc">(0)</em></a></li><li class="obrazek"><a  href="narzedzia.html#Kalkulatory"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_kalkulator.png" alt="Kalkulatory" />Kalkulatory</a></li><li class="obrazek"><a  href="/gielda-dane-makroekonomiczne.html"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_wykreskolowy.png" alt="Wskaźniki makroekonomiczne" />Wskaźniki makroekonomiczne</a></li><li class="obrazek"><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_wykreskolowy.png" alt="WIBOR LIBOR" />WIBOR LIBOR</a></li><li class="obrazek"><a  href="/narzedzia.html#Bazy-adresowe"><img src="http://i.wp.pl/a/f/png/32108/drogowskaz_ico.png" alt="Bazy adresowe" />Bazy adresowe</a></li><li class="obrazek"><a  href="/narzedzia.html"><img src="http://i.wp.pl/a/f/png/31742/ikonki_narzedzia_10.png" alt="Wszystkie narzędzia" />Wszystkie narzędzia</a></li>		</ul>
				</div>
			 </div>		<div class="bx bxTotalMoney">
			<div class="cnt">
				<h3 class="hd"><a href="http://www.totalmoney.pl/" target="_blank">Porównaj i wybierz</a></h3>

				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/kredyty" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/kredyty.png" alt="">
							Kredyty
						</a>
					</div>
					<div class="links">
						<a href="http://www.totalmoney.pl/kredyty_gotowkowe" target="_blank">kredyty gotówkowe</a>
						<a href="http://www.totalmoney.pl/kredyty_hipoteczne" target="_blank">kredyty hipoteczne</a>
						<a href="http://www.totalmoney.pl/kredyty_samochodowe" target="_blank">kredyty samochodowe</a>
					</div>
				</div>
				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/lokaty-i-konta" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/lokaty.png" alt="">
							Lokaty i konta
						</a>
					</div>
					<div class="links">
						<a href="http://www.totalmoney.pl/lokaty" target="_blank">lokaty</a>
						<a href="http://www.totalmoney.pl/konta_bankowe" target="_blank">konta bankowe</a>
						<a href=" http://www.totalmoney.pl/konta_oszczednosciowe" target="_blank">konta oszczędnościowe</a>
					</div>
				</div>
				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/finanse-dla-firm" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/dla-firmy.png" alt="">
							Dla firmy
						</a>
					</div>
					<div  class="links">
						<a href="http://www.totalmoney.pl/kredyty_dla_firm" target="_blank">kredyty dla firm</a>
						<a href="http://www.totalmoney.pl/konta_firmowe" target="_blank">konta dla firm</a>
						<a href="http://www.totalmoney.pl/leasing" target="_blank">leasing</a>
					</div>
				</div>                
			</div>
		</div>
				<div class="bx bxPraca ST-BX-Praca-oferty">
			<div class="cnt">
				<h3 class="hd">Znajdź pracę z pracuj.pl</h3>
						<ul class="praca">

							<li>
			<a href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&amp;url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Fstanowisko%2Coferta%2C5072465%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic" onclick="window.open(this.href); return false;">Analityk Danych (Łódź)</a>					<span>Łódzkie</span>
					<span>?ePRUF rozliczenia? sp. z o.o.</span>
				</li>
								<li>
			<a href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&amp;url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Fstanowisko%2Coferta%2C5072095%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic" onclick="window.open(this.href); return false;">Księgowa/ Księgowy (Tuchola)</a>					<span>Kujawsko - Pomorskie</span>
					<span>Łuczniczka Sp. z o. o. Przedsiębiorstwo Wielobranżowe</span>
				</li>
								<li>
			<a href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&amp;url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Fstanowisko%2Coferta%2C5069414%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic" onclick="window.open(this.href); return false;">General Ledger Accountant with Turkish (Kraków)</a>					<span>Małopolskie</span>
					<span>IBM BTO Business Consulting Services Sp. z o.o.</span>
				</li>
						</ul>
						<div class="clr">
										<a title="pracuj.pl" onClick="WP.stat.eventDot('ST-BX-Praca-oferty', 'SG-Link');
							openOfferWindow('http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fpracuj.pl%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic', 1024, 700, 'yes');
							return false;" target="_blank" href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fpracuj.pl%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic"><img alt="pracuj.pl" src="http://a.wpimg.pl/a/i/finanse2012/logo_pracuj.png"></a>
					<a class="moreBlue" onClick="WP.stat.eventDot('ST-BX-Praca-oferty', 'More-offer');
							openOfferWindow('http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Ffinanse%20ekonomia%3Bcc%2C5008%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic', 1024, 700, 'yes');
							return false;" target="_blank" href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Ffinanse%20ekonomia%3Bcc%2C5008%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic">więcej ofert pracy</a>
				</div>

			</div>
		</div>
				<div class="bx ST-skorzystaj">
			<div class="cnt">
				<h3 class="hd">Skorzystaj</h3>
				<ul class="bialy100pr">
									<li>
											<a target="_blank" href="http://dot.wp.pl/redir?SN=finansowe_skorzystaj_finanse&url=http%3A%2F%2Fdirect.money.pl%2Flanding-page%2Fcallcenter%2F%3FIDDistributor%3D18404">
							<img src="http://i.wp.pl/a/f/jpeg/36343/280x100_wp_laczymy.jpeg" alt="" />
							<span></span>
						</a>
										</li>
								</ul>
			</div>
		</div>
		<strong><strong><em><samp></samp></em></strong></strong><strong><samp><strong><samp></samp></strong></samp></strong><strong><samp><strong><em></em></strong></samp></strong>			</div>

			<div id="stgBottom">
							</div>
		</div>

		<div class="footerHd">
			<div class="cnt">
				<h4 class="hd footK1">Kategorie:</h4>
				<h4 class="hd footK2">Przydatne linki:</h4>
				<h4 class="hd footK3">Partnerzy serwisu:</h4>
			</div>
		</div>

		<div class="footerMain">
			<div class="cnt">
				<div class="top">
							<div class="footK1 ST-stopka">
			<ul>
					<li><a href="/news.html">News</a></li>
			<li><a href="/notowania.html">Notowania</a></li>
			<li><a href="/narzedzia.html">Narzędzia</a></li>
			<li><a href="http://banki.wp.pl">Banki</a></li>
			<li><a href="http://waluty.wp.pl">Waluty</a></li>
			<li><a href="http://gielda.wp.pl">Giełda</a></li>
			<li><a href="http://podatki.wp.pl">Podatki</a></li>
			<li><a href="http://emerytury.wp.pl">Emerytury</a></li>
			<li><a href="http://ubezpieczenia.wp.pl">Ubezpieczenia</a></li>
			<li><a href="http://finanse.wp.pl/prawo.html">Prawo</a></li>
			<li><a href="http://pasazfin.wp.pl">Pasaż finansowy</a></li>
					</ul>
		</div>
		
		<div class="footK2 ST-stopka">
			<ul>
					<li><a href="/podatki-kalkulator-wynagrodzen.html">Kalkulator płac</a></li>
			<li><a href="/waluty-kalkulator.html">Kalkulator walutowy</a></li>
			<li><a href="/emerytury-kalkulator-emerytalny.html">Kiedy na emeryturę</a></li>
			<li><a href="/gra-gieldowa.html">Gra giełdowa</a></li>
			<li><a href="/wirtualny-portfel.html">Wirtualny portfel</a></li>
			<li><a href="/podatki-terminarz.html">Terminarz rozliczeń</a></li>
			<li><a href="/moja-gielda.html">Moje notowania</a></li>
			<li><a href="/gielda-dane-makroekonomiczne.html">Wskaźniki makro</a></li>
			<li><a href="/kat,1033803,kategoria.html">Tylko w WP</a></li>
			<li><a href="/kat,1033783,kategoria.html">Multimedia</a></li>
			<li><a href="mailto:redakcjabiznes@grupawp.pl">Kontakt z nami</a></li>
					</ul>
		</div>
				<div class="footK3 ST-stopka">
			<ul>
					<li><a href="http://www.tms.pl/"><img rel="http://i.wp.pl/a/f/png/29885/tms_on.png"  src="http://i.wp.pl/a/f/png/29885/tms_off.png" alt="DM TMS Brokers" /></a></li>
			<li><a href="http://www.alebank.pl/"><img rel="http://i.wp.pl/a/f/jpeg/30489/bank_logo_partners.jpeg"  src="http://i.wp.pl/a/f/jpeg/30489/bank_logo_partners_off.jpeg" alt="Miesięcznik Finansowy BANK" /></a></li>
					</ul>
			<h5 class="hd">Partnerzy pasażu finansowego:</h5>
			<ul>
					<li><a href="http://direct.money.pl/aliorbank/581/"><img rel="http://i.wp.pl/a/f/png/31686/alior_logotyp_167_44.png"  src="http://i.wp.pl/a/f/png/31686/alior_logotyp_167_44_bw.png" alt="Alior" /></a></li>
			<li><a href="http://direct.money.pl/millennium/konta_osobiste_konto-360.html"><img rel="http://i.wp.pl/a/f/png/31724/millennium_logo_167x44.png "  src="http://i.wp.pl/a/f/png/31724/millennium_logo_black_167x44_szare-tlo.png" alt="Bank Millennium" /></a></li>
			<li><a href="http://direct.money.pl/link4/"><img rel="http://i.wp.pl/a/f/png/35161/wp_167_44_kolor.png"  src="http://i.wp.pl/a/f/png/35160/wp_167_44_czarne.png " alt="Link4" /></a></li>
			<li><a href="http://direct.money.pl/expander/266/"><img rel="http://i.wp.pl/a/f/jpeg/31726/167x44kol.jpeg"  src="http://i.wp.pl/a/f/jpeg/31726/167x44.jpeg" alt="expander" /></a></li>
					</ul>
		</div>
		
        <div class="newsletterFrame">
                <iframe id="newsletterFrame" src="http://newsletter.wp.pl/newsletter_small_zew.html?nid=241&nlm=finanse2012&nlf=newsletter&njsdomain=1&nlh=finanse.wp.pl&lead=Cotygodniowy+przegl%26%23261%3Bd+najciekawszych+wydarze%26%23324%3B+gospodarczych+w+kraju+i+na+%26%23347%3Bwiecie."
                style="width: 300px; height: 110px;" frameborder="0" allowtransparency="true">
                </iframe>
        </div>

				</div>
				<div class="bottom">
					<strong><strong><samp><i></i></samp></strong></strong><strong><strong><i><i></i></i></strong></strong>

<!-- stg461footer::begin -->
<div id="stgFooter">
	<div class="stgFooterMain">
					<div id="stgFooterRmd">
			<strong>Polecane:</strong>
						<a href="http://pogoda.wp.pl/">Pogoda</a>
				|				<a href="http://kodyrabatowe.wp.pl/">Kody rabatowe</a>
				|				<a href="http://www.o2.pl/">o2</a>
				|				<a href="http://horoskop.wp.pl/">Horoskopy</a>
				|				<a href="http://tv.wp.pl/">Program tv</a>
				|				<a href="http://gwiazdy.wp.pl/">Plotki</a>
				|				<a href="http://twojeip.wp.pl/">Moje IP</a>
				|				<a href="http://wiadomosci.wp.pl/">Wiadomości</a>
				|				<a href="http://sportowefakty.wp.pl/">Sport</a>
				|				<a href="http://gry.wp.pl/">Imperium gier</a>
				|				<a href="http://kuchnia.wp.pl/kat,1037881,title,Katalog-przypraw,wid,18269757,wiadomosc.html">Przyprawy</a>
						</div>
		<div id="stgFooterCnt">
			<div class="stgFooterLnk">
				<a href="http://onas.wp.pl/">O firmie</a>|
				<a href="http://dlaprasy.wp.pl/">Dla prasy</a>|
				<a href="http://reklama.wp.pl/">Reklama</a>|
				<a href="http://pomoc.wp.pl/formularz.html?serwis=finanse">Skontaktuj si&#281; z WP</a>|
				<a href="http://rekrutacja.wp.pl/">Praca</a>|
				<a href="http://onas.wp.pl/poufnosc.html">Prywatno&#347;&#263;</a>|
				<a href="http://onas.wp.pl/zasady.html">Zasady korzystania</a>|
				<a href="http://poczta.wp.pl/info-antyspam-polityka.html">Polityka antyspamowa</a>
			</div>
			<div class="stgFooterSrv">
				<a href="http://rss.wp.pl" class="rss">RSS</a>
			</div>
			<div class="stgFooterCopyright">
								Copyright &copy; 1995-2017 <a href="http://www.wp.pl">Grupa Wirtualna Polska</a></div>
		</div>
	</div>
</div>
<!-- stg461footer::end -->
<!-- __ -->
		<script type="text/javascript">
			setTimeout(function() {
				var a=document.createElement("script");
				var b=document.getElementsByTagName("script")[0];
				a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
				a.async=true;
				a.type="text/javascript";
				b.parentNode.insertBefore(a,b);
			}, 1);
		</script>
						</div>
			</div>
		</div>
				<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
		<samp><samp><strong><strong></strong></strong></samp></samp><samp><samp><strong><samp></samp></strong></samp></samp><samp><samp><strong><i></i></strong></samp></samp><samp><samp><strong><em></em></strong></samp></samp><samp><samp><samp><strong></strong></samp></samp></samp><samp><samp><samp><samp></samp></samp></samp></samp>		<strong><i><samp><em></em></samp></i></strong>	</body>
</html>
