<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Zarobki w Polsce. W dyskoncie można zarobić więcej niż w policji, szkole i szpitalu - Finanse - WP.PL</title>
<meta name="description" content="Lepiej być kasjerem w dyskoncie niż policjantem, nauczycielem, akademikiem i lekarzem. A przynajmniej na początku zawodowej kariery. Dyskonty płacą coraz więcej. " />
<meta name="keywords" content="zarobki w dyskontach,zarobki w policji" />
<meta name="language" content="pl" />
<meta name="author" content="Grupa Wirtualna Polska" />
<meta name="robots" content="index,follow" />
<meta property="og:title" content="Zarobki w Polsce. W dyskoncie można zarobić więcej niż w policji, szkole i szpitalu" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:description" content="Kliknij i przeczytaj artykuł." />
<meta property="og:image" content="http://i.wp.pl/a/f/pjpeg/93554/386073i1.jpg" />
<meta property="og:url" content="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="finanse.wp.pl" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html" />
<meta property="twitter:site" content="@wpplnews" />
<meta property="twitter:image" content="http://i.wp.pl/a/f/pjpeg/93554/386073i1.jpg" />
<meta property="twitter:description" content="Kliknij i przeczytaj artykuł." />
<meta property="twitter:domain" content="finanse.wp.pl" />
<link rel="canonical" href="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html" />
<meta property="og:locale" content="pl_PL" />
<meta property="article:tag" content="zarobki w dyskontach,zarobki w policji" />
<meta property="article:published_time" content="2017-02-24 10:35" />
<meta property="article:modified_time" content="2017-02-24 12:03" />		<link rel="apple-touch-icon" sizes="57x57" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="//a.wpimg.pl/a/i/finanse2012/favicon/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-TileImage" content="//a.wpimg.pl/a/i/finanse2012/favicon/mstile-144x144.png">
 
		<script type="text/javascript">var wp_player_osadzony = 0;var wp_sowa_cs_off=true;</script>
		
		

		<script type="text/javascript">
			<!-- // <![CDATA[
			var wp_dot_addparams = {
				"cid": "18710506",
				"ctype": "article",
				"ctags": "zarobki w dyskontach,zarobki w policji",
				"cauthor": "Mateusz Ratajczak",
				"csource": "Mateusz Ratajczak, WP",
				"cpageno": 1,
				"cpagemax": 1,
				"cdate": "2017-02-24"
			};
			// ]]> -->
		</script> 
		<!-- stg461style::begin -->
<meta http-equiv="X-UA-Compatible" content="IE=10" />
<link rel="stylesheet" type="text/css" href="//a.wpimg.pl/a/i/stg/550/3323,984.css" />
<link rel="shortcut icon" href="//a.wpimg.pl/a/i/finanse2012/favicon/favicon.ico" />
<link rel="stylesheet" type="text/css" href="/s.css?ts=1486643718" />
<!-- stg461style::end -->

			<script language="javascript" type="text/javascript">
				window.habahaba = "insxstrongxixcitexbxsampxemxvar";
				window.rekid =5187;
				window.gafReady = true;
				window.rekids = [];
			</script>
			<script src="http://www.googletagservices.com/tag/js/gpt.js"></script><script>window.gDataConfig={3:{placement:"/89844762/Desktop_Finanse.wp.pl_728x90",sizes:[[750,100],[728,90],[750,200],[750,300],[970,200],[970,250],[980,120],[980,90],[970,90],[970,66],[960,90],[950,90],[950,200],[930,180]],div:"div-gpt-ad-x03-750100-0",scode:[72725,546738,32048,"M"]},5:{placement:"/89844762/Desktop_Finanse.wp.pl_300x250",sizes:[[300,250],[336,280]],div:"div-gpt-ad-x05-300250-0",scode:[72725,546738,32046,"S"]},7:{placement:"/89844762/Desktop_Finanse.wp.pl_160x600",sizes:[160,600],div:"div-gpt-ad-x07-160600-0"},34:{placement:"/89844762/Desktop_Finanse.wp.pl_300x100",sizes:[300,250],div:"div-gpt-ad-x34-300100-0",scode:[72725,546738,32046,"S"]},37:{placement:"/89844762/Desktop_Finanse.wp.pl_300x600",sizes:[300,600],div:"div-gpt-ad-x37-300600-0",scode:[72725,546738,32047,"S"]}},window.prebidConfig={hb:{units:[{code:"slot3",sizes:[[728,90],[750,100],[750,200],[750,300],[970,100],[970,150],[970,200],[950,200],[970,250],[960,250],[970,300]],bids:[{bidder:"pubmatic",params:{publisherId:62652,adSlot:"Finanse_DMS_728x90@728x90"}},{bidder:"wideorbit",params:{wId:"2931145",pbId:"493",pId:"81693010"}},{bidder:"appnexus",params:{placementId:"5663093"}},{bidder:"adform",params:{mid:120219}},{bidder:"brealtime",params:{placementId:"9416475"}},{bidder:"openx",params:{unit:"538655029",delDomain:"wirtualn-d.openx.net"}}]},{code:"slot5",sizes:[[300,250]],bids:[{bidder:"pubmatic",params:{publisherId:62652,adSlot:"Finanse_DMS_300x250@300x250"}},{bidder:"wideorbit",params:{wId:"2931145",pbId:"493",pId:"81693009"}},{bidder:"appnexus",params:{placementId:"5663094"}},{bidder:"adform",params:{mid:85032}},{bidder:"brealtime",params:{placementId:"9416477"}},{bidder:"openx",params:{unit:"538655152",delDomain:"wirtualn-d.openx.net"}}]},{code:"slot37",sizes:[[300,250],[300,600]],bids:[{bidder:"pubmatic",params:{publisherId:62652,adSlot:"Finanse_DMS_300x600@300x600"}},{bidder:"wideorbit",params:{wId:"2931145",pbId:"493",pId:"81693008"}},{bidder:"appnexus",params:{placementId:"5663096"}},{bidder:"adform",params:{mid:85033}},{bidder:"brealtime",params:{placementId:"9416476"}},{bidder:"openx",params:{unit:"538655050",delDomain:"wirtualn-d.openx.net"}}]},{code:"slot34",sizes:[[300,250]],bids:[{bidder:"wideorbit",params:{wId:"2931148",pbId:"493",pId:"81693267"}},{bidder:"appnexus",params:{placementId:"5663095"}},{bidder:"adform",params:{mid:120218}},{bidder:"brealtime",params:{placementId:"9416478"}},{bidder:"openx",params:{unit:"538655079",delDomain:"wirtualn-d.openx.net"}}]}]},rta:{networkID:"4831",cookieName:"crtg_rtaw"},usd:3.88};</script>                <!-- WPJSlib::begin [170224130035] -->
                <script type="text/javascript">
                        <!--//--><![CDATA[//><!--
                	var pp_gemius_identifier = 'nFiQdIgzIvkY09us4oEtZ5Ssj72GtBtymN5owRTb4.H.N7';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://a.wpimg.pl/a/i/stg/698,xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                        //--><!]]>
                </script>

		
			<script>
				var gfkSstConf = {
					"url": "config.sensic.net/pl1-sst-w.js"
					, "media" : "wpPL"
					, "content" : "finanse_d_pozostale"
					
					
				};
			</script>
			<script src="//a.wpimg.pl/a/i/stg/gfk/sst_100.js" type="text/javascript"></script>
		
                <script type="text/javascript">
                        <!-- //<![CDATA[
                	var wp_gemius_send = false;
				var wp_dot_type = 'click';
				var wp_sn = 'finanse2012_serwis';
				var wp_fba = '1487937635.477';
				var wp_leap = true;
				var wp_mobile = 0;
				var wp_vm = 698;
                        // ]]> -->
                </script>
                                        <script src="//a.wpimg.pl/a/i/stg/698,wpjslib_103.js" type="text/javascript" charset="utf-8"></script>
                                        <!-- WPJSlib::end -->
                 
		<script language="javascript" type="text/javascript">
				window.gafAPI.loadAndRunBunch(window.rekid);
		</script>	
		<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-5826846-32', 'auto');
ga('send', 'pageview');

</script>
		<script type="text/javascript" src="http://ads.businessclick.com/master_1.1"></script>
		<script type="text/javascript">
			var _BC_DISABLE_IC = new Array('h1', '[a href=\'/lucene.html?hash_tags=%23leadid&source=lucene\']#leadid[/a]', '.lead'); // konfigurowalna lista tagów, id, klas do ignorowania
		</script>
				<link href="/datepicker.css" type="text/css" rel="stylesheet">
		<link href="/as/s_ing.css" type="text/css" rel="stylesheet">
		<script src="js/jquery.js" type="text/javascript" charset="utf-8"></script>
		<script src="js/FusionCharts.js?v=1486643718" type="text/javascript" charset="utf-8"></script>
		<script type="text/javascript">
			$ = jQ;
			$(document).ready(function(){
				// Datepicker
				$( ".datepicker" ).datepicker({
					showOn: "button",
					buttonImage: "http://a.wpimg.pl/a/i/finanse2012//ico_kalendarz2.png",
					buttonImageOnly: true,
					dateFormat: 'yy-mm-dd'

				});
			});
			var iPath = 'http://a.wpimg.pl/a/i/finanse2012/';
		</script>
		<script src="js/finanse.packed.js?v=1486643718" type="text/javascript"></script>
	</head>
	<body>
		
<!-- stg500header { --> 
<div id="stgHeader"> 
    <div class="stgHeaderContainer"> 
		<div class="stgHeaderMain">
			<div class="stgHeaderBrie">
				<a class="stgHeaderLogo" href="http://www.wp.pl" title="WP">
					<img src="http://a.wpimg.pl/a/i/stg/550/wp-finanse.png" class="stgHeaderLogoImage" alt="WP">
				</a>
									<a class="stgHeaderService" href="/" title="Strona g&#322;&#243;wna serwisu">
						<img src="http://a.wpimg.pl/a/i/stg/550/srv/finanse.png" class="stgHeaderServiceImage" alt="finanse">
					</a>
							</div>
			<ul class="stgHeaderLinks">
				<li><a href="http://poczta.wp.pl">Poczta</a> | </li>
				<li><a href="http://topnews.wp.pl">TopNews</a> | </li>
				<li><a href="http://mobilna.wp.pl">WP na kom&#243;rk&#281;</a></li>
			</ul>
			<script type="text/javascript">WP.homepagelink('WP Finanse')</script>
		</div>
	</div>
</div>
<!-- } stg500header -->


		<script language="javascript" type="text/javascript">
		function stgHeaderServiceSubName(n){
			$('.stgHeaderServiceName').css({position:'relative'});	
			$('<span>')
				.addClass( 'subHeader' )
				.html( n )
				.css({display:'block', textAlign:'right', backgroundColor:'#fff', padding:'0 2px 1px', position:'absolute', color:'#506874', right:-2, top:23, font:'11px Tahoma, Arial, Ubuntu', letterSpacing:0})
				.appendTo('.stgHeaderServiceName');
		}
		var title = '';
		if (title) {
			stgHeaderServiceSubName(title);
		}
		</script>
		<ins><ins><ins><i></i></ins></ins></ins><ins><ins><ins><cite></cite></ins></ins></ins><ins><ins><i><strong></strong></i></ins></ins>

		<div id="stgNavi">
			<ul class="mainNavi ST-menu"><li id="m1" class="noSubNavi">	<a href="/" class="main ST-menu-start"  >Start</a></li><li id="m2" class=" on">	<a href="news.html" class="main ST-menu-wiadomosci"  >Wiadomości</a><ul class="subNavi ST-menu-wiadomosci-sub"><li><a  href="/kat,1035863,wiadomosci.html" class="sub">Najnowsze</a></li><li class="on"><a  href="/kat,1033781,wiadomosci.html" class="sub">Kraj</a></li><li><a  href="/kat,1033801,wiadomosci.html" class="sub">Świat</a></li><li><a  href="/kat,1033771,wiadomosci.html" class="sub">Komentarze</a></li><li><a  href="/kat,1033787,wiadomosci.html" class="sub">Prasa</a></li><li><a  href="/finansowe.html" class="sub">Finansowe</a></li><li><a  href="/kat,1033783,wiadomosci.html" class="sub">Multimedia</a></li><li><a  href="gorace_tematy.html" class="sub">Gorące tematy</a></li><li><a  href="/kat,1033803,wiadomosci.html" class="sub">Tylko w WP</a></li><li><a  href="branze.html" class="sub">Branże</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-wiadomosci-kolumna-1"><li><em><a  href="/kat,1035863,wiadomosci.html">Najnowsze</a></em></li><li><em><a  href="/kat,1033781,wiadomosci.html">Kraj</a></em></li><li><em><a  href="/kat,1033801,wiadomosci.html">Świat</a></em></li><li><em><a  href="/kat,1033771,wiadomosci.html">Komentarze</a></em></li><li><em><a  href="/kat,1033787,wiadomosci.html">Prasa</a></em></li><li><em><a  href="/finansowe.html">Finansowe</a></em></li><li><em><a  href="/kat,1033783,wiadomosci.html">Multimedia</a></em></li><li><em><a  href="gorace_tematy.html">Gorące tematy</a></em></li><li class="blueDot"><a  href="/kat,138596,title,Kryzys-na-Ukrainie,goracy_temat.html">Kryzys na Ukrainie</a></li></ul><ul class="subHover ST-menu-wiadomosci-kolumna-2"><li><em><a  href="/kat,1033803,wiadomosci.html">Tylko w WP</a></em></li><li class="blueDot"><a  href="kat,1033803,v,2,wiadomosci.html">artykuły</a></li><li class="blueDot"><a  href="kat,1033803,v,3,wiadomosci.html">fototematy</a></li><li class="blueDot"><a  href="kat,1033803,v,1,wiadomosci.html">Analiza TV</a></li><li class="blueDot"><a  href="kat,1038023,wiadomosci.html">koszyk WP</a></li><li class="blueDot"><a  href="kat,137420,wiadomosci.html">rankingi</a></li><li class="blueDot"><a  href="kat,1038025,wiadomosci.html">na co stać Polaka</a></li><li class="blueDot"><a  href="kat,137422,wiadomosci.html">wywiady i rozmowy</a></li><li class="blueDot"><a  href="kat,137424,wiadomosci.html">finanse w historii</a></li></ul><ul class="subHover ST-menu-wiadomosci-kolumna-3"><li><em><a  href="branze.html">Branże</a></em></li><li class="blueDot"><a  href="kat,1033699,wiadomosci.html">administracja</a></li><li class="blueDot"><a  href="kat,1033689,wiadomosci.html">energia i paliwa</a></li><li class="blueDot"><a  href="kat,1033691,wiadomosci.html">handel i uslugi</a></li><li class="blueDot"><a  href="kat,1033693,wiadomosci.html">media</a></li><li class="blueDot"><a  href="kat,1033695,wiadomosci.html">nieruchomości</a></li><li class="blueDot"><a  href="kat,1033697,wiadomosci.html">przemysł</a></li><li class="blueDot"><a  href="kat,1033701,wiadomosci.html">telekomunikacja/IT</a></li><li class="blueDot"><a  href="kat,1033703,wiadomosci.html">transport</a></li><li class="blueDot"><a  href="kat,1033705,wiadomosci.html">żywność i rolnictwo</a></li></ul><ul class="subHover szary ST-menu-wiadomosci-kolumna-4">
			<li class="foto"><a href="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html">
				<img src="http://money.wpimg.pl/me/25/386073i6.jpg" alt="W dyskoncie można zarobić więcej niż w policji, szkole i szpitalu"/>
				W dyskoncie można zarobić więcej niż w policji, szkole i szpitalu
				</a></li></ul></div></li><li id="m3" class="noSubNavi">	<a href="/kat,1042387,wiadomosci.html" class="main ST-menu-budzet-domowy"  >Budżet domowy</a></li><li id="m4" >	<a href="banki.html" class="main ST-menu-banki"  >Banki</a><ul class="subNavi ST-menu-banki-sub"><li><a  href="kat,1033709,wiadomosci.html" class="sub">Wiadomości</a></li><li><span>Produkty</span></li><li><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/" class="sub">Stopy procentowe</a></li><li><a  href="/banki-lokaty-kalkulator.html" class="sub">Kalkulator lokat</a></li><li><a  href="/waluty-kalkulator.html" class="sub">Kalkulator walut</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-banki-kolumna-1"><li><em><a  href="kat,1033709,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033715,wiadomosci.html">news</a></li><li class="blueDot"><a  href="kat,1033711,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="kat,1033713,wiadomosci.html">raporty</a></li><li class="blueDot"><a  href="/kat,1033983,wiadomosci.html">pressroom</a></li></ul><ul class="subHover ST-menu-banki-kolumna-2"><li><em><span>Produkty</span></em></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_gotowkowe">kredyty gotówkowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_hipoteczne">kredyty hipoteczne</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/kredyty_samochodowe">kredyty samochodowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/konta_bankowe">konta bankowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/lokaty ">lokaty bankowe</a></li><li class="blueDot"><a  href="http://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">szybkie pożyczki</a></li></ul><ul class="subHover ST-menu-banki-kolumna-3"><li><em><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/">Stopy procentowe</a></em></li><li><em><a  href="/banki-lokaty-kalkulator.html">Kalkulator lokat</a></em></li><li><em><a  href="/waluty-kalkulator.html">Kalkulator walut</a></em></li></ul></div></li><li id="m5" >	<a href="waluty.html" class="main ST-menu-waluty"  >Waluty</a><ul class="subNavi ST-menu-waluty-sub"><li><a  href="/kat,1033765,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li><li><a  href="notowania-waluty.html" class="sub">Notowania</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-waluty-kolumna-1"><li><em><a  href="/kat,1033765,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="/kat,1033767,wiadomosci.html">news</a></li><li class="blueDot"><a  href="/kat,1033779,wiadomosci.html">komentarze walutowe</a></li><li class="blueDot"><a  href="/kat,1033769,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="/kat,1034053,wiadomosci.html">eksperci radzą</a></li></ul><ul class="subHover ST-menu-waluty-kolumna-2"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="waluty-kalkulator.html">kalkulator walutowy</a></li><li class="blueDot"><a  href="moje-waluty.html">moje notowania</a></li><li class="blueDot"><a  href="sms.html">notowania SMS</a></li><li class="blueDot"><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/">stopy procentowe</a></li><li class="blueDot"><a  href="wirtualny-portfel.html">wirtualny portfel</a></li></ul><ul class="subHover ST-menu-waluty-kolumna-3"><li><em><a  href="notowania-waluty.html">Notowania</a></em></li><li class="blueDot"><a  href="notowania-waluty-online.html">waluty on-line</a></li><li class="blueDot"><a  href="notowania-waluty-nbp.html">kursy NBP</a></li><li class="blueDot"><a  href="w1,EUR,notowania-waluty-banki-waluta.html">waluty w bankach</a></li><li class="blueDot"><a  href="bankId,0,notowania-waluty-bank.html">tabele kursów banków</a></li></ul></div></li><li id="m6" >	<a href="gielda.html" class="main ST-menu-gielda"  >Giełda</a><ul class="subNavi ST-menu-gielda-sub"><li><a  href="/kat,1033731,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="narzedzia.html#Dla-inwestora" class="sub">Przybornik</a></li><li><a  href="http://www.money.pl/gielda/spolki_gpw/" class="sub">Spółki</a></li><li><a rel="nofollow" href="http://www.money.pl/gielda/" class="sub">Notowania</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-gielda-kolumna-1"><li><em><a  href="/kat,1033731,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="/kat,136754,wiadomosci.html">news</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/komunikaty/">komunikaty ESPI EBI</a></li><li class="blueDot"><a  href="/kat,1033773,wiadomosci.html">komentarze giełdowe</a></li><li class="blueDot"><a  href="/kat,1033777,wiadomosci.html">komentarze surowcowe</a></li><li><em><a  href="narzedzia.html#Dla-inwestora">Przybornik</a></em></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/portfel/">moje notowania</a></li><li class="blueDot"><a  href="gra-gieldowa.html">gra giełdowa</a></li><li class="blueDot"><a  href="wirtualny-portfel.html">wirtualny portfel</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/kalendarium_swiat/">wskaźniki makro</a></li><li class="blueDot"><a  href="sms.html">notowania sms</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/maklerskie/">domy maklerskie</a></li><li class="blueDot"><a  href="/kat,1034035,kategoria.html">analiza techniczna</a></li></ul><ul class="subHover ST-menu-gielda-kolumna-2"><li><em><a  href="http://www.money.pl/gielda/spolki_gpw/">Spółki</a></em></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">wizytówki spółek</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/rekomendacje/">rekomendacje</a></li><li class="blueDot"><a  href="gielda-dywidendy.html">dywidendy</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/porownanie_spolek/tabela/">wyniki finansowe</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/porownanie_spolek/tabela/">prognozy</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">insider akcjonariusze</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/terminarz/">kalendarium</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/spolki_gpw/">spóki w ESPI</a></li></ul><ul class="subHover ST-menu-gielda-kolumna-3"><li><em><a rel="nofollow" href="http://www.money.pl/gielda/">Notowania</a></em></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/swiat/">indeksy świat</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/indeksy_gpw/">indeksy kraj</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/gpw/akcje/">akcje i pda</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/futures/">kontrakty futures</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/obligacje/">obligacje</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/opcje/">pp opcje warranty</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/indeksy_gpw/">strukturyzowane</a></li><li class="blueDot"><a  href="http://www.money.pl/gielda/gpw/certyfikaty/">ci etf</a></li><li class="blueDot"><a  href="statystyki-sesji.html">statystyki sesji</a></li><li class="blueDot"><a rel="nofollow" href="http://www.money.pl/gielda/surowce/">surowce</a></li></ul></div></li><li id="m7" >	<a href="podatki.html" class="main ST-menu-podatki"  >Podatki</a><ul class="subNavi ST-menu-podatki-sub"><li><a  href="kat,1033755,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="podatki-niezbednik.html" class="sub">Niezbędnik</a></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-podatki-kolumna-1"><li><em><a  href="kat,1033755,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033759,wiadomosci.html">news</a></li><li class="blueDot"><a  href="kat,1033757,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="kat,1034015,wiadomosci.html">raporty</a></li></ul><ul class="subHover ST-menu-podatki-kolumna-2"><li><em><a  href="podatki-niezbednik.html">Niezbędnik</a></em></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzePit">PIT</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzeCzynnosci">PCC</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html#formularzeSpadki">spadki i darowizny</a></li><li class="blueDot"><a  href="firma-skladki-zus.html">składki na ZUS</a></li></ul><ul class="subHover ST-menu-podatki-kolumna-3"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="http://dot.wp.pl/redir?SN=ecommerce_pitywebbert_boksfinanse&url=http%3A%2F%2Fpasazfin.wp.pl%2Fpity2014%2Findex.html%3Futm_source%3Dwp%26utm_medium%3Dbanner%26utm_campaign%3DfinanseLT">program PIT 2014</a></li><li class="blueDot"><a  href="podatki-formularze-podatkowe.html">formularze podatkowe</a></li><li class="blueDot"><a  href="type,all,podatki-terminarz.html">terminarz</a></li><li class="blueDot"><a  href="/podatki-odsetki.html">kalkulator odsetek</a></li><li class="blueDot"><a  href="/podatki-kalkulator-wynagrodzen.html">kalkulator płac</a></li></ul></div></li><li id="m8" >	<a href="emerytury.html" class="main ST-menu-emerytury"  >Emerytury</a><ul class="subNavi ST-menu-emerytury-sub"><li><a  href="kat,1033717,wiadomosci.html" class="sub">Wiadomości</a></li><li><a  href="/emerytury-kalkulator-emerytalny.html" class="sub">Kiedy na emeryturę</a></li><li><a  href="emerytury-porownanie-ofe.html" class="sub">Porównanie OFE</a></li><li><a  href="http://finanse.wp.pl/type,fe,notowania-fundusze-lista.html" class="sub">Notowania OFE</a></li><li><a  href="emerytury-baza-adresowa-pte.html" class="sub">Wizytówki PTE</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-emerytury-kolumna-1"><li><em><a  href="kat,1033717,wiadomosci.html">Wiadomości</a></em></li><li class="blueDot"><a  href="kat,1033719,wiadomosci.html">news</a></li><li class="blueDot"><a  href="/kat,1033989,wiadomosci.html">poradniki</a></li><li class="blueDot"><a  href="/kat,1033987,wiadomosci.html">raporty</a></li><li class="blueDot"><a  href="/kat,1033991,wiadomosci.html">pressroom</a></li></ul><ul class="subHover ST-menu-emerytury-kolumna-2"><li><em><a  href="/emerytury-kalkulator-emerytalny.html">Kiedy na emeryturę</a></em></li><li><a  href="emerytury-porownanie-ofe.html">Porównanie OFE</a></li><li><a  href="http://finanse.wp.pl/type,fe,notowania-fundusze-lista.html">Notowania OFE</a></li><li><a  href="emerytury-baza-adresowa-pte.html">Wizytówki PTE</a></li></ul></div></li><li id="m9" >	<span class="main ST-menu-wiecej">Więcej</span><ul class="subNavi ST-menu-wiecej-sub"><li><span>Serwisy</span></li><li><span>Finanse on-line</span></li><li><a  href="narzedzia.html" class="sub">Narzędzia</a></li></ul><div class="subInfo"><ul class="subHover first ST-menu-wiecej-kolumna-1"><li><em><span>Serwisy</span></em></li><li class="blueDot"><a  href="fundusze.html">Fundusze</a></li><li class="blueDot"><a  href="ubezpieczenia.html">Ubezpieczenia</a></li><li class="blueDot"><a  href="praca.html">Praca</a></li><li class="blueDot"><a  href="firma.html">Firma</a></li><li class="blueDot"><a  href="prawo.html">Prawo</a></li></ul><ul class="subHover ST-menu-wiecej-kolumna-2"><li><em><span>Finanse on-line</span></em></li><li class="blueDot"><a  href="http://direct.money.pl/ ">Centrum Finansowe</a></li><li class="blueDot"><a  href="http://dlugi.wp.pl/">Giełda długów</a></li><li class="blueDot"><a  href="http://www.krs.wp.pl/">KRS</a></li></ul><ul class="subHover ST-menu-wiecej-kolumna-3"><li><em><a  href="narzedzia.html">Narzędzia</a></em></li><li class="blueDot"><a  href="narzedzia.html#Dla-inwestora">dla inwestora</a></li><li class="blueDot"><a  href="narzedzia.html#Kalkulatory">kalkulatory</a></li><li class="blueDot"><a  href="narzedzia.html#Bazy-adresowe">bazy adresowe</a></li><li class="blueDot"><a  href="narzedzia.html#Dla-wszystkich">dla każdego</a></li></ul></div></li><li id="m10" >	<a href="http://direct.money.pl/" class="main ST-menu-pasaz-finansowy"  >Pasaż Finansowy</a><ul class="subNavi ST-menu-pasaz-finansowy-sub"><li><a  href="http://direct.money.pl/kredytygotowkowe/" class="sub">Kredyty</a></li><li><a  href="http://direct.money.pl/lokaty/" class="sub">Lokaty</a></li><li><a  href="http://direct.money.pl/pozyczkipozabankowe/" class="sub">Gotówka</a></li><li><a  href="http://direct.money.pl/ubezpieczenieauta/" class="sub">Ubezpieczenia</a></li><li><a  href="http://direct.money.pl/kredytymieszkaniowe/" class="sub">Kredyty hipoteczne</a></li><li><a  href="http://direct.money.pl/kontaosobiste/" class="sub">Konta bankowe</a></li></ul><div class="subInfo"><ul class="subHover szary ST-menu-pasaz-finansowy-kolumna-1" style="float: left !important">
			<li class="foto"><a href="http://dot.wp.pl/redir?SN=money_reklama&par=src%3Dklik_mbankFinansewp&url=http%3A%2F%2Fdirect.money.pl%2Fmbank%2Fmbizneskonto.html/?IDDistributor=18404">
				<img src=" http://i.wp.pl/a/f/jpeg/36428/205x90.jpeg" alt=""/>
				
				</a></li></ul><ul class="subHover first ST-menu-pasaz-finansowy-kolumna-2"><li><em><a  href="http://direct.money.pl/kredytygotowkowe/">Kredyty</a></em></li><li><em><a  href="http://direct.money.pl/lokaty/">Lokaty</a></em></li><li><em><a  href="http://direct.money.pl/pozyczkipozabankowe/">Gotówka</a></em></li></ul><ul class="subHover ST-menu-pasaz-finansowy-kolumna-3"><li><em><a  href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenia</a></em></li><li><em><a  href="http://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></em></li><li><em><a  href="http://direct.money.pl/kontaosobiste/">Konta bankowe</a></em></li></ul></div></li></ul><div class="clr bar" >	<div id="stgSearch">
		<form action="/szukaj.html" method="GET">
			<input id="szukaj" name="query" value="" class="iTxt" type="text" placeholder="Szukaj w serwisie" autocomplete="off">
			<input class="iSbt" type="image" src="http://a.wpimg.pl/a/i/finanse2012/btn_stgsearch.png" />
		</form>
		<div id="podpowiedzi" class="podpowiedzi"></div>
	</div>
		  <div class="breadcrumb">
					<strong>Jesteś tutaj:</strong> <a href="index.html">Start </a><span>&raquo;</span> <a href="/kat,1033681,wiadomosci.html">News</a> <span>&raquo;</span> <a href="/kat,1033781,wiadomosci.html">Kraj</a> </div><div id="wpsocialFbActivityBar"></div>
</div>
<ins><ins><ins><strong></strong></ins></ins></ins>		</div>

		<div id="stgMain" class="R300">
			
			<div id="stgCol660">
				<div class="bx bxArt">
	<div class="cnt">
		<div class="03609293b107be12293588a2c16e6ffdbc92365595343f8491c25d0d99a3cbb1">
					<!-- stampArtykul [2.0] { -->
		<article class="stampArticle stamp">
					<!-- stampBxNaglowek [2.0] { -->
		<div class="stampBxNaglowek">
					<div class="stampTytul">
					<h1 class="stampTytulHeader">
			Zarobki w Polsce. W dyskoncie można zarobić więcej niż w policji, szkole i szpitalu		</h1>
				<!-- stampZrodlo [2.0] { -->
		<div class="stampZrodlo stamp">
			<div class="cnt">
						<span class="stampZrodloAutor">
			Mateusz Ratajczak, WP		</span>
				<span class="stampZrodloSeparator">|</span>
				<span class="stampZrodloDodano">aktualizacja</span>
				<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:03)</span>
				<span class="stampZrodloWiek fresh">55 minut  temu</span>
				</span>
				<span class="stampZrodloSeparator">|</span>
				<a href="#stgOpinie" class="stampZrodloOpinii" title="195 opinii"><span>195 opinii</span></a>
					</div>
		</div>
		<!-- } stampZrodlo -->
				</div>
				<div class="articleRow">
						<div class="wpsocial-shareBox horizontal wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html"  data-lang="pl" data-hashtags="" data-via="wpplnews"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="100" data-height="20" data-type="compact2" data-desc="" data-url="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html"></a>
					   </div>				</div>
			</div>
				<!-- stampDrukujPowieksz { -->
		<div class="stampDrukujPowieksz">
						<span 
				class="stampDrukuj" 
				onClick="window.open('drukuj.html?wid=18710506', 'drukowanie', 'width=700,height=500,toolbar=no,location=no,scrollbars=yes,resize=no');return false;" 
				rel="nofollow" 
				title="drukuj"
			>
				&nbsp;
			</span>
								<span class="stampPowieksz WAI-FontResizer"></span>
				</div>
		<!-- drukuj/powieksz } -->
				</div>
				</div>
		<!-- } stampBxNaglowek -->
				<!-- treść artykułu { -->
		<div class="articleCnt">
			<p class="lead">
			<b>Lepiej być kasjerem w dyskoncie niż początkującym policjantem, nauczycielem, pracownikiem akademickim i lekarzem. Dyskonty w wielu przypadkach płacą już lepiej niż sfera budżetowa. <br /></b>		</p><div style="text-align:center;padding:10px"><ins><ins><strong><strong></strong></strong></ins></ins></div>"Dla tych, którzy chcą robić w życiu coś pożytecznego, czuć wyjątkowość swojej profesji i mieć stałość zatrudnienia Komendant Główny Policji ma bardzo dobrą propozycję - możesz zostać policjantem".<br /><br />To fragment ogłoszenia o rekrutacji ze stron Komendy Głównej Policji. Policja szuka chętnych i obiecuje pewne zatrudnienie. Komendant nie wspomina jednak, że oprócz stałego miejsca pracy i wyjątkowości każdego dnia służby, policja oferuje też... niskie pensje.<br /><br />Policjant - według danych samej policji - zarabia średnio 2,4 tys. zł netto. Zdecydowanie gorzej ma kursant. Może liczyć na 1,6 tys. zł netto. W jego przypadku policja finansuje jednak mieszkanie i wyżywienie w szkole policyjnej. Warto jednak dodać, że to wszystko to średnia pensja. To znaczy, że zaczynając na stanowisku policjanta trzeba liczyć się z mniejszym wynagrodzeniem. Przynajmniej na początku.<br /><br />Pensja w tzw. mundurówce to suma kilku składników. Do wypłaty liczy się wynagrodzenie zasadnicze, dodatek stażowy, a także dodatki służbowe lub funkcyjne oraz za stopień. Policja przekonuje, że to dobre pieniądze. Ale ma groźnego konkurenta. Dyskonty.<br /><br />2550-3300 zł brutto na początku pracy - tyle od pierwszego marca mają zarabiać pracownicy sklepów Lidl. Po roku pracy pracodawca gwarantuje wzrost płacy do 2750-3500 zł brutto, a po dwóch latach stażu do 3000-3800 zł brutto.<br /><br />To znaczy, że na start w niemieckim dyskoncie ma się zapewnione 1,8 tys. zł. I dosyć szybko można liczyć nawet na 2,3 tys. zł na rękę. Efekt? Nie ryzykując zdrowia i życia można zarabiać tyle, ile dostają policjanci. Po roku pracy ma się już nawet 3,5 tys. zł brutto, czyli 2,5 tys. zł  na rękę. Lidl nie jest tutaj żadnym wyjątkiem, podobne stawki obowiązują w Biedronce i pozostałych sklepach. Wojna o pracownika na tym rynku trwa od dłuższego czasu.<br /><br />Nawet, gdy dodamy do średnich zarobków (dane policji są za 2015 rok) przyznaną od 1 stycznia w policji podwyżkę, to wciąż ich zarobki pozostają tylko nieco większe niż kasjerów w dyskontach. I choć trudno porównywać oba zawody, to nie ma wątpliwości, kto ryzykuje każdego dnia więcej.<br /><br />Warto przypomnieć, że służby mundurowe od lat czekały na istotny wzrost pensji. Ten tegoroczny trudno nazwać rewolucją. Z kolei w ubiegłym roku wyższe pensje dostali pracownicy Lidla, Biedronki, Tesco i Kauflandu. Podwyżki dostawali nie tylko kasjerzy, ale również pracownicy magazynów. I dostają je systematycznie.<br /><br /><img width="610" height="610" style="display: block; margin-left: auto; margin-right: auto;" src="http://static1.money.pl/i/h/210/art413650.jpg" />
<h2 class="hdwa">BOR się broni</h2>
Nieco lepiej od policjantów mają za to kandydaci (i później pracownicy) do służby w Biurze Ochrony Rządu. Co prawda nie jest tam łatwo się dostać, ale można liczyć na pensję w wysokości średniej krajowej po przejściu części kursów i szkoleń.<br /><br />BOR ściśle określa cechy preferencyjne kandydatów, więc szansa na taką pracę nie jest zbyt duża. Podobnie jak w policji trzeba zdać egzaminy, ale warto wykazać się znajomością języków obcych, mieć nie więcej niż 28 lat i co najmniej 175 cm wzrostu. Poza tym BOR życzy sobie czynnego uprawiania sportów przydanych na służbie. To między innymi strzelectwo lub sporty walki. Poza tym BOR żąda prawa jazdy.<br /><br />Skoro nie policja i mundur, to może szkolnictwo?<br /><br />Tylko, że tam wcale nie jest lepiej. Zgodnie z danymi Ministerstwa Edukacji Narodowej nauczyciel stażysta może liczyć na 2,7 tys. zł brutto. Nauczyciel dyplomowany ma z kolei dostawać już 5 tys. zł brutto. Zgodnie z danymi MEN, widełki wahają się więc od 1,9 tys. zł na rękę do 3,5 tys. zł.<br /><br />Od lat z tymi danymi &#8222;walczą&#8221; związkowcy z Związku Nauczycielstwa Polskiego. Przekonują, że dane o 5 tys. zł pensji są wyssane z palca. Zdecydowanie bardziej realne jest za to 3 tys. zł brutto. I to dla nauczyciela dyplomowanego. Netto wychodzi więc 2,1 tys. zł. A to znów tylko niewiele więcej niż można dostać w dyskoncie na samym starcie pracy.<br /><br />Zarobki w dyskontach są konkurencyjne nie tylko wobec policjantów i nauczycieli. Nawet na uczelniach wyższych dostaje się mniej. Doktorant otrzymujący stypendium może liczyć na ledwie 1,5 tys. zł miesięcznie na rękę. Mniej niż wynosi pensja w Lidlu zarabia chociażby asystent. Lidl daje 1,8 tys. zł na rękę, uczelnia 1,7 tys. zł. Warto odnotować, że niewiele więcej od kasjera zarabia chociażby starszy wykładowca. Stawki precyzuje jedno z rozporządzeń Ministerstwa Nauki i Szkolnictwa Wyższego z grudnia 2016 roku. Konkrety znaleźć można <a href="http://www.dziennikustaw.gov.pl/du/2016/2063/1" rel="nofollow">tutaj</a>.
<h2 class="hdwa">Urzędnik zerka z zazdrością</h2>
Porównywalną stawkę jak w dyskoncie dostanie również szeregowy pracownik urzędu. Z badania płac przeprowadzonego przez Sedlak&amp;Sedlak wynika, że młody urzędnik lub urzędniczka mogą liczyć na 2,5 tys. zł brutto pensji. To 1,8 tys. zł na rękę po odliczeniu należnych składek i podatku. Najwięcej można dostać pracując w administracji rządowej, najmniej w segmencie związanym z kulturą.<br /><br />Z zazdrością na kasjerów mogą spoglądać też... lekarze stażyści. W ich wypadku pensja wynosi 2 tys. zł brutto. Złośliwe powiedzenie &#8222;lekarzu, pokaż co masz w garażu&#8221; nabiera trochę innego znaczenia. Na rękę stażysta dostaje 1,4 tys. zł. Może podnieść pensje, gdy będzie wykonywał dyżury, ale... ich liczba jest ograniczona. Nikogo nie powinno więc dziwić, że lekarze po studiach nie mają ochoty pracować w Polsce. Tym bardziej, że na stażu muszą spędzić 13 miesięcy.<br /><br />Kucharz, fryzjer, kosmetyczka? Według badań też mogą liczyć na mniej niż w dyskoncie. Od kasjerów zarabiają też mniej rolnicy, robotnicy i stolarze. Niektórzy studenci na zakończenie nauki śmieją się, że i tak wszyscy spotkają się na kasie. Wygląda jednak na to, że czasami może to być opłacalne. Zwłaszcza na kierowniczych stanowiskach.<br /><br />Na starcie Lidl daje kierownikom mniej więcej 4,1 tys. zł brutto, czyli 3 tys. zł na rękę. Po dwóch latach pensja wzrasta do około 5,9 zł brutto, czyli około 4200  zł na rękę. <strong><br /></strong>		<br />				</div>
		<!-- } treść artykułu -->
				<div id="articleRelatedVideo"></div>
			<br>
		<div>
		<ins><i><ins><ins></ins></ins></i></ins>		</div>
				<!-- stampBxStopka [2.0] { -->
		<div class="stampBxStopka">
				
			<div class="wpsocial-fbFanpageBox wpsocial">
				<p>
					Polub 
					<a href="https://www.facebook.com/finansewppl" title="Profil redakcji" class="name" rel="nofollow" target="_blank">WP Finanse</a> 
					na Facebooku				</p>
				<div class="like">
					<div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>	
				</div>
							</div>
				<!-- stampTagi { -->
		<div class="stampTagi stamp">
			<div class="cnt">
				<div class="main">
					<span class="stampTagiFirst">Tagi:</span>
					<span><a href="/query,zarobki%20w%20dyskontach,szukaj.html">zarobki w dyskontach</a></span>, <span><a href="/query,zarobki%20w%20policji,szukaj.html">zarobki w policji</a></span>				</div>
			</div>
		</div>
		<!-- stampTagi } -->
					<div class="articleRow">
							<div class="wpsocial-shareBox vertical wpsocial">
								<div class="shareList">	
								<div class="item fb-recommend">
				<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html" data-send="false" data-layout="box_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
			</div>
					<div class="item tw">
				<a href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-url="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html" data-lang="pl" data-count="vertical" data-hashtags="" data-via="wpplnews"></a>
			</div>
		<div class="item wy">
						   <a href="#" class="wykop-share-button" data-width="59" data-height="60" data-type="normal2" data-desc="" data-url="http://finanse.wp.pl/kat,1033781,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html"></a>
					   </div>				</div>
			</div>
				<!--stampOcen [2.0] { -->
		<div class = "stampOcen stamp " onmouseover="WP.dmodule('rating 2');">
					<form id="rating_form_" method="post">
			<input type="hidden" name="rate" class="stgRating_rate" value="0"/>
					<input type="hidden" name="_action" value="stampRateItem"/>
				<input type="hidden" name="minRate" value="1"/>
				<input type="hidden" name="maxRate" value="5"/>
				<input type="hidden" name="entry" value="18710506"/>
				<input type="hidden" name="tablename_code" value="QUxMQURZTl9BUlRJQ0xFUw%3D%3D"/>
				<input type="hidden" name="type" value="bin"/>
				</form>
					<div class="cnt">
				<div class="header">Oceń</div>
				<div class="main">
					<div class="stampOcenCnt stampOcenTak">
						<span class="stampOcenBtn">tak</span>
						<span class="stampOcenGlosow">27</span>
						<span class="stampOcenProcent">24,55%</span>
					</div>
					<div class="stampOcenCnt stampOcenNie">
						<span class="stampOcenBtn">nie</span>
						<span class="stampOcenGlosow">83</span>
						<span class="stampOcenProcent">75,45%</span>
					</div>
				</div>
			</div>
		</div>
		<!-- } stampOcen-->
					</div>
		</div>
		<!-- stampBxStopka [2.0] } -->
						<script src="//a.wpimg.pl/a/i/wpsocialadmin/1.3/wpsocial.js?id=27022014" type="text/javascript"></script>
				<script>
					window.WPsocial.settings.set( {ignoreLibCss:false} );
				</script>
				<script>
			window.WPsocial.config('FB', {
				fbAppId : '196956980412461',
				fbNamespace : 'wiadomosciwppl',
				fbXfbml : false,
				fbStatus : true,
				fbCookie : true,
				fbLang : 'pl_PL'
			});
		</script>
				<script>
			window.WPsocial.config('GPLUS', {
				parseTags : 'onload',
				gplusLang : 'pl'
			});
		</script>
				<script>
			window.WPsocial.settings.set({version : '1.3',baseLink : '//a.wpimg.pl/a/i/wpsocialadmin/' });
		</script>
				</article>
		<!-- } stampArtykul -->
				</div>
		<script type="text/javascript">
			$(function(){
				image = document.createElement("img");
				image.style.width=1;
				image.style.height=1;
				image.async=1;
				image.src = "http://dot.wp.pl/getuid?url=http%3A%2F%2Fut.o2.pl%2Ftopic.gif%3Furl%3Dhttp%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu%2Cwid%2C18710506%2Cwiadomosc.html";
				document.body.appendChild(image);
			});
		</script><noscript>
			<img src="http://dot.wp.pl/getuid?url=http%3A%2F%2Fut.o2.pl%2Ftopic.gif%3Furl%3Dhttp%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu%2Cwid%2C18710506%2Cwiadomosc.html" alt="" width="1" height="1" async="true" />
		</noscript>	</div>
</div>		<script src="//wp.tv/jsapi/article_related.js" type="text/javascript"></script>

		<script type="text/javascript">
			WP.$(document).ready(function() {
				if (typeof ArticleRelated === 'undefined') {
					return;
				}

				var related = new ArticleRelated('articleRelatedVideo');

				related.load();
			});
		</script>
		<div align="center">

                    <ins><strong><cite><strong></strong></cite></strong></ins>		</div>
				<a name="opinie"></a><br />
		<script type="text/javascript">
			//<![CDATA[
			WP.dmodule('opinie v3');
			//]]>
		</script>
		<div id="stgOpinie">
			<div class="opZakladki">
				<span class="opHd">Opinie (216)</span>
				<strong><ins><ins><strong></strong></ins></ins></strong>			</div>
			<div id="opWyborD1">
						<div class="opTop">
			<div class="opDodaj">
				<form action="" method="post">
					<input type="hidden" name="_action" value="AddNewOpinionAttributeAction" />
					<input type="hidden" name="ajax" value="1" />
					<input type="hidden" name="wid" value="18710506" />
					<div class="opLogowanie">
						<div class="opAnonim">
							<p class="opKolLeft">
								<label class="opLab">Nick</label>
								<input class="opITxt opFocus" type="text" value="" />
							</p>
															<p class="opLinki">
									<a href="https://profil.wp.pl/login.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu%2Cwid%2C18710506%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Masz konto na WP? <strong>Zaloguj si&#281;</strong></a>
									<a href="https://profil.wp.pl/rejestracja.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu%2Cwid%2C18710506%2Cwiadomosc.html%3F#stgOpinie" rel="nofollow">Nie masz konta? Za&#322;&#243;&#380; konto!</a>
								</p>
														</div>
													<div class="opWp" style="display:none;">
																	<p class="opLab">
										Tw&#243;j podpis: <strong><span id="nick"></span></strong><br />
										<small><span onclick="showHidePopup();">zmie&#324; sw&#243;j podpis</span> | <a href="https://profil.wp.pl/logout.html?idu=135&url=http%3A%2F%2Ffinanse.wp.pl%2Fkat%2C1033781%2Ctitle%2CZarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu%2Cwid%2C18710506%2Cwiadomosc.html%3F">wyloguj si&#281;</a></small>
									</p>
																	<p class="opLinki">
									<a href="#" rel="nofollow" class="opAnonimPokaz"><strong>...lub dodaj opini&#281; anonimowo</strong></a>
								</p>
							</div>
												</div>
					<p class="opError"></p>
					<p class="opKomentowanie">
						<label class="opLab">
							Twoja opinia							<textarea class="opITArea opFocus" name="opinionBody"></textarea>
						</label>
					</p>
					<p class="opError"></p>
					<div class="opCountFbAct">
													<p class="fbActivator">
								<label>
									<input type="checkbox" autocomplete="off">
									<span>Opublikuj na Facebooku</span>
								</label>
							</p>
													<p class="opCounter">
							<span>Pozosta&#322;o znak&#243;w: </span>
							<span class="opIleZnakow">4000</span>
						</p>
					</div>
					<div class="opRegulamin">REGULAMIN</div>
					<p class="opPotwierdzenieA" style="display: none;">
						<input type="checkbox" autocomplete="off"  checked="checked">
						<label class="opAkceptacja"></label>
					</p>
					<p class="opError"></p>
					<p class="opRt"><input class="opAdd" type="submit" value="wy&#347;lij" /></p>
				</form>
			</div>
		</div>
				<div class="opOpinie" id="opOpinie">
			<div class="opRt" id="sortuj">ostatnio aktywne | 				<a href="/kat,1033781,sort,14,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" rel="nofollow">najnowsze</a>
				 | 				<a href="/kat,1033781,sort,15,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" rel="nofollow">najstarsze</a>
				 | 				<a href="/kat,1033781,sort,9,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" rel="nofollow">najwy&#380;ej oceniane</a>
				 | 				<a href="/kat,1033781,sort,16,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" rel="nofollow">najcz&#281;&#347;ciej odpowiadane</a>
				</div>
			<div id="119644068" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Adam</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:12)</span>
				<span class="stampZrodloWiek fresh">48 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Bzdurne zestwienie!
Nikt nikomu<br/>Bzdurne zestwienie!
Nikt nikomu nie za brania wjechać za pracą..
w szczególności w Niemieckim LIDLU panienka be szkoły na tzw Mini Job pracując 35 godz w miesiącu zarabia Neto 400 EURO tak 11 Euro za godzinę! ito n ie wystwia owarów czy nie myje podogi - tylko KASA!
acha: niemcy generalnie kupują w porównaniu z polakami bardzo mało! a ceny mają w Lidlu generalnie dużo niższe (chemia, czekolady ) a pozostae w podobn ej cenie.
Stąd też powyższe zetawienie nie ma sensu - każdy racuje gzie i za ile chce. Pozdrawiam myslących</p>
			<p class="opOdpowiedz">
				<a href="#119644068">odpowiedz</a>
			</p>
		</div></div><div id="119642336" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">119</span>
			</div>
			<div class="vote red">
				<span class="score">148</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">szpitalny</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina ">(10:57)</span>
				<span class="stampZrodloWiek ">2 godziny i 3 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Tak to właśnie wygląda !!! Lekarz stażysta ma podstawy 1400 zł , podobnie pielęgniarki, lekarz rezydent (z pełnym prawem do wykonywania zawodu) ma 2200 na rękę !!!!Ratownik na etacie zarobi nie więcej niż 1700 zł netto... to jest kpina !!!! A potem państwo pacjenci dziwicie się, że jest jak jest w szpitalach!!! Gdyby nie to, że pracy jest pełno i można spokojnie dorobić (łacznie z etatem na miesiąc wyrabiając 250 - 300 h) jesteśmy w stanie żyć w miarę godnie ! Tymczasem w takim lidlu , na dzień dobry człowiek bez wykształcenia ma się lepiej !!!!!</p>
			<p class="opOdpowiedz">
				<a href="#119642336">odpowiedz</a>
			</p>
		</div></div>				<p class="opPokazDrugi">
					<strong><a href="#">poka&#380; <span>16</span> ukrytych odpowiedzi</a></strong>
				</p>
				<div id="wid_18710506_119642336" class="opPoziomDrugi" style="display:none;">
											<p class="opPokazWiecej">
							<strong><a href="javascript:void(0);">poka&#380; <span>11</span> wcze&#347;niejszych odpowiedzi</a></strong>
						</p>
						<div id="119643486" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">10</span>
			</div>
			<div class="vote red">
				<span class="score">10</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">gosc</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:48)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 12 minut  temu</span>
				</span>
		</div><div class="opTresc">No ale ktos Ci broni zatrudnic sie w Lidlu?<p class="opOdpowiedz"><a href="#119643486">odpowiedz</a></p></div></div><div id="119643571" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">4</span>
			</div>
			<div class="vote red">
				<span class="score">6</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Tadeusz</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:51)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 9 minut  temu</span>
				</span>
		</div><div class="opTresc">Powinien się zwolnić i zasuwać na kasę do Biedronki, po co tam siedzi.<p class="opOdpowiedz"><a href="#119643571">odpowiedz</a></p></div></div><div id="119643692" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">3</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">qwas</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:55)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 5 minut  temu</span>
				</span>
		</div><div class="opTresc">Zapomniałeś dodać, że lekarz stażysta ma urzedowy zakaz dorabiania w zawodzie.<p class="opOdpowiedz"><a href="#119643692">odpowiedz</a></p></div></div><div id="119643776" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">2</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">emi</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:58)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 2 minuty  temu</span>
				</span>
		</div><div class="opTresc">tak co wcześnie rano a tobie co numerki z pacjentami już się skończył że masz czas na necie pisać ?<p class="opOdpowiedz"><a href="#119643776">odpowiedz</a></p></div></div><div id="119644052" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">edi</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:08)</span>
				<span class="stampZrodloWiek fresh">52 minuty  temu</span>
				</span>
		</div><div class="opTresc">i wziąć kredyt.<p class="opOdpowiedz"><a href="#119644052">odpowiedz</a></p></div></div>			
				</div>
				<div id="119644050" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Areko</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:08)</span>
				<span class="stampZrodloWiek fresh">52 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Ratajczyk to jest od lat jak wszyscy zapragnęli studiować prawie wszyscy kuriozum wychodzi ze osoby nie maja doświadczenia żadnego w pracy jest ich wielu gdzie kazdy pracodawca moze sobie osobe wybierać dlatego jest reforma szkolnictwa bo za chwile nie ze bedzie na bezrobotnym po szkole 60% studentów tylko 90%</p>
			<p class="opOdpowiedz">
				<a href="#119644050">odpowiedz</a>
			</p>
		</div></div><ins><i><ins><strong></strong></ins></i></ins><center></center><div id="119644043" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">1</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">oxy</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:08)</span>
				<span class="stampZrodloWiek fresh">52 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Kiedyś zdobycie wyższego wykształcenia w jakimś sensie nobilitowało.Dzisiaj każdy może sobie je kupić,terminowo opłacając poszczególne semestry.Uczelnia nie dba o poziom wykształcenia tylko o pieniądze. Tytuły magistrów,inżynierów itd. wbijają swoich posiadaczy w nieuzasadniony zachwyt i samozadowolenie.Poziom wiedzy dzisiejszych absolwentów prywatnych szkół wyższych,to poziom absolwentów liceów i techników z lat 60/70-tych.</p>
			<p class="opOdpowiedz">
				<a href="#119644043">odpowiedz</a>
			</p>
		</div></div><div id="119644038" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">kamyk15</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:07)</span>
				<span class="stampZrodloWiek fresh">53 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>CZŁOWIEK WYKSZTAŁCONY TO nie jakiś robol prymityw. Ja mam wielki szacunek dla ludzi wykształconych,gdyż zdobywanie wiedzy jest najcięższą pracą.Niestety ten kto nie posiada żadnego wykształcenia myśli inaczej i kieruje się swoimi prymitywnymi poglądami na życie.</p>
			<p class="opOdpowiedz">
				<a href="#119644038">odpowiedz</a>
			</p>
		</div></div><div id="119644035" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">grzegorz01061975</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:07)</span>
				<span class="stampZrodloWiek fresh">53 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>ajajaja</p>
			<p class="opOdpowiedz">
				<a href="#119644035">odpowiedz</a>
			</p>
		</div></div><div id="119644031" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">zdziwiony</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:07)</span>
				<span class="stampZrodloWiek fresh">53 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Dobry spawacz w dzisiejszych czasach zarabia powyżej 3 tyś. na rękę, cały artykuł jest z deczka naciągany.</p>
			<p class="opOdpowiedz">
				<a href="#119644031">odpowiedz</a>
			</p>
		</div></div><div id="119642264" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">251</span>
			</div>
			<div class="vote red">
				<span class="score">43</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Iza</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina ">(10:54)</span>
				<span class="stampZrodloWiek ">2 godziny i 6 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>Ale piszecie głupoty,jak tak dobrze by płacili to nie brakowało by im ludzi do pracy znam ludzi, którzy pracują w biedronce, auchanie zarobek 1700-1800 na rękę a praca w piątek, świątek i niedziela, długich weekendów nie ma. Mam też znajome nauczycielki dyplomowane i nigdy nie powiedziały ile dokładnie zarabiają, ale przyznały się, że ponad 3000 na rękę.</p>
			<p class="opOdpowiedz">
				<a href="#119642264">odpowiedz</a>
			</p>
		</div></div>				<p class="opPokazDrugi">
					<strong><a href="#">poka&#380; <span>11</span> ukrytych odpowiedzi</a></strong>
				</p>
				<div id="wid_18710506_119642264" class="opPoziomDrugi" style="display:none;">
											<p class="opPokazWiecej">
							<strong><a href="javascript:void(0);">poka&#380; <span>6</span> wcze&#347;niejszych odpowiedzi</a></strong>
						</p>
						<div id="119643675" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">2</span>
			</div>
			<div class="vote red">
				<span class="score">7</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">xyz</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:54)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 6 minut  temu</span>
				</span>
		</div><div class="opTresc">Tylko że droga pni nauczyciel jest po studiach kierunkowych, często też podyplomowych (a to generuje koszty utrzymania przez 5 lat w innym mieście, czesne za podyplomówki, dojazdy, szkolenia itp)a te panie które pracują w Biedronce obok mnie na pewno nie są.<p class="opOdpowiedz"><a href="#119643675">odpowiedz</a></p></div></div><div id="119643749" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">5</span>
			</div>
			<div class="vote red">
				<span class="score">3</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Mateusz</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:57)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 3 minuty  temu</span>
				</span>
		</div><div class="opTresc"><p>@Iza <a href="#119642264">^</a> Ja jako nauczyciel dyplomowany dostaje 2800 na rękę, w tym dodatek wiejski i mieszkaniowy, stażowy 13 lat pracy i wychowawstwo. Pracuje na wsi, 60 km od miejsca zamieszkania, bo w miescie ktorym mieszkam brak etatów dla nauczycieli.</p><p class="opOdpowiedz"><a href="#119643749">odpowiedz</a></p></div></div><div id="119643810" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">2</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Aga</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:59)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 1 minut&#281;  temu</span>
				</span>
		</div><div class="opTresc">Doktorant ma powyżej 4 tyś netto w Warszawie na Uczelni i to nie renomowanych, a dr.hab to 5 tyś netto, wiem bo mój ojciec wykłada.<p class="opOdpowiedz"><a href="#119643810">odpowiedz</a></p></div></div><div id="119643903" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">5</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">smutny</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:03)</span>
				<span class="stampZrodloWiek fresh">57 minut  temu</span>
				</span>
		</div><div class="opTresc">A ja pracuję na lotnisku i nawet krótkich weekendów nie mam. Dziesiątki cyklicznych najczęściej co 2 lata szkoleń i egzaminów - jak nie zaliczę - nie mogę pracować. Jeżdżę w polu manewrowym prawie pomiędzy lądującymi i startującymi samolotami. A i obowiązków bardzo dużo. Praktycznie wykonuję na swoim stanowisku obowiązki takie jakbym miał 5 zawodów. I nikogo to nie obchodzi, że mogę czegoś nie potrafić zrobić. Na dodatek obsługa urządzeń wartych po paręnaście mln zł. Zarobek? Żaden zarobek - 1/16 ćwierć zasiłku..........ok. 70% średniej w województwie. Ktoś się spyta dlaczego nie zmienię pracy?. Dobre pytanie. Więc odpowiadam. W moim wieku bez znajomości nigdzie nie dostanę pracy - chyba że się zatrudnię do kopania rowów. Wniosek? W Polsce zwykły fachowiec, uczciwy, pracowity i sumienny nigdy nie zarobi na minimum socjalne. Zawsze będzie biedakiem i nędzarzem, a jego dzieci będą jadły suchy chleb ze smalcem i cebulą. Dziękuję wszystkim kolejnym rządom po 1990 roku za takie &quot;cudowne&quot;życie.<p class="opOdpowiedz"><a href="#119643903">odpowiedz</a></p></div></div><div id="119644027" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">JK</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:07)</span>
				<span class="stampZrodloWiek fresh">53 minuty  temu</span>
				</span>
		</div><div class="opTresc">do 3 tys sporo brakuje , nawet z wysługą<p class="opOdpowiedz"><a href="#119644027">odpowiedz</a></p></div></div>			
				</div>
				<div id="119644020" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Kazio</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:07)</span>
				<span class="stampZrodloWiek fresh">53 minuty  temu</span>
				</span>
		</div><div class="opTresc">			<p>Nie mieli pracownikow w dyskantach to poszli po rozum do glowy i podniesli zarobki i prosze jak ich ludzie kochaja. Czas na budrzetowke inaczej nasi politycy beda musieli sie przebranzowic i sami wykonywac te niewdzieczne prace.</p>
			<p class="opOdpowiedz">
				<a href="#119644020">odpowiedz</a>
			</p>
		</div></div><div id="119643152" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">5</span>
			</div>
			<div class="vote red">
				<span class="score">7</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Czarna rozpacz</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:33)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 27 minut  temu</span>
				</span>
		</div><div class="opTresc">			<p>100 % racji. Jestem geodetą  z 20 letnim stażem, mam swoją firmę.  Ceny za nasze roboty są poniżej rynsztoku. Po opłaceniu ZUS, biura, pracownika, księgowej, paliwa urzędów, zostaje tak na prawdę tyle co bym zarobił na kasie w dyskoncie i ZERO urlopu   !!!!!!!</p>
			<p class="opOdpowiedz">
				<a href="#119643152">odpowiedz</a>
			</p>
		</div></div>				<p class="opPokazDrugi">
					<strong><a href="#">poka&#380; <span>3</span> ukryte odpowiedzi</a></strong>
				</p>
				<div id="wid_18710506_119643152" class="opPoziomDrugi" style="display:none;">
					<div id="119643796" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">mat 1993</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(11:59)</span>
				<span class="stampZrodloWiek fresh">1 godzin&#281; i 1 minut&#281;  temu</span>
				</span>
		</div><div class="opTresc">To straszne O.o<p class="opOdpowiedz"><a href="#119643796">odpowiedz</a></p></div></div><div id="119644015" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">Grassman</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:06)</span>
				<span class="stampZrodloWiek fresh">54 minuty  temu</span>
				</span>
		</div><div class="opTresc"><p>@Czarna rozpacz <a href="#119643152">^</a> To się zatrudnij w Lidlu na kasie i nie nażekaj.</p><p class="opOdpowiedz"><a href="#119644015">odpowiedz</a></p></div></div><div id="119644017" class="opOpinia">		<div class="opOcena">
			<div class="vote green">
				<span class="score">0</span>
			</div>
			<div class="vote red">
				<span class="score">0</span>
			</div>
		</div>
		<div class="opHd">~<span class="name">prezes</span> 		<span class="stampZrodloCzas">
					<span class="stampZrodloData today">2017-02-24</span>
				<span class="stampZrodloGodzina fresh">(12:06)</span>
				<span class="stampZrodloWiek fresh">54 minuty  temu</span>
				</span>
		</div><div class="opTresc">jasne znam kilku geodetów z niedużego miasta i żaden nie ma powodów do narzekania. za prosta robotę biorą po 2500zł  a na pomiar czeka się do 2 tygodni. co miesiąc na weekendowe wypady zagraniczne i dwa razy w roku wczasy.
więc albo masz za mało zleceń boś kiepski albo za dużo pracowników bo samemu już ci się nie chce pracować, albo po prostu mijasz się z prawdą<p class="opOdpowiedz"><a href="#119644017">odpowiedz</a></p></div></div>			
				</div>
						</div><div class="opStron"> <span >1</span>  <a  href="/kat,1033781,opage,2,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >2</a>  <a  href="/kat,1033781,opage,3,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >3</a>  <a  href="/kat,1033781,opage,4,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >4</a>  <a  href="/kat,1033781,opage,5,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >5</a>  <a  href="/kat,1033781,opage,6,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >6</a>  <a  href="/kat,1033781,opage,7,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >7</a>  <a  href="/kat,1033781,opage,8,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >8</a>  <a  href="/kat,1033781,opage,9,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >9</a>  <a  href="/kat,1033781,opage,10,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie" >10</a>  <a href="/kat,1033781,opage,2,title,Zarobki-w-Polsce-W-dyskoncie-mozna-zarobic-wiecej-niz-w-policji-szkole-i-szpitalu,wid,18710506,wiadomosc.html#opinie"  class="opNext">nast&#281;pna <span>&raquo;</span></a> </div>			</div>
		</div>
		<script language="javascript" type="text/javascript">
<!-- <![CDATA[ 
	if (typeof ENTRY_HIT == "undefined") {
		var ENTRY_HIT = '';
	}
	
	ENTRY_HIT = '&serwishit=15205&typehit=article&entryhit=18710506';
// ]]> -->
</script>

			</div>

			<div id="stgCol300">
				<ins><i><ins><i></i></ins></i></ins><ins><ins><i><cite></cite></i></ins></ins><div class="notowania-money">
    <a href="http://www.money.pl/gielda/"><img width="100%" src="http://a.wpimg.pl/a/i/finanse2012/money/500x84.png"></a>
</div>
		<div class="bx ST-najpopularniejesze">
			<div class="cnt">
				<h3 class="hd">Najpopularniejsze wiadomości</h3>
				<ul class="nwsLista listaNumerowana brdrDol">
										<li class="first">
						<a href="http://finanse.wp.pl/kat,1033781,title,Rydzyk-chce-od-wiernych-kolejnych-250-tys-zl-Nie-jestem-milionerem,wid,18709313,wiadomosc.html" title="Rydzyk chce od wiernych kolejnych 250 tys. zł. &quot;Nie jestem milionerem&quot;">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93546_360858i1.jpg.png" alt="Rydzyk chce od wiernych kolejnych 250 tys. zł. &quot;Nie jestem milionerem&quot;" /><span class="numer">1</span>
							</em>
							<span class="txt">Rydzyk chce od wiernych kolejnych 250 tys. zł. "Nie jestem milionerem"</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033781,title,Rydzyk-chce-od-wiernych-kolejnych-250-tys-zl-Nie-jestem-milionerem,wid,18709313,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
											<li>
						<a href="http://finanse.wp.pl/kat,1033715,title,Prezes-UOKiK-wsparal-frankowiczow-w-sprawach-przeciw-mBankowi,wid,18709702,wiadomosc.html" title="Prezes UOKiK wsparał frankowiczów w sprawach przeciw mBankowi">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93548_389559i1.jpg.png" alt="Prezes UOKiK wsparał frankowiczów w sprawach przeciw mBankowi" /><span class="numer">2</span>
							</em>
							<span class="txt">Prezes UOKiK wsparał frankowiczów w sprawach przeciw mBankowi</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033715,title,Prezes-UOKiK-wsparal-frankowiczow-w-sprawach-przeciw-mBankowi,wid,18709702,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
											<li>
						<a href="http://finanse.wp.pl/kat,1033767,title,Zloty-traci-do-euro-Kurs-zmierza-w-kierunku-435-zl,wid,18709773,wiadomosc.html" title="Złoty traci do euro. Kurs zmierza w kierunku 4,35 zł">
							<em class="foto"><img src="http://i.wpimg.pl/140-90/CFT/finanse2012/1/pjpeg_93549_374194i1.jpg.png" alt="Złoty traci do euro. Kurs zmierza w kierunku 4,35 zł" /><span class="numer">3</span>
							</em>
							<span class="txt">Złoty traci do euro. Kurs zmierza w kierunku 4,35 zł</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033767,title,Zloty-traci-do-euro-Kurs-zmierza-w-kierunku-435-zl,wid,18709773,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
											<li>
						<a href="http://finanse.wp.pl/kat,1033745,title,GUS-stopa-bezrobocia-w-styczniu-wyniosla-86-proc-krotka,wid,18709435,wiadomosc.html" title="GUS: stopa bezrobocia w styczniu wyniosła 8,6 proc. (krótka)">
							<em class="foto"><span class="numer">4</span>
							</em>
							<span class="txt">GUS: stopa bezrobocia w styczniu wyniosła 8,6 proc. (krótka)</span>
						</a>
						<div class="fb">
							<div class="fb-like" data-href="http://finanse.wp.pl/kat,1033745,title,GUS-stopa-bezrobocia-w-styczniu-wyniosla-86-proc-krotka,wid,18709435,wiadomosc.html" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-action="recommend"></div>
						</div>
					</li>
										</ul>

				<div class="clr"><a href="news.html" class="moreBlue">więcej</a></div>
			</div>
		</div>
		<ins><i><strong><strong></strong></strong></i></ins><ins><ins><cite><ins></ins></cite></ins></ins><div class="bx ST-przybornik">
				<div class="cnt">
					<h3 class="hd">Przybornik</h3>
					<ul class="tools"><li class="obrazek first"><a  href="https://e-prawnik.pl/zamow-opinie/&part=127"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_slownik.png" alt="Porady prawne online" />Porady prawne online</a></li><li class="obrazek"><a  href="http://www.money.pl/pit/"><img src="http://i.wp.pl/a/f/png/32611/pit_ico.png" alt="Program PIT2015" />Program PIT2015</a></li><li class="obrazek"><a id="myQuotes" href="/moja-gielda.html"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_gwiazda.png" alt="Moje notowania" />Moje notowania<em class="ilosc">(0)</em></a></li><li class="obrazek"><a  href="narzedzia.html#Kalkulatory"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_kalkulator.png" alt="Kalkulatory" />Kalkulatory</a></li><li class="obrazek"><a  href="/gielda-dane-makroekonomiczne.html"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_wykreskolowy.png" alt="Wskaźniki makroekonomiczne" />Wskaźniki makroekonomiczne</a></li><li class="obrazek"><a  href="http://www.money.pl/pieniadze/depozyty/zlotowe/"><img src="http://a.wpimg.pl/a/i/finanse2012/Icons/ico_wykreskolowy.png" alt="WIBOR LIBOR" />WIBOR LIBOR</a></li><li class="obrazek"><a  href="/narzedzia.html#Bazy-adresowe"><img src="http://i.wp.pl/a/f/png/32108/drogowskaz_ico.png" alt="Bazy adresowe" />Bazy adresowe</a></li><li class="obrazek"><a  href="/narzedzia.html"><img src="http://i.wp.pl/a/f/png/31742/ikonki_narzedzia_10.png" alt="Wszystkie narzędzia" />Wszystkie narzędzia</a></li>		</ul>
				</div>
			 </div>		<div class="bx bxTotalMoney">
			<div class="cnt">
				<h3 class="hd"><a href="http://www.totalmoney.pl/" target="_blank">Porównaj i wybierz</a></h3>

				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/kredyty" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/kredyty.png" alt="">
							Kredyty
						</a>
					</div>
					<div class="links">
						<a href="http://www.totalmoney.pl/kredyty_gotowkowe" target="_blank">kredyty gotówkowe</a>
						<a href="http://www.totalmoney.pl/kredyty_hipoteczne" target="_blank">kredyty hipoteczne</a>
						<a href="http://www.totalmoney.pl/kredyty_samochodowe" target="_blank">kredyty samochodowe</a>
					</div>
				</div>
				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/lokaty-i-konta" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/lokaty.png" alt="">
							Lokaty i konta
						</a>
					</div>
					<div class="links">
						<a href="http://www.totalmoney.pl/lokaty" target="_blank">lokaty</a>
						<a href="http://www.totalmoney.pl/konta_bankowe" target="_blank">konta bankowe</a>
						<a href=" http://www.totalmoney.pl/konta_oszczednosciowe" target="_blank">konta oszczędnościowe</a>
					</div>
				</div>
				<div class="row">
					<div class="offer">
						<a href="http://www.totalmoney.pl/finanse-dla-firm" target="_blank">
							<img src="http://a.wpimg.pl/a/i/finanse2012/totalmoney/dla-firmy.png" alt="">
							Dla firmy
						</a>
					</div>
					<div  class="links">
						<a href="http://www.totalmoney.pl/kredyty_dla_firm" target="_blank">kredyty dla firm</a>
						<a href="http://www.totalmoney.pl/konta_firmowe" target="_blank">konta dla firm</a>
						<a href="http://www.totalmoney.pl/leasing" target="_blank">leasing</a>
					</div>
				</div>                
			</div>
		</div>
				<div class="bx bxPraca ST-BX-Praca-oferty">
			<div class="cnt">
				<h3 class="hd">Znajdź pracę z pracuj.pl</h3>
						<ul class="praca">

							<li>
			<a href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&amp;url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Fstanowisko%2Coferta%2C5122896%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic" onclick="window.open(this.href); return false;">Specjalista ds. Leasingu w Sieci Bankowej (Toruń)</a>					<span>Kujawsko - Pomorskie</span>
					<span>Alior Leasing</span>
				</li>
								<li>
			<a href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&amp;url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Fstanowisko%2Coferta%2C5115690%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic" onclick="window.open(this.href); return false;">Menedżer Sieci Partnerskiej</a>					<span>Dolnośląskie</span>
					<span>Rekrutacja ukryta</span>
				</li>
								<li>
			<a href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&amp;url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Fstanowisko%2Coferta%2C5002090%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic" onclick="window.open(this.href); return false;">AP/AR/GL (OTC/PTP) Specialist/Accountant - SSC/BPO (Łódź)</a>					<span>Łódzkie</span>
					<span>Antal SSC/BPO</span>
				</li>
						</ul>
						<div class="clr">
										<a title="pracuj.pl" onClick="WP.stat.eventDot('ST-BX-Praca-oferty', 'SG-Link');
							openOfferWindow('http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fpracuj.pl%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic', 1024, 700, 'yes');
							return false;" target="_blank" href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fpracuj.pl%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic"><img alt="pracuj.pl" src="http://a.wpimg.pl/a/i/finanse2012/logo_pracuj.png"></a>
					<a class="moreBlue" onClick="WP.stat.eventDot('ST-BX-Praca-oferty', 'More-offer');
							openOfferWindow('http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Ffinanse%20ekonomia%3Bcc%2C5008%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic', 1024, 700, 'yes');
							return false;" target="_blank" href="http://dot.wp.pl/redir?SN=ecommerce_pracuj_widzet_finanse&url=http%3A%2F%2Fwww.pracuj.pl%2Fpraca%2Ffinanse%20ekonomia%3Bcc%2C5008%2F%3Futm_source%3Dwp%26utm_medium%3Dwidget%26utm_content%3Dfinanse%26utm_campaign%3Dwp_traffic">więcej ofert pracy</a>
				</div>

			</div>
		</div>
				<div class="bx ST-skorzystaj">
			<div class="cnt">
				<h3 class="hd">Skorzystaj</h3>
				<ul class="bialy100pr">
									<li>
											<a target="_blank" href="http://dot.wp.pl/redir?SN=finansowe_skorzystaj_finanse&url=http%3A%2F%2Fdirect.money.pl%2Flanding-page%2Fcallcenter%2F%3FIDDistributor%3D18404">
							<img src="http://i.wp.pl/a/f/jpeg/36343/280x100_wp_laczymy.jpeg" alt="" />
							<span></span>
						</a>
										</li>
								</ul>
			</div>
		</div>
		<ins><ins><cite><strong></strong></cite></ins></ins><ins><strong><ins><strong></strong></ins></strong></ins><ins><strong><ins><cite></cite></ins></strong></ins>			</div>

			<div id="stgBottom">
							</div>
		</div>

		<div class="footerHd">
			<div class="cnt">
				<h4 class="hd footK1">Kategorie:</h4>
				<h4 class="hd footK2">Przydatne linki:</h4>
				<h4 class="hd footK3">Partnerzy serwisu:</h4>
			</div>
		</div>

		<div class="footerMain">
			<div class="cnt">
				<div class="top">
							<div class="footK1 ST-stopka">
			<ul>
					<li><a href="/news.html">News</a></li>
			<li><a href="/notowania.html">Notowania</a></li>
			<li><a href="/narzedzia.html">Narzędzia</a></li>
			<li><a href="http://banki.wp.pl">Banki</a></li>
			<li><a href="http://waluty.wp.pl">Waluty</a></li>
			<li><a href="http://gielda.wp.pl">Giełda</a></li>
			<li><a href="http://podatki.wp.pl">Podatki</a></li>
			<li><a href="http://emerytury.wp.pl">Emerytury</a></li>
			<li><a href="http://ubezpieczenia.wp.pl">Ubezpieczenia</a></li>
			<li><a href="http://finanse.wp.pl/prawo.html">Prawo</a></li>
			<li><a href="http://pasazfin.wp.pl">Pasaż finansowy</a></li>
					</ul>
		</div>
		
		<div class="footK2 ST-stopka">
			<ul>
					<li><a href="/podatki-kalkulator-wynagrodzen.html">Kalkulator płac</a></li>
			<li><a href="/waluty-kalkulator.html">Kalkulator walutowy</a></li>
			<li><a href="/emerytury-kalkulator-emerytalny.html">Kiedy na emeryturę</a></li>
			<li><a href="/gra-gieldowa.html">Gra giełdowa</a></li>
			<li><a href="/wirtualny-portfel.html">Wirtualny portfel</a></li>
			<li><a href="/podatki-terminarz.html">Terminarz rozliczeń</a></li>
			<li><a href="/moja-gielda.html">Moje notowania</a></li>
			<li><a href="/gielda-dane-makroekonomiczne.html">Wskaźniki makro</a></li>
			<li><a href="/kat,1033803,kategoria.html">Tylko w WP</a></li>
			<li><a href="/kat,1033783,kategoria.html">Multimedia</a></li>
			<li><a href="mailto:redakcjabiznes@grupawp.pl">Kontakt z nami</a></li>
					</ul>
		</div>
				<div class="footK3 ST-stopka">
			<ul>
					<li><a href="http://www.tms.pl/"><img rel="http://i.wp.pl/a/f/png/29885/tms_on.png"  src="http://i.wp.pl/a/f/png/29885/tms_off.png" alt="DM TMS Brokers" /></a></li>
			<li><a href="http://www.alebank.pl/"><img rel="http://i.wp.pl/a/f/jpeg/30489/bank_logo_partners.jpeg"  src="http://i.wp.pl/a/f/jpeg/30489/bank_logo_partners_off.jpeg" alt="Miesięcznik Finansowy BANK" /></a></li>
					</ul>
			<h5 class="hd">Partnerzy pasażu finansowego:</h5>
			<ul>
					<li><a href="http://direct.money.pl/aliorbank/581/"><img rel="http://i.wp.pl/a/f/png/31686/alior_logotyp_167_44.png"  src="http://i.wp.pl/a/f/png/31686/alior_logotyp_167_44_bw.png" alt="Alior" /></a></li>
			<li><a href="http://direct.money.pl/millennium/konta_osobiste_konto-360.html"><img rel="http://i.wp.pl/a/f/png/31724/millennium_logo_167x44.png "  src="http://i.wp.pl/a/f/png/31724/millennium_logo_black_167x44_szare-tlo.png" alt="Bank Millennium" /></a></li>
			<li><a href="http://direct.money.pl/link4/"><img rel="http://i.wp.pl/a/f/png/35161/wp_167_44_kolor.png"  src="http://i.wp.pl/a/f/png/35160/wp_167_44_czarne.png " alt="Link4" /></a></li>
			<li><a href="http://direct.money.pl/expander/266/"><img rel="http://i.wp.pl/a/f/jpeg/31726/167x44kol.jpeg"  src="http://i.wp.pl/a/f/jpeg/31726/167x44.jpeg" alt="expander" /></a></li>
					</ul>
		</div>
		
        <div class="newsletterFrame">
                <iframe id="newsletterFrame" src="http://newsletter.wp.pl/newsletter_small_zew.html?nid=241&nlm=finanse2012&nlf=newsletter&njsdomain=1&nlh=finanse.wp.pl&lead=Cotygodniowy+przegl%26%23261%3Bd+najciekawszych+wydarze%26%23324%3B+gospodarczych+w+kraju+i+na+%26%23347%3Bwiecie."
                style="width: 300px; height: 110px;" frameborder="0" allowtransparency="true">
                </iframe>
        </div>

				</div>
				<div class="bottom">
					<ins><ins><strong><i></i></strong></ins></ins><ins><ins><i><i></i></i></ins></ins>

<!-- stg461footer::begin -->
<div id="stgFooter">
	<div class="stgFooterMain">
					<div id="stgFooterRmd">
			<strong>Polecane:</strong>
						<a href="http://pogoda.wp.pl/">Pogoda</a>
				|				<a href="http://kodyrabatowe.wp.pl/">Kody rabatowe</a>
				|				<a href="http://www.o2.pl/">o2</a>
				|				<a href="http://horoskop.wp.pl/">Horoskopy</a>
				|				<a href="http://tv.wp.pl/">Program tv</a>
				|				<a href="http://gwiazdy.wp.pl/">Plotki</a>
				|				<a href="http://twojeip.wp.pl/">Moje IP</a>
				|				<a href="http://wiadomosci.wp.pl/">Wiadomości</a>
				|				<a href="http://sportowefakty.wp.pl/">Sport</a>
				|				<a href="http://gry.wp.pl/">Imperium gier</a>
				|				<a href="http://kuchnia.wp.pl/kat,1037881,title,Katalog-przypraw,wid,18269757,wiadomosc.html">Przyprawy</a>
						</div>
		<div id="stgFooterCnt">
			<div class="stgFooterLnk">
				<a href="http://onas.wp.pl/">O firmie</a>|
				<a href="http://dlaprasy.wp.pl/">Dla prasy</a>|
				<a href="http://reklama.wp.pl/">Reklama</a>|
				<a href="http://pomoc.wp.pl/formularz.html?serwis=finanse">Skontaktuj si&#281; z WP</a>|
				<a href="http://rekrutacja.wp.pl/">Praca</a>|
				<a href="http://onas.wp.pl/poufnosc.html">Prywatno&#347;&#263;</a>|
				<a href="http://onas.wp.pl/zasady.html">Zasady korzystania</a>|
				<a href="http://poczta.wp.pl/info-antyspam-polityka.html">Polityka antyspamowa</a>
			</div>
			<div class="stgFooterSrv">
				<a href="http://rss.wp.pl" class="rss">RSS</a>
			</div>
			<div class="stgFooterCopyright">
								Copyright &copy; 1995-2017 <a href="http://www.wp.pl">Grupa Wirtualna Polska</a></div>
		</div>
	</div>
</div>
<!-- stg461footer::end -->
<!-- __ -->
		<script type="text/javascript">
			setTimeout(function() {
				var a=document.createElement("script");
				var b=document.getElementsByTagName("script")[0];
				a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
				a.async=true;
				a.type="text/javascript";
				b.parentNode.insertBefore(a,b);
			}, 1);
		</script>
						</div>
			</div>
		</div>
				<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/6469.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>
		<strong><strong><ins><ins></ins></ins></strong></strong><strong><strong><ins><strong></strong></ins></strong></strong><strong><strong><ins><i></i></ins></strong></strong><strong><strong><ins><cite></cite></ins></strong></strong><strong><strong><strong><ins></ins></strong></strong></strong><strong><strong><strong><strong></strong></strong></strong></strong>		<ins><i><strong><cite></cite></strong></i></ins>	</body>
</html>
