
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">W Polsce zostaną uruchomione terminale iBox, dzięki którym można doładować ukraińskie karty bankowe – Pani Alona Shevtsova, szefowa Rady Nadzorczej IBOX BANKU - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/w-polsce-zostana-uruchomione-terminale-ibox-dzieki-ktorym-mozna-doladowac-ukrainskie-karty-bankowe-pani-alona-shevtsova-szefowa-rady-nadzorczej-ibox-banku-6837471809583776a"/><meta data-react-helmet="true" name="keywords" content="terminal, ukraina, polska"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/w-polsce-zostana-uruchomione-terminale-ibox-dzieki-ktorym-mozna-doladowac-ukrainskie-karty-bankowe-pani-alona-shevtsova-szefowa-rady-nadzorczej-ibox-banku-6837471809583776a"/><meta data-react-helmet="true" property="article:published_time" content="2022-11-25T12:07:28+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-11-25T12:07:39+01:00"/><meta data-react-helmet="true" property="artice:tag" content="terminal, ukraina, polska"/><meta data-react-helmet="true" name="news_keywords" content="terminal, ukraina, polska"/><meta data-react-helmet="true" name="author" content="Artykuł Sponsorowany"/><meta data-react-helmet="true" name="description" content="Terminale IboxPay, dzięki którym Ukraińcy będą mogli doładowywać swoje karty bankowe i płacić za usługi, wkrótce będzie można znaleźć we wszystkich warszawskich centrach handlowych. Powiedziała o tym Pani"/><meta data-react-helmet="true" property="twitter:description" content="Terminale IboxPay, dzięki którym Ukraińcy będą mogli doładowywać swoje karty bankowe i płacić za usługi, wkrótce będzie można znaleźć we wszystkich warszawskich centrach handlowych. Powiedziała o tym Pani"/><meta data-react-helmet="true" property="og:title" content="W Polsce zostaną uruchomione terminale iBox, dzięki którym można doładować ukraińskie karty bankowe – Pani Alona Shevtsova, szefowa Rady Nadzorczej IBOX BANKU"/><meta data-react-helmet="true" property="og:description" content="Terminale IboxPay, dzięki którym Ukraińcy będą mogli doładowywać swoje karty bankowe i płacić za usługi, wkrótce będzie można znaleźć we wszystkich warszawskich centrach handlowych. Powiedziała o tym Pani"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGZ8AnsSUkV_ZGJXJAYGBSokIh8qGBYHLiM9Hz0GTBY_PWJHfEUHHjwkIVA0RQYaLTEpHnpZBUR_YnwHYFxbES15eVV1Uk5OdjB8HHVbAEcpMHlQfAxVRW0p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGZ8AnsSUkV_ZGJXJAYGBSokIh8qGBYHLiM9Hz0GTBY_PWJHfEUHHjwkIVA0RQYaLTEpHnpZBUR_YnwHYFxbES15eVV1Uk5OdjB8HHVbAEcpMHlQfAxVRW0p"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/w-polsce-zostana-uruchomione-terminale-ibox-dzieki-ktorym-mozna-doladowac-ukrainskie-karty-bankowe-pani-alona-shevtsova-szefowa-rady-nadzorczej-ibox-banku-6837471809583776a"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SExBf2Q1HisDDxI9MT1eYw0RAj81OkFjGg9YLiQkHjtbTBMmJz1dLBNMEiI2KFViXVARfGR7AHtHVU8pNmAFKVJbWnZtKQBgUlIUfzIpBSxbBUF9djA" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SExPf2Q1HisDDxI9MT1eYw0RAj81OkFjGg9YLiQkHjtbTBMmJz1dLBNMEiI2KFViXVARfGR7AHtHVU8pNmAFKVJbWnZtKQBgUlIUfzIpBSxbBUF9djA" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SExGfWR9SWIMChsqJihBIkQEBTokLEY9RBMbYDU9WGIcUlgrPT5BIQsaWCo5L1QpRVREKWd9B3xcTkF3Mi8ceQ5bT2JtdFV8R1tGLGQrVXkLUhF5Zm9M" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/w-polsce-zostana-uruchomione-terminale-ibox-dzieki-ktorym-mozna-doladowac-ukrainskie-karty-bankowe-pani-alona-shevtsova-szefowa-rady-nadzorczej-ibox-banku-6837471809583776a","mainEntityOfPage":"https://finanse.wp.pl/w-polsce-zostana-uruchomione-terminale-ibox-dzieki-ktorym-mozna-doladowac-ukrainskie-karty-bankowe-pani-alona-shevtsova-szefowa-rady-nadzorczej-ibox-banku-6837471809583776a","description":"Terminale IboxPay, dzięki którym Ukraińcy będą mogli doładowywać swoje karty bankowe i płacić za usługi, wkrótce będzie można znaleźć we wszystkich warszawskich centrach handlowych. Powiedziała o tym Pani","author":{"@type":"Person","name":"Artykuł Sponsorowany","url":"https://finanse.wp.pl/autor/artykul-sponsorowany/6476051405436545"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2022-11-25T12:07:28+01:00","dateModified":"2022-11-25T12:07:39+01:00","headline":"W Polsce zostaną uruchomione terminale iBox, dzięki którym można doładować ukraińskie karty bankowe – Pani Alona Shevtsova, szefowa Rady Nadzorczej IBOX BANKU","image":"https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGZ8AnsSUkV_ZGJXJAYGBSokIh8qGBYHLiM9Hz0GTBY_PWJHfEUHHjwkIVA0RQYaLTEpHnpZBUR_YnwHYFxbES15eVV1Uk5OdjB8HHVbAEcpMHlQfAxVRW0p"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/w-polsce-zostana-uruchomione-terminale-ibox-dzieki-ktorym-mozna-doladowac-ukrainskie-karty-bankowe-pani-alona-shevtsova-szefowa-rady-nadzorczej-ibox-banku-6837471809583776a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.gw7xohf {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.iw7yygh {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.gwzyjrb {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.bx01qoy {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="/static/3.7.468/main.css" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="/static/3.7.468/6dcb1d018df59d5eadc1ae73d7a3a41e.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGF6SXhdTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDg8JEUoRBMZKHYw">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGJ9SXtaTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDg8JEUoRBMZKHYw">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGN_SXpYTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDg8JEUoRBMZKHYw">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGN7SXpcTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDg8JEUoRBMZKHYw">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV8BTVbUkNgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOlkkHgZZPzoqEzA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV_ATVbUUdgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOlkkHgZZPzoqEzA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV5BTVbV0NgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOlkkHgZZPzoqEzA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV4AzVbVkVgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOlkkHgZZPzoqEzA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV1ATVbW0dgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOlkkHgZZPzoqEzA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV7SXxcTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDsmLF8-GgIFKjo5Hz0EBFUy">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGd_SX5YTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDsmLF8-GgIFKjo5Hz0EBFUy">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YG17SXRcTBEmOixfPg9NAD83KV9jGg9YKT0jUCMZBih-bX9JfFNRKDsmLF8-GgIFKjo5Hz0EBFUy">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV7ATVbVUdgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOUMsBBAHLiYoXzlEExkodjA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV0AzVbWkVgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOUMsBBAHLiYoXzlEExkodjA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGV5BTVbV0NgMiRfLAQQEmEjPVIpBE0HI3srWCMLDQQqC3wIfxJSTn0LOUMsBBAHLiYoXzlEExkodjA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>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</script>
        
        <script src="/static/3.7.468/pakoManager.js"></script>
    
        <meta name="gaf" content="bgwmsvey">
	      <script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://finanse","wp","pl/aGh5c2VxTiYJVxUBeQNDM0oPQUA9Wk1lNxdZEAknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2o8bQknPhg3ajxtCSc-GDdqPG0JJz4YN2pBHnQNQ31KGgRTMFYLNFdHFQ9nXhI3AVteUDEPDDQeUBoUJB0KLgxGXgBlTVJ0WxMTQDMeDT5VBEVTMg4yKwdBEA9mSFdiWnZTA2ZeES8cWA8PMBEPJgZGBhwhCE83BBBRB2Q-FmoYWg9BNR1MPQdGF1M4GUwyGkAAWjkVCCgGUE5GMwoMLgZUD1d7EQMoEBgHSD8dCi5FXhddJAEMagVaGVw3VQUoBFQHXSEZAmodXhFTPxYSLAFQTlk3ChU-RVcCXD0XFiJFRQJcP1UAKwdbAh8lEAQxHEYMRDdVEj0NUwxFN1UTJgxMTlw3HBsoGlYZVzxVCCUHTU5QNxYKMkUDWwFhTFZ2UAVaB25LVnBeVEFP"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://finanse.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://finanse.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgseEGF2MFh3dm5FPT42FiQ2bkU9PjYWJDZsQSo1NVQnJ2NP"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bgwmsveyh"></div>
    
        <div id="app"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1189980652"><div class="i1z1kLyn i2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="chm2k2a80e" data-reactid="5"></div><div class="glq6f0a240e" data-reactid="6"></div><div class="sxd68p2a2720e" data-reactid="7"></div><div class="kpu10a1a400e" data-reactid="8"></div><div class="oty89u2a3560e" data-reactid="9"></div><div class="i13J4OTS" data-reactid="10"><div class="yej24u0a960e" data-reactid="11"></div></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="12"><div class="i3OdCjtC i2WU8IRA" style="margin-top:0;" data-reactid="13"><div data-st-area="Header" class="i1eC5C0Q" data-reactid="14"><div class="i37ToQZF iqGWhEfp" data-reactid="15"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" style="color:#f15a23;" class="i3dQ2klJ" data-st-area="Header-back" data-reactid="16"><span style="width:46px;height:46px;" class="i2OW1Cn1 ik-0W4yM" data-reactid="17"><svg width="46" height="46" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="23" cy="23" r="22" stroke="#B2B2B3" stroke-width="2"/>
<path d="M20.7603 14.5841L20.5691 14.7376L12.6861 22.1802C12.6501 22.2163 12.6161 22.2541 12.5841 22.2935L12.7185 22.1486C12.6517 22.2118 12.5922 22.2792 12.5402 22.3501L12.4216 22.5415L12.3355 22.7474C12.2908 22.8831 12.2667 23.0281 12.2667 23.1785L12.2843 23.3996L12.3455 23.6393L12.4366 23.8437L12.5559 24.0278L12.6883 24.179L20.5691 31.6194C21.1716 32.1882 22.1485 32.1882 22.751 31.6194C23.2933 31.1075 23.3475 30.3093 22.9137 29.7402L22.751 29.5596L17.5347 24.6335L32.1905 24.635C33.0426 24.635 33.7333 23.9829 33.7333 23.1785C33.7333 22.4473 33.1625 21.8419 32.4185 21.7378L32.1905 21.722L17.5347 21.7206L22.751 16.7974C23.2933 16.2855 23.3475 15.4873 22.9137 14.9182L22.751 14.7376C22.269 14.2826 21.5474 14.1916 20.9695 14.4646L20.7603 14.5841Z" fill="#B2B2B3"/>
<path d="M20.7603 14.5841L20.5124 14.1498L20.4781 14.1694L20.4473 14.1942L20.7603 14.5841ZM20.5691 14.7376L20.256 14.3478L20.2404 14.3603L20.2258 14.3741L20.5691 14.7376ZM12.6861 22.1802L12.3428 21.8166L12.3374 21.8218L12.3321 21.8271L12.6861 22.1802ZM12.5841 22.2935L12.1959 21.9784L12.9505 22.6337L12.5841 22.2935ZM12.7185 22.1486L13.085 22.4888L12.3753 21.785L12.7185 22.1486ZM12.5402 22.3501L12.1372 22.0542L12.1255 22.07L12.1152 22.0867L12.5402 22.3501ZM12.4216 22.5415L11.9966 22.278L11.9757 22.3118L11.9603 22.3485L12.4216 22.5415ZM12.3355 22.7474L11.8742 22.5545L11.8666 22.5725L11.8605 22.5911L12.3355 22.7474ZM12.2667 23.1785H11.7667V23.1984L11.7683 23.2183L12.2667 23.1785ZM12.2843 23.3996L11.7859 23.4394L11.7893 23.4819L11.7999 23.5233L12.2843 23.3996ZM12.3455 23.6393L11.8611 23.763L11.8716 23.8041L11.8888 23.8428L12.3455 23.6393ZM12.4366 23.8437L11.9799 24.0472L11.9958 24.0828L12.0169 24.1155L12.4366 23.8437ZM12.5559 24.0278L12.1362 24.2996L12.1559 24.33L12.1798 24.3573L12.5559 24.0278ZM12.6883 24.179L12.3122 24.5085L12.3278 24.5263L12.345 24.5426L12.6883 24.179ZM20.5691 31.6194L20.2258 31.983L20.2259 31.983L20.5691 31.6194ZM22.751 31.6194L23.0942 31.983L22.751 31.6194ZM22.9137 29.7402L23.3113 29.4371L23.2989 29.4207L23.2851 29.4055L22.9137 29.7402ZM22.751 29.5596L23.1224 29.2249L23.1089 29.21L23.0943 29.1961L22.751 29.5596ZM17.5347 24.6335L17.5348 24.1335L16.2769 24.1334L17.1914 24.997L17.5347 24.6335ZM32.1905 24.635L32.1904 25.135H32.1905V24.635ZM32.4185 21.7378L32.4877 21.2427L32.4704 21.2402L32.453 21.239L32.4185 21.7378ZM32.1905 21.722L32.225 21.2232L32.2078 21.2221L32.1905 21.222L32.1905 21.722ZM17.5347 21.7206L17.1915 21.357L16.2766 22.2205L17.5347 22.2206L17.5347 21.7206ZM22.751 16.7974L23.0942 17.161L23.0942 17.1609L22.751 16.7974ZM22.9137 14.9182L23.3113 14.6151L23.2989 14.5987L23.2851 14.5834L22.9137 14.9182ZM22.751 14.7376L23.1224 14.4029L23.1089 14.3879L23.0942 14.374L22.751 14.7376ZM20.9695 14.4646L20.7559 14.0125L20.7384 14.0208L20.7216 14.0304L20.9695 14.4646ZM20.4473 14.1942L20.256 14.3478L20.8822 15.1275L21.0734 14.9739L20.4473 14.1942ZM20.2258 14.3741L12.3428 21.8166L13.0293 22.5438L20.9123 15.1012L20.2258 14.3741ZM12.3321 21.8271C12.2842 21.8751 12.2387 21.9256 12.1959 21.9784L12.9723 22.6086C12.9934 22.5825 13.0161 22.5574 13.0401 22.5333L12.3321 21.8271ZM12.9505 22.6337L13.085 22.4888L12.3521 21.8084L12.2177 21.9533L12.9505 22.6337ZM12.3753 21.785C12.2866 21.8688 12.2071 21.9589 12.1372 22.0542L12.9432 22.646C12.9773 22.5996 13.0167 22.5548 13.0618 22.5122L12.3753 21.785ZM12.1152 22.0867L11.9966 22.278L12.8466 22.8049L12.9652 22.6135L12.1152 22.0867ZM11.9603 22.3485L11.8742 22.5545L12.7967 22.9403L12.8829 22.7344L11.9603 22.3485ZM11.8605 22.5911C11.7995 22.7766 11.7667 22.9744 11.7667 23.1785H12.7667C12.7667 23.0819 12.7821 22.9896 12.8104 22.9038L11.8605 22.5911ZM11.7683 23.2183L11.7859 23.4394L12.7827 23.3598L12.7651 23.1387L11.7683 23.2183ZM11.7999 23.5233L11.8611 23.763L12.83 23.5156L12.7688 23.2759L11.7999 23.5233ZM11.8888 23.8428L11.9799 24.0472L12.8933 23.6402L12.8022 23.4358L11.8888 23.8428ZM12.0169 24.1155L12.1362 24.2996L12.9756 23.7561L12.8563 23.5719L12.0169 24.1155ZM12.1798 24.3573L12.3122 24.5085L13.0644 23.8495L12.932 23.6984L12.1798 24.3573ZM12.345 24.5426L20.2258 31.983L20.9123 31.2558L13.0315 23.8154L12.345 24.5426ZM20.2259 31.983C21.0211 32.7336 22.299 32.7336 23.0942 31.983L22.4078 31.2558C21.9979 31.6427 21.3222 31.6427 20.9123 31.2558L20.2259 31.983ZM23.0942 31.983C23.8229 31.2951 23.8999 30.2092 23.3113 29.4371L22.516 30.0433C22.7951 30.4094 22.7636 30.9199 22.4078 31.2558L23.0942 31.983ZM23.2851 29.4055L23.1224 29.2249L22.3796 29.8944L22.5422 30.0749L23.2851 29.4055ZM23.0943 29.1961L17.878 24.27L17.1914 24.997L22.4077 29.9232L23.0943 29.1961ZM17.5347 25.1335L32.1904 25.135L32.1905 24.135L17.5348 24.1335L17.5347 25.1335ZM32.1905 25.135C33.2912 25.135 34.2333 24.2858 34.2333 23.1785H33.2333C33.2333 23.68 32.794 24.135 32.1905 24.135V25.135ZM34.2333 23.1785C34.2333 22.1729 33.4532 21.3776 32.4877 21.2427L32.3492 22.233C32.8718 22.3061 33.2333 22.7216 33.2333 23.1785H34.2333ZM32.453 21.239L32.225 21.2232L32.1559 22.2209L32.3839 22.2366L32.453 21.239ZM32.1905 21.222L17.5348 21.2206L17.5347 22.2206L32.1904 22.222L32.1905 21.222ZM17.8779 22.0842L23.0942 17.161L22.4078 16.4337L17.1915 21.357L17.8779 22.0842ZM23.0942 17.1609C23.8229 16.4731 23.8999 15.3872 23.3113 14.6151L22.516 15.2212C22.7951 15.5874 22.7636 16.0978 22.4078 16.4338L23.0942 17.1609ZM23.2851 14.5834L23.1224 14.4029L22.3796 15.0723L22.5422 15.2529L23.2851 14.5834ZM23.0942 14.374C22.4548 13.7705 21.5102 13.6562 20.7559 14.0125L21.1831 14.9167C21.5846 14.727 22.0831 14.7947 22.4078 15.1012L23.0942 14.374ZM20.7216 14.0304L20.5124 14.1498L21.0082 15.0183L21.2174 14.8988L20.7216 14.0304Z" fill="#B2B2B3"/>
</svg>
</span></a><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="i3dQ2klJ" data-st-area="Header-logo" data-reactid="18"><span style="width:83px;height:50px;fill:#f15a23;" class="ik-0W4yM i3NvS14I" data-reactid="19"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><div class="i1hkNxoT" data-reactid="20"><div class="iEDSrt49" data-reactid="21"><a title="" data-st-area="Header-logo" href="/" data-reactid="22"><span data-reactid="23"><span class="i9-RdI2v" data-reactid="24">WP Finanse</span><div class="ik-0W4yM i3_Qw9eR iAeAQtDt" style="width:auto;height:21px;" data-reactid="25"><span class="i3NvS14I" style="fill:#f15a23;" data-reactid="26"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div><span style="height:21px;" class="i3e-n_0c ik-0W4yM i3_Qw9eR" data-reactid="27"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 28 --></div><div class="i1BrwK4m i23jlTkc" data-reactid="29"><div class="i3J86BdW iORJE3jl" data-reactid="30"><div class="i3Zc4X11" data-reactid="31"><input type="checkbox" class="i1Ir1_eR" data-reactid="32"/><label class="ioYYE9kb" title="Włącz tryb ciemny" data-reactid="33"><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ iazdhFI5 ik-0W4yM i3NvS14I" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 13.029 14" width="13.029pt" height="14pt">
    <g>
        <path
            d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z "/>
    </g>
</svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ i3CQMUq3 ik-0W4yM i3NvS14I" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt">
    <g>
        <g>
            <path
                d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z "/>
        </g>
    </g>
</svg>
</span><span class="i1OfdzKV" data-reactid="36">Dark Mode</span></label></div><span class="i3ThkvuQ" data-reactid="37">Włącz tryb ciemny</span></div><!-- react-empty: 38 --></div></div></div><div class="i37ToQZF ihSo7z2h" data-reactid="39"><div class="i2wrgdhI" data-reactid="40"><div class="ip7bUWWX" data-reactid="41"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="42"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0-4h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="46"></path></g></svg><span data-reactid="47">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="48"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="49"><g data-reactid="50"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="51"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="52"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="53"></circle></g></svg><span data-reactid="54">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="55"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="56"><g fill="none" data-reactid="57"><path d="M0 0h24v25H0z" data-reactid="58"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="59"></path></g></svg><span data-reactid="60">Program TV</span></a><span class="i3yDnEn9 i3YBdm5L" data-reactid="61"><div class="i2zQDZey" data-reactid="62"><div class="i2HMfvpj" data-oneloginButton="true" data-reactid="63"></div></div></span></div></div></div><div class="i37ToQZF i2juDIL4" data-reactid="64"><button class="i3yDnEn9 i2mk8_1e" data-hamburger-container="true" data-reactid="65"><div class="i1gmo6aw" data-hamburger-icon="true" data-reactid="66"><figure class="iDTDDv1a" data-reactid="67"></figure><figure class="iDTDDv1a" data-reactid="68"></figure><figure class="iDTDDv1a" data-reactid="69"></figure><figure class="iDTDDv1a" data-reactid="70"></figure></div><span data-reactid="71">Menu</span></button></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="72"><ul data-reactid="73"><li class="i3mu7F3s" data-reactid="74"><a class="iXGGwcFx" title="" href="/promocje" data-reactid="75">Promocje</a></li><li class="i3mu7F3s" data-reactid="76"><a class="iXGGwcFx" title="" href="/kombinuja" data-reactid="77">Kombinuja</a></li><li class="i3mu7F3s" data-reactid="78"><a class="iXGGwcFx" title="" href="/czy-to-sie-oplaca" data-reactid="79">Czy to się opłaca</a></li><li class="i3mu7F3s" data-reactid="80"><a class="iXGGwcFx" title="" href="/tu-zarobisz" data-reactid="81">Tu zarobisz</a></li><li class="i3mu7F3s" data-reactid="82"><a class="iXGGwcFx" title="" href="/to-jest-nowe" data-reactid="83">To jest nowe</a></li><li class="i3mu7F3s" data-reactid="84"><a class="iXGGwcFx" title="" href="/dziejesie" data-reactid="85">#DZIEJESIE</a></li><li class="i3mu7F3s" data-reactid="86"><a class="iXGGwcFx" title="" href="/najnowsze" data-reactid="87">Najnowsze</a></li></ul></div></div></header><!-- react-empty: 88 --><!-- react-empty: 89 --><div class="akk03p0a120e" data-reactid="90"></div><div class="content i2d9_HLt" data-reactid="91"><!-- react-empty: 92 --><div data-reactid="93"><div class="i3gatTWV" data-reactid="94"><!-- react-empty: 95 --><span data-reactid="96"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="i1HaiiFQ" style="background:#f15a23;" data-st-area="goToSG" title="Przejdź na WP" data-reactid="97"><span class="i35LEmnc" data-reactid="98">Przejdź na</span><span style="width:40px;height:27px;" class="ik-0W4yM i3_Qw9eR" data-reactid="99"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a></span></div></div><div data-reactid="100"><div data-reactid="101"><div class="iEanFVXt" data-reactid="102"><div class="i1HfPBAj iYX9TXmX" data-reactid="103"><div class="ihiCifJ8 i1JVHGQm" data-reactid="104"><div class="i30SROfM" data-reactid="105"><div class="i3iPBXrb" data-reactid="106"><div class="sectionsMenu iRQvycma i2G32N3L" data-st-area="Menu-left" data-reactid="107"><a class="i1H56GIO" title="" href="/promocje" data-reactid="108"><figure class="i3bBevUs" style="background:transparent;" data-reactid="109"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTBEmOixfPg9NAD83KV9jGg9YIjEjRGADABghJ2IBfEcQFiMxPh89BARVMg" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="111"/></span></figure><div class="i1lXcfrU" data-reactid="112">Promocje</div></a><a class="i1H56GIO" title="" href="/kombinuja" data-reactid="113"><figure class="i3bBevUs" style="background:transparent;" data-reactid="114"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTBEmOixfPg9NAD83KV9jGg9YIjEjRGADABghJ2IBf0cXHyotKV45AgoZKCdjQSMNQQo" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="116"/></span></figure><div class="i1lXcfrU" data-reactid="117">Kombinuja</div></a><a class="i1H56GIO" title="" href="/czy-to-sie-oplaca" data-reactid="118"><figure class="i3bBevUs" style="background:transparent;" data-reactid="119"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTBEmOixfPg9NAD83KV9jGg9YIjEjRGADABghJ2IBfkcKBCYgOl4_HgseO3o9XypIHg" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="121"/></span></figure><div class="i1lXcfrU" data-reactid="122">Czy to się opłaca</div></a><a class="i1H56GIO" title="" href="/tu-zarobisz" data-reactid="123"><figure class="i3bBevUs" style="background:transparent;" data-reactid="124"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTBEmOixfPg9NAD83KV9jGg9YIjEjRGADABghJ2IBeUcOFiQ9I1YgBQ0SNno9XypIHg" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="126"/></span></figure><div class="i1lXcfrU" data-reactid="127">Tu zarobisz</div></a><a class="i1H56GIO" title="" href="/to-jest-nowe" data-reactid="128"><figure class="i3bBevUs" style="background:transparent;" data-reactid="129"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTBEmOixfPg9NAD83KV9jGg9YIjEjRGADABghJ2IBeEcNEjggJVgjDRBZPzoqEzA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="131"/></span></figure><div class="i1lXcfrU" data-reactid="132">To jest nowe</div></a><a class="i1H56GIO" title="" href="/dziejesie" data-reactid="133"><figure class="i3bBevUs" style="background:transparent;" data-reactid="134"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTBEmOixfPg9NAD83KV9jGg9YIjEjRGADABghJ2IBe0cHDSYxJ1Q-AwZZPzoqEzA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="i1lXcfrU" data-reactid="137">#DZIEJESIE</div></a><a class="i1H56GIO" title="" href="/najnowsze" data-reactid="138"><figure class="i3bBevUs" style="background:#f15a23;" data-reactid="139"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGB4SXlfTAcuPyIfOhoAEyF6PV1iAwAYISdiXygdBgQ7ej5HKkge" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="i1lXcfrU" data-reactid="142">Najnowsze</div></a><!-- react-empty: 143 --></div></div></div></div></div><div class="i1t26d10" data-reactid="144"><div class="ihiCifJ8" data-reactid="145"><div class="i30SROfM" data-reactid="146"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" data-reactid="147"><!-- react-empty: 148 --><!-- react-empty: 149 --><div data-st-area="article-header" data-reactid="150"><div class="i3KaUVlr" data-reactid="151"><div class="i3mfrBxN" data-reactid="152"><div class="i2XbI6sD i2iR_8W5" data-reactid="153"><span class="iKKyV23D" data-reactid="154">Artykuł sponsorowany</span></div></div><a title="" href="/tag/terminal" data-reactid="155"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="156">terminal</div></a><div class="i3pj5t1m iThEub2I" data-reactid="157"><div class="i1TS8ZGX i2er1oZR" data-reactid="158"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="159"><!-- react-text: 160 -->+<!-- /react-text --><!-- react-text: 161 -->2<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="162"><div class="i3v0El6z" data-reactid="163"><div class="subjectsList--overlay i3msLBK9" data-reactid="164"><div class="iczXPGR_" data-reactid="165"><a class="subjectsList--link i3c2fokE" title="" href="/tag/ukraina" data-reactid="166">ukraina</a><a class="subjectsList--link i3c2fokE" title="" href="/tag/polska" data-reactid="167">polska</a></div></div></div></div></div></div><span data-reactid="168"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="169"><a class="i21Hub9j" title="" href="/autor/artykul-sponsorowany/6476051405436545" data-reactid="170"><div class="iu7xf8ZL" data-reactid="171"><div class="i1c8pa3s i3uTmmye iF2GAGkh" data-reactid="172"><div class="i1IDXUQA" data-reactid="173"></div><span class="signature--author i2aU53vl desktop" data-reactid="174"><!-- react-text: 175 --><!-- /react-text --><!-- react-text: 176 -->Artykuł Sponsorowany<!-- /react-text --></span></div></div></a><div class="signature--when i2VIX-Kh desktop" data-reactid="177"><span data-reactid="178">Dzisiaj, 25-11-2022 12:07</span></div></div><div data-reactid="179"></div></span></div></div><span class="i3UDvLzB i_Ow4H33" data-reactid="180">Artykuł sponsorowany IBOX BANK</span><div class="ijOqPE5L" data-reactid="181"><h1 class="article--title i1xAmRvR" data-reactid="182"><!-- react-text: 183 -->W Polsce zostaną uruchomione terminale iBox, dzięki którym można doładować ukraińskie karty bankowe – Pani Alona Shevtsova, szefowa Rady Nadzorczej IBOX BANKU<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="184"><p>Terminale IboxPay, dzięki którym Ukraińcy będą mogli doładowywać swoje karty bankowe i płacić za usługi, wkrótce będzie można znaleźć we wszystkich warszawskich centrach handlowych. Powiedziała o tym Pani Alona Shevtsova - Przewodnicząca Rady Nadzorczej IBOX BANK podczas konferencji FinTech Ukraine 2022.</p></div><div class="iQ54P8i_" data-reactid="185"><div class="ixU1sB_3 i3hHhfX2" data-reactid="186"><!-- react-empty: 187 --><div class="i3V6W5kL i10Vz3r4" data-reactid="188"><div class="i3AREt4b i2pkAVlT i3hLUTND" data-reactid="189"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="190"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="i1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:56%;" data-reactid="191"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SExBf2Q1HisDDxI9MT1eYw0RAj81OkFjGg9YLiQkHjtbTBMmJz1dLBNMEiI2KFViXVARfGR7AHtHVU8pNmAFKVJbWnZtKQBgUlIUfzIpBSxbBUF9djA" data-reactid="192"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SExPf2Q1HisDDxI9MT1eYw0RAj81OkFjGg9YLiQkHjtbTBMmJz1dLBNMEiI2KFViXVARfGR7AHtHVU8pNmAFKVJbWnZtKQBgUlIUfzIpBSxbBUF9djA" data-reactid="193"/><img src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SExGfWR9SWIMChsqJihBIkQEBTokLEY9RBMbYDU9WGIcUlgrPT5BIQsaWCo5L1QpRVREKWd9B3xcTkF3Mi8ceQ5bT2JtdFV8R1tGLGQrVXkLUhF5Zm9M" alt=" " class="i2M9GK-e" style="width:100%;height:auto;" data-reactid="194"/><!-- react-empty: 195 --></picture><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="196"><span data-title=" " class="ib3ZJrzb" data-reactid="197"> </span><span data-source="materiały partnera" data-reactid="198"><!-- react-text: 199 -->Źródło: <!-- /react-text --><!-- react-text: 200 -->materiały partnera<!-- /react-text --></span></small><div data-reactid="201"><!-- react-empty: 202 --><div class="i2xUHwx3" data-reactid="203"><div class="bxaqmvg dzada3o" data-reactid="204"><!-- react-empty: 205 --><div class="iy745q9 byrogv6 gw7xohf akk3p0a120d" data-reactid="206"><div class="d14pqd8 fza50pw" data-reactid="207"></div><img width="56" height="45" class="ay6v71n" src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGF7SXlfTB5hIz0fPQZMFmA9YkI5DUwHJDJiUypEExkoa34TMA" alt="dy7omwg" data-reactid="208"/><div class="akk3p0a120e" data-reactid="209"></div></div></div></div><div data-reactid="210"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="211"><p>Terminale IboxPay w&nbsp;Polsce będą świadczyć te same usługi, które są dostępne w&nbsp;Ukrainie. W&nbsp;szczególności za ich pośrednictwem można doładować karty ukraińskich banków znajdujących się w&nbsp;pierwszej dziesiątce pod względem emisji.</p></div></div><div data-reactid="212"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="213"><p>«Biznes terminalowy wymaga lokalizacji, rozmieszczenia i&nbsp;obsługi terminali. Zaczęliśmy szukać najbardziej popularnych miejsc w&nbsp;Polsce. Tam centra handlowe nazywają "galeriami". I&nbsp;ze wszystkimi "galeriami" w&nbsp;Warszawie podpisaliśmy umowę. Przewidują one rozmieszczenie naszych terminali oraz możliwości dostępu do gotówki. Z&nbsp;naszych głównych osiągnięć na obecny czas -&nbsp;skontaktowało się z&nbsp;nami Top-10 największych ukraińskich banków według emisji i&nbsp;zaoferowano nam umowy na doładowanie ich ukraińskich kart w&nbsp;Warszawie z&nbsp;wewnętrznym wynagrodzeniem IBOX BANK. Praktycznie stajemy się hubem logistycznym, transnarodowym korytarzem funduszy między Polską a&nbsp;Ukrainą. Kluczem do drzwi, w&nbsp;którą pukały wszystkie ukraińskie banki z&nbsp;prośbą do swoich polskich partnerów umożliwić naszym przymusowym emigrantom wpłacać pieniądze za granicą do lokalnych ukraińskich banków. To właśnie nasza decyzja, która była losowa, nie zaplanowana strategicznie, stała się kluczem zamykającym problemy wszystkich banków emisyjnych Ukrainy i&nbsp;pozwalającym na doładowanie kont.</p></div></div><div data-reactid="214"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="215"><p>W Polsce, w&nbsp;Warszawie, będziemy mieli wszystkich merchantów, którzy są obecnie reprezentowani w&nbsp;naszych terminalach w&nbsp;Ukrainie. To ponad 1000 ekskluzywnych umów z&nbsp;unikalnymi warunkami doładowania dla IBOX BANK z&nbsp;wewnętrznym wynagrodzeniem», –&nbsp;powiedziała Pani Alona Shevtsova.</p></div></div><div class="bxaqmvg dzada3o" data-reactid="216"><!-- react-empty: 217 --><div class="iy745q9 byrogv6 ey08yvt iw7yygh fkp5a2a200d" data-reactid="218"><div class="d14pqd8 fza50pw" data-reactid="219"></div><img width="56" height="45" class="ay6v71n" src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGF7SXlfTB5hIz0fPQZMFmA9YkI5DUwHJDJiUypEExkoa3gTMA" alt="dy7omwg" data-reactid="220"/><div class="fkp5a2a200e" data-reactid="221"></div></div></div><div data-reactid="222"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="223"><p>Doładować swoją ukraińską kartę można złotówkami -&nbsp;na konto wpłyną hrywny. Przewalutowanie nastąpi według stawki "złotówka-hrywna" karty wydawcy.</p></div></div><div data-reactid="224"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="225"><p>Bank transakcyjny <a href="https://iboxbank.online/en/" rel="noopener noreferrer nofollow" target="_blank">IBOX BANK</a> pracuje nad uruchomieniem w&nbsp;Europie funkcji przelewu P2P.</p></div></div><div data-reactid="226"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="227"><p>IBOX BANK to ukraiński bank transakcyjny działający na rynku finansowym od 1993 roku. Zgodnie z&nbsp;wynikami 2021 roku bank odnotował pięciokrotny wzrost dochodów. Akcjonariusze banku zainwestowali cały dochód w&nbsp;kapitał banku. A&nbsp;od 28 lutego 2022 r. kapitał zakładowy instytucji finansowej wzrósł o&nbsp;pół miliarda&nbsp;UAH.</p></div></div><div data-reactid="228"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="229"><p>Według Narodowego Banku Ukrainy IBOX BANK znalazł się w&nbsp;pierwszej dziesiątce najbardziej dochodowych banków Ukrainy po wynikach 3&nbsp;kwartałów.</p></div></div><div data-reactid="230"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="231"><p>W sierpniu 2022 r. Komitet Ratingowy RA "ExpertRating" zaktualizował długoterminowy rating kredytowy IBOX BANK do najwyższego poziomu&nbsp;uaAAA&nbsp;zgodnie ze skalą krajową.</p></div></div><div data-reactid="232"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="233">Artykuł sponsorowany IBOX BANK</div></div></div></div><div class="bxaqmvg dzada3o" data-reactid="234"><!-- react-empty: 235 --><div class="iy745q9 byrogv6 gwzyjrb aak32k2a1280d" data-reactid="236"><div class="d14pqd8 fza50pw" data-reactid="237"></div><img width="56" height="45" class="ay6v71n" src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGF7SXlfTB5hIz0fPQZMFmA9YkI5DUwHJDJiUypEExkoa34Dbxc" alt="dy7omwg" data-reactid="238"/><div class="aak32k2a1280e" data-reactid="239"></div></div></div></article></div></div><div class="ihiCifJ8" data-reactid="240"><div class="i30SROfM" data-reactid="241"><div class="" data-reactid="242"><div class="i2vGrZQT i3Qc_5T-" data-reactid="243"><p class="i1_FdpF0" data-reactid="244"><span data-reactid="245">WP Finanse</span><!-- react-text: 246 --> <!-- /react-text --><!-- react-text: 247 --> na<!-- /react-text --><!-- react-text: 248 -->:<!-- /react-text --></p><div class="inGyMaPx" data-reactid="249"><a href="https://www.instagram.com/money_pl" class="iNtmDNS0" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="250"><div class="iAsx3rXb i214eboQ" data-reactid="251"><span style="width:30px;height:30px;" class="ik-0W4yM" data-reactid="252"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="i2eFfOuI" data-reactid="253">Instagramie</span></div></a><a href="https://www.facebook.com/finansewppl" class="iNtmDNS0" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="254"><div class="iAsx3rXb i214eboQ" data-reactid="255"><span style="width:30px;height:30px;" class="ik-0W4yM" data-reactid="256"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="i3yYywer" data-reactid="257"><div class="i1Qq9oHQ" data-reactid="258"><div class="i3UuF-p7" data-reactid="259"><span class="i3BtJj7P" data-reactid="260">👍</span><span class="i1K4IV2V" data-reactid="261">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 262 --><div data-reactid="263"><div data-reactid="264"><span data-reactid="265"></span><span data-reactid="266"></span></div></div></div></div></div><div class="i2TqTFZv" data-reactid="267"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="268"><div class="i30SROfM" data-reactid="269"><div class="i1g91tuw" data-reactid="270"><div class="rwc67k1a2680e" data-reactid="271"></div><div class="lqv36f0a1440e" data-reactid="272"></div></div><div class="i1f2wPlp" data-reactid="273"><div class="i17gXnVE" style="margin-top:400px;" data-reactid="274"><div class="i2a3frJj i3Ut0A7D i3UOBG6D" data-reactid="275"><div class="i1iXA2kr" data-reactid="276"><div class="bxaqmvg b19u2r9" data-reactid="277"><!-- react-empty: 278 --><div class="iy745q9 byrogv6 bx01qoy mrw37k1a1480d" data-reactid="279"><div class="d14pqd8 fza50pw" data-reactid="280"></div><img width="56" height="45" class="ay6v71n" src="https://v.wpimg.pl/OTM1MjcwYDUsUztZTAxtIG8LbwMKVWN2OBN3SEw4YGF7SXlfTB5hIz0fPQZMFmA9YkI5DUwHJDJiUypEExkoa34Gbxc" alt="dy7omwg" data-reactid="281"/><div class="mrw37k1a1480e" data-reactid="282"></div></div></div></div></div><div data-reactid="283"></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="284"><div class="iEanFVXt" data-reactid="285"><div class="ihiCifJ8" data-reactid="286"><div class="i30SROfM" data-reactid="287"><div data-reactid="288"></div></div></div></div></div></div></div></div></div><div class="i3Fr7j02" data-reactid="289"><div class="ic1tVLjw" data-reactid="290"><div class="i3j7LEFN" data-reactid="291"><div class="i1Mp9g3C i3Fpble7" data-reactid="292"><a href="https://www.wp.pl" data-href="https://www.wp.pl?src01=20804" class="ip0ohM7D" data-reactid="293"><span style="width:auto;height:47px;fill:#f15a23;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="294"><?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 155.42 90.637" width="155.42pt" height="90.637pt">
    <g>
        <path
            d=" M 121.889 24.857 C 121.689 26.457 121.489 27.957 121.389 29.557 C 121.189 31.957 120.889 34.257 120.689 36.657 C 120.289 40.157 119.989 43.657 119.589 47.057 C 119.189 51.157 118.689 55.357 118.289 59.457 C 118.089 61.457 117.889 63.457 117.489 65.457 C 116.689 69.057 115.189 72.257 112.489 74.757 C 110.289 76.957 107.589 78.357 104.589 79.257 C 102.389 79.957 100.189 80.157 97.889 80.057 C 93.389 79.757 89.789 77.757 87.289 74.057 C 86.089 72.357 85.289 70.357 84.889 68.357 C 83.889 64.257 82.989 60.157 81.989 55.957 C 81.089 51.857 80.089 47.657 79.189 43.557 C 78.189 38.957 77.189 34.457 76.089 29.857 C 75.789 28.357 75.389 26.757 75.089 25.257 C 75.089 25.057 74.989 24.957 74.989 24.757 C 74.689 24.257 74.289 23.957 73.689 24.057 C 73.189 24.157 72.889 24.457 72.789 25.057 C 72.689 25.657 72.689 26.257 72.589 26.857 C 72.189 30.657 71.789 34.357 71.489 38.157 C 71.189 41.457 70.889 44.757 70.489 47.957 C 70.089 51.957 69.689 55.957 69.289 60.057 C 68.989 63.057 68.689 66.157 68.389 69.157 C 68.089 72.057 67.489 74.857 66.189 77.457 C 64.389 81.257 61.489 84.057 57.989 86.257 C 54.389 88.457 50.289 89.757 46.089 90.257 C 43.689 90.557 41.189 90.757 38.689 90.557 C 34.189 90.157 30.089 88.857 26.489 86.057 C 24.089 84.157 22.289 81.857 21.089 79.057 C 19.989 76.557 19.189 74.057 18.389 71.457 C 17.789 69.357 17.089 67.357 16.489 65.257 C 15.689 62.857 14.989 60.357 14.189 57.957 C 13.489 55.757 12.889 53.557 12.189 51.357 L 9.789 43.557 C 8.989 40.957 8.189 38.257 7.389 35.657 C 6.489 32.657 5.589 29.557 4.589 26.557 C 3.789 23.957 2.989 21.357 2.189 18.857 C 1.489 16.657 0.889 14.557 0.289 12.357 C -0.111 10.857 -0.111 9.257 0.389 7.657 C 0.989 5.557 2.389 3.957 4.089 2.757 C 7.689 0.257 11.789 -0.443 16.089 0.257 C 19.789 0.857 23.089 2.357 25.889 4.757 C 28.289 6.757 29.789 9.357 30.589 12.357 C 31.189 14.657 31.789 16.957 32.389 19.157 C 33.289 22.357 34.089 25.557 34.989 28.857 C 35.889 32.157 36.689 35.357 37.589 38.657 L 40.589 50.657 L 42.689 59.357 C 43.389 62.157 43.989 65.057 44.689 67.857 C 44.889 68.757 45.089 69.657 45.289 70.457 C 45.489 71.257 46.089 71.657 46.889 71.557 C 47.589 71.457 47.889 71.157 47.889 70.457 L 48.189 67.457 C 48.489 64.657 48.689 61.757 48.989 58.957 C 49.289 55.457 49.589 52.057 49.989 48.557 C 50.389 44.157 50.789 39.757 51.189 35.457 L 52.089 25.257 C 52.289 22.657 52.689 20.057 53.489 17.557 C 54.189 15.357 55.189 13.257 56.689 11.457 C 58.789 8.857 61.389 7.257 64.489 6.357 C 70.389 4.757 76.189 5.257 81.689 8.057 C 85.489 9.957 88.289 13.057 90.189 16.757 C 91.489 19.257 92.189 21.857 92.689 24.557 C 93.889 30.557 95.089 36.657 96.289 42.657 L 100.189 62.457 C 100.289 62.857 100.389 63.357 100.489 63.757 C 100.589 64.257 101.089 64.557 101.589 64.557 C 101.889 64.557 102.089 64.257 102.189 63.757 C 102.289 63.157 102.289 62.657 102.389 62.057 C 102.589 58.857 102.889 55.757 103.089 52.557 C 103.389 49.257 103.589 45.957 103.889 42.657 C 104.089 40.057 104.389 37.357 104.589 34.757 C 104.889 31.557 105.189 28.457 105.489 25.257 C 105.789 22.257 106.089 19.357 106.389 16.357 C 106.489 15.257 106.689 14.057 107.089 12.957 C 108.389 9.357 111.989 7.857 114.989 8.157 C 116.389 8.357 117.889 8.357 119.289 8.557 C 120.789 8.657 122.189 8.757 123.689 8.957 C 125.589 9.057 127.489 9.257 129.389 9.357 C 131.389 9.557 133.289 9.657 135.289 9.857 C 136.489 9.957 137.789 10.057 138.989 10.257 C 145.989 11.657 150.789 15.757 153.489 22.357 C 154.289 24.357 154.789 26.457 155.089 28.557 C 155.489 30.957 155.489 33.457 155.289 35.957 C 155.089 39.157 154.589 42.257 153.489 45.257 C 151.389 50.757 147.489 54.257 141.889 56.057 C 140.489 56.457 139.089 56.757 137.589 56.857 C 135.289 57.157 133.089 57.457 130.789 57.657 C 130.189 57.757 129.589 57.757 129.089 57.857 C 127.889 57.957 126.789 57.557 125.989 56.657 C 125.189 55.857 124.789 54.857 124.489 53.757 C 123.889 51.357 124.089 48.957 125.189 46.657 C 125.489 46.057 125.889 45.557 126.289 44.957 C 127.089 43.957 128.089 43.457 129.389 43.357 C 131.289 43.257 133.089 43.157 134.989 42.957 C 136.089 42.857 137.189 42.757 138.289 42.557 C 143.889 41.657 144.989 25.757 137.589 25.157 C 136.589 25.057 135.589 25.057 134.589 25.057 C 130.589 24.957 126.589 24.957 122.489 24.857 L 121.889 24.857 L 121.889 24.857 Z "
            />
    </g>
</svg>
</span></a><a class="i19Bo85f" title="" href="/" data-reactid="295"><div class="ik-0W4yM i3_Qw9eR" style="width:90px;height:50px;" data-reactid="296"><span class="i3NvS14I" style="fill:#f15a23;" data-reactid="297"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="i1Mp9g3C" data-reactid="298"><div class="i3LkAa1k" data-reactid="299"><div class="i-FgCqGx" data-reactid="300"><div class="iFZ3qpfM" data-reactid="301">Popularne tematy</div><ul data-reactid="302"><li data-reactid="303"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="304">Eurojackpot</a></li><li data-reactid="305"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="306">Wyniki Lotto</a></li><li data-reactid="307"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="308">Waloryzacja emerytur</a></li><li data-reactid="309"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="310">Niedziela handlowa</a></li><li data-reactid="311"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="312">Ceny paliw</a></li><li data-reactid="313"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="314">Zasiłek dla bezrobotnych</a></li><li data-reactid="315"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="316">PKN Orlen</a></li><li data-reactid="317"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="318">Wszystkie tematy</a></li></ul></div><div class="i-FgCqGx" data-reactid="319"><div class="iFZ3qpfM" data-reactid="320">Money.pl</div><ul data-reactid="321"><li data-reactid="322"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="323">WIG 20</a></li><li data-reactid="324"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="325">WIG 30</a></li><li data-reactid="326"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="327">Informacje giełdowe</a></li><li data-reactid="328"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="329">Kursy Forex</a></li><li data-reactid="330"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="331">Kursy bitcoin</a></li><li data-reactid="332"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="333">PIT 37</a></li><li data-reactid="334"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="335">OFE</a></li><li data-reactid="336"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="337">Koronawirus</a></li><li data-reactid="338"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="339">Bon turystyczny</a></li><li data-reactid="340"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="341">PIT 2020 - 2021</a></li></ul></div><div class="i-FgCqGx" data-reactid="342"><div class="iFZ3qpfM" data-reactid="343">Narzędzia</div><ul data-reactid="344"><li data-reactid="345"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="346">Kalkulator diet zagranicznych</a></li><li data-reactid="347"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="348">Kalkulator odsetek</a></li><li data-reactid="349"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="350">Inflacja i bezrobocie</a></li><li data-reactid="351"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="352">Stopy procentowe</a></li><li data-reactid="353"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="354">Kursy walut</a></li><li data-reactid="355"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="356">Kalkulator walut</a></li><li data-reactid="357"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="358">Kalkulator wynagrodzeń</a></li><li data-reactid="359"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="360">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="361"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="362">Wynagrodzenia</a></li></ul></div><div class="i-FgCqGx" data-reactid="363"><div class="iFZ3qpfM" data-reactid="364">Porównywarka finansowa</div><ul data-reactid="365"><li data-reactid="366"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="367">Kredyty gotówkowe</a></li><li data-reactid="368"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="369">Kredyty hipoteczne</a></li><li data-reactid="370"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="371">Kredyty samochodowe</a></li><li data-reactid="372"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="373">Lokaty</a></li><li data-reactid="374"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="375">Konta bankowe</a></li><li data-reactid="376"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="377">Konta oszczędnościowe</a></li><li data-reactid="378"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="379">Kredyty dla firm</a></li><li data-reactid="380"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="381">Konta dla firm</a></li><li data-reactid="382"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="383">Leasing</a></li><li data-reactid="384"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="385">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="i-FgCqGx" data-reactid="386"><div class="iFZ3qpfM" data-reactid="387">Tematy finansowe</div><ul data-reactid="388"><li data-reactid="389"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="390">KNF</a></li><li data-reactid="391"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="392">Notowania surowców</a></li><li data-reactid="393"><a target="_blank" href="https://wibor.money.pl/" data-reactid="394">WIBOR i WIBID</a></li><li data-reactid="395"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="396">Brexit</a></li><li data-reactid="397"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="398">Bankowość elektroniczna</a></li><li data-reactid="399"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="400">Fundusze inwestycyjne</a></li><li data-reactid="401"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="402">500+</a></li><li data-reactid="403"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="404">Koronawirus w Polsce</a></li><li data-reactid="405"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="406">Tarcza antykryzysowa</a></li></ul></div><div class="i-FgCqGx" data-reactid="407"><div class="iFZ3qpfM" data-reactid="408">Informacje bankowe</div><ul data-reactid="409"><li data-reactid="410"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="411">Credit Agricole</a></li><li data-reactid="412"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="413">Bank ING</a></li><li data-reactid="414"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="415">Bank Millenium</a></li><li data-reactid="416"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="417">Alior Bank</a></li><li data-reactid="418"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="419">Bank Citi Handlowy</a></li><li data-reactid="420"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="421">Bank PKO</a></li><li data-reactid="422"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="423">Getin Noble Bank</a></li></ul></div><div class="i-FgCqGx" data-reactid="424"><div class="iFZ3qpfM" data-reactid="425">Firmy i organizacje</div><ul data-reactid="426"><li data-reactid="427"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="428">PZU</a></li><li data-reactid="429"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="430">ZUS</a></li><li data-reactid="431"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="432">Ministerstwo Finansów</a></li><li data-reactid="433"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="434">CEPiK</a></li><li data-reactid="435"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="436">KRUS</a></li><li data-reactid="437"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="438">Biedronka</a></li><li data-reactid="439"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="440">Lidl</a></li><li data-reactid="441"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="442">InPost</a></li><li data-reactid="443"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="444">Amazon</a></li><li data-reactid="445"><a target="_blank" href="https://finanse.wp.pl/tag/apple" data-reactid="446">Apple</a></li></ul></div><div class="i-FgCqGx" data-reactid="447"><div class="iFZ3qpfM" data-reactid="448">Nasze serwisy</div><ul data-reactid="449"><li data-reactid="450"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="451">Wiadomości</a></li><li data-reactid="452"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="453">Sport</a></li><li data-reactid="454"><a target="_blank" href="https://www.money.pl" data-reactid="455">Biznes</a></li><li data-reactid="456"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="457">WawaLove</a></li><li data-reactid="458"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="459">WP Wrocław</a></li><li data-reactid="460"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="461">Pogoda</a></li><li data-reactid="462"><a target="_blank" href="https://fitness.wp.pl" data-reactid="463">Fitness</a></li><li data-reactid="464"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="465">Pudelek</a></li><li data-reactid="466"><a target="_blank" href="https://www.o2.pl/" data-reactid="467">o2.pl</a></li><li data-reactid="468"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="469">Kuchnia</a></li><li data-reactid="470"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="471">Gry online</a></li><li data-reactid="472"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="473">Centrala Gier</a></li><li data-reactid="474"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="475">Żużel</a></li><li data-reactid="476"><a target="_blank" href="https://vibez.pl/" data-reactid="477">Vibez</a></li><li data-reactid="478"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="479">EURO 2020</a></li></ul></div><div class="i-FgCqGx" data-reactid="480"><div class="iFZ3qpfM" data-reactid="481">Praca</div><ul data-reactid="482"><li data-reactid="483"><a target="_blank" href="https://praca.money.pl" data-reactid="484">Praca</a></li><li data-reactid="485"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="486">Oferty pracy</a></li><li data-reactid="487"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="488">Praca Warszawa</a></li><li data-reactid="489"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="490">Praca Kraków</a></li><li data-reactid="491"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="492">Praca Wrocław</a></li><li data-reactid="493"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="494">Praca Poznań</a></li><li data-reactid="495"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="496">Praca Łódź</a></li><li data-reactid="497"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="498">Praca Szczecin</a></li><li data-reactid="499"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="500">Praca Bydgoszcz</a></li><li data-reactid="501"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="502">Praca Radom</a></li><li data-reactid="503"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="504">Praca Gdynia</a></li><li data-reactid="505"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="506">Praca Katowice</a></li><li data-reactid="507"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="508">Praca w miastach</a></li><li data-reactid="509"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="510">Praca za granicą</a></li><li data-reactid="511"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="512">Listy ofert pracy</a></li><li data-reactid="513"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="514">Szukane oferty pracy</a></li><li data-reactid="515"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="516">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="517">Więcej tematów</div></div><div class="i14gugvC" data-reactid="518"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="519"><div class="i1LNJWaA" data-reactid="520"><span data-reactid="521"><!-- react-text: 522 -->© 1995-<!-- /react-text --><!-- react-text: 523 -->2022<!-- /react-text --><!-- react-text: 524 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="525">Reklama</a><a href="http://onas.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="526">O nas</a><a href="https://holding.wp.pl/poufnosc" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="527">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" href="/popularne" data-reactid="528">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="529">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" title="" target="_blank" rel="noopener" data-reactid="530">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://finanse.wp.pl/c3czMHZ6TFICGDt7dU1BR0FAbyw1FE8RPFh3agVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEhcFaTxsPCUSFwVpPGw8JRIXBWk8bDwlEmp2FBYRWVhiOmsPVwVVSX19bgFMQAsVOmY9XwUMEAg7dTxfDVINCShuO1UXWgwUcCIpWQVVRQohdSpXCFxFDHB9dAJBTg" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
        
    </body>
    </html>
    