    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="oxxvhrmn">
        
        <title data-react-helmet="true">Co dalej z cenami prądu? - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" name="author" content="Wirtualna Polska Media S.A."/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/co-dalej-z-cenami-pradu-6334132388423809v"/><meta data-react-helmet="true" name="keywords" content="ceny prądu"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/co-dalej-z-cenami-pradu-6334132388423809v"/><meta data-react-helmet="true" property="article:published_time" content="2019-01-02T08:51:05.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-01-02T08:57:13.000Z"/><meta data-react-helmet="true" property="artice:tag" content="ceny prądu"/><meta data-react-helmet="true" name="news_keywords" content="ceny prądu"/><meta data-react-helmet="true" name="description" content="Ceny prądu to jedna z rzeczy, którymi będzie żyła Polska w 2019 roku - mówili dziennikarze Money.pl w programie &quot;Money. To się liczy&quot;. W tym roku podwyżek rachunków nie będzie, ale prawdopodobnie zmieni"/><meta data-react-helmet="true" property="twitter:description" content="Ceny prądu to jedna z rzeczy, którymi będzie żyła Polska w 2019 roku - mówili dziennikarze Money.pl w programie &quot;Money. To się liczy&quot;. W tym roku podwyżek rachunków nie będzie, ale prawdopodobnie zmieni"/><meta data-react-helmet="true" property="og:title" content="Co dalej z cenami prądu?"/><meta data-react-helmet="true" property="og:description" content="Ceny prądu to jedna z rzeczy, którymi będzie żyła Polska w 2019 roku - mówili dziennikarze Money.pl w programie &quot;Money. To się liczy&quot;. W tym roku podwyżek rachunków nie będzie, ale prawdopodobnie zmieni"/><meta data-react-helmet="true" property="og:image" content="https://wptv.wpcdn.pl/2983996-01prevb.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjQzMjg1Lho5JToaE0diWGhCflNeB2BaYAo_DxFTYwAhHQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/co-dalej-z-cenami-pradu-6334132388423809v"/>
        <style data-react-helmet="true" >div._17049l {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._17s6eu {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._17s8bs {
      min-height:250px;width:auto;
    }</style>
        
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._18zaqu{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._18ptvd{min-width:200px}._1fhwyc{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(240,241,242,0.9349106795115699)}._18zaqu ._18z1s5{position:absolute;top:50%;left:50%;margin:-22px -28px}._1jvftn{pointer-events:auto}._19txgv{background-color:transparent}._1acjl6{padding:10px 0}._1kwqn7{margin:.5rem 1rem .5rem 0}._18prab{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._1g3dvp{min-height:0!important;padding:0}._1l2nyv>ins:first-child,._1l2nyv>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._18lbih{padding:4px}._1993zu{margin-left:-2rem;margin-right:-2rem}._1ec206{margin-left:-1rem}._18sfjz{margin-top:23px;margin-bottom:23px}._1718hv{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._18zn4s{opacity:0}@media(max-width:1279px){._18p4l2{margin-left:0}}._1lhpxn{margin:0 0 16px -10px}._19jv1z._1lhpxn{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._19jv1z._1lhpxn._18syzh{margin-left:-5306px;margin-bottom:40px}body.has-screening ._19jv1z._1lhpxn{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._19jv1z._1lhpxn._171bum ._1jvftn{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._19jv1z._1lhpxn{padding-left:56px}._19jv1z._1lhpxn._18syzh{margin-left:-5250px;padding-left:0}body.has-screening ._19jv1z._1lhpxn{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._19jv1z._1lhpxn{margin-left:-10px}}._171bum::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._171bum::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._171bum::before,body.has-screening ._171bum::after{content:none}._18zaqu+._18zaqu{margin-top:10px}._18zum3{pointer-events:none}._18zum3+._18zum3{margin-top:10px}._17qfzz ._18zaqu{margin-top:-42px}._18ujlt{pointer-events:none}
        </style>
        <link rel="stylesheet" href="https://finanse.wp.pl/MjQzMjg1Ph4wDiQJSAJjXX9DeUUKUCQEfxk-GVhucDUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUS" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235529';
          window.habahaba = 'emxstrongxbxvarxixcitexsamp';
          window.habawide = true;
          window.appVersion = '3.7.94-3.7.94';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6334132388423809","ctype":"stream","cdate":"2019-01-02","cpageno":1,"cpagemax":1,"ctags":"ceny%20pr%C4%85du","ccategory":"Wideo","ciab":"IAB13"}; 
          window.vhb = {"#video-player-2030843":{"params":{"autoplay":true,"mediaEmbed":"editorial","forceSound":true},"clip":{"mid":2030843,"duration":153,"minimalAge":0,"advTags":"IAB3,IAB13","drastic":0,"media":{"program":"Money. To się liczy"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"ga":{"gaid":"UA-5826846-32"},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"ga":{"gaid":"UA-46031678-5"},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.artstruct = '[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object],[object Object]'
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/MjQzMjg1Ph4wDiQJSAJjXX9DeUUEXSQPPw5jABQOElcOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUS",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/dnI3Y3JsFgVmVDhVZBkXUTtFZAJsAQEFIFcqDnhAUVt7Cn9sdxwcFj9bK14kVRQGPV41DiwaCg8nQDwdPQNKHiUWa3UpHEkKKF88WWcJSQ0sXTheI14UHChXLB58QFdaeABrAHJLUFx6C2kKPFU0OQhsOFcoF1lIL18qRysHDQp0RjdXLxUNACxXf0A6GgpTJkshRSIBCQBvUj1FGR8LGjoOaQJ6VTtTFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUsOzEWbAZsFSw7MRZsBmwVLDsxFmwGbBUs"></script>
        <script crossorigin src="https://finanse.wp.pl/MjQzMjg1LA5-KABFJV41RTJVL0UOXyEDPx9iAwldJAQ0VysDCVAjGTRXOhpKQSFEOwlyNVpuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ=="></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MjQzMjg1Lho5JT4eAx46GjsJIQMFHjoaOwkhAwUcPg0wCmMAFA4SVw4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1"></script>
        <script defer src="https://finanse.wp.pl/MjQzMjg1Ph4wDiQJSAJjXX9DeUUPVCwOfxA-VTgMEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUS"></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/MjQzMjg1Ph4wDiQJSAJjXX9DeUUFBHVSYEsrD1IJfA9mTCkOBQIpXWUce11SAHpcaB90CElYLgVuJXA1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUSNThuEjUOJRI1OG4SNQ4lEjU4bhI1DiUS" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJfUEl4XX4eYx0XWCANfwohRVUGfFliSXlfXxxgW2dLfFlVBXheZ1UrCxFYLgU_JS8DBl0oHj0VYxoJVg==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJcV0l7Wn4eYx0XWCANfwohRVUGfFliSXlfXxxgW2dLfFlVBXheZ1UrCxFYLgU_JS8DBl0oHj0VYxoJVg==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJdVUl6WH4eYx0XWCANfwohRVUGfFliSXlfXxxgW2dLfFlVBXheZ1UrCxFYLgU_JS8DBl0oHj0VYxoJVg==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJdUUl6XH4eYx0XWCANfwohRVUGfFliSXlfXxxgW2dLfFlVBXheZ1UrCxFYLgU_JS8DBl0oHj0VYxoJVg==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbVgU1W2BOYg5JRj0DPB1jGgsef11gSX5ZUwR1R3xLe1tWAn9eZE57RQFQOwMyFSM1BVgsBjQOIQVJQSMN">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbVQE1W2NKYg5JRj0DPB1jGgsef11gSX5ZUwR1R3xLe1tWAn9eZE57RQFQOwMyFSM1BVgsBjQOIQVJQSMN">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbUwU1W2VOYg5JRj0DPB1jGgsef11gSX5ZUwR1R3xLe1tWAn9eZE57RQFQOwMyFSM1BVgsBjQOIQVJQSMN">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbUgM1W2RIYg5JRj0DPB1jGgsef11gSX5ZUwR1R3xLe1tWAn9eZE57RQFQOwMyFSM1BVgsBjQOIQVJQSMN">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbXwE1W2lKYg5JRj0DPB1jGgsef11gSX5ZUwR1R3xLe1tWAn9eZE57RQFQOwMyFSM1BVgsBjQOIQVJQSMN">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbUUl8XH4eYx0XWCANfwohRVYGfFhgTHtbUARgR2RMeV1WBHlSZlUrCxFYLgU_X39aE0MsBCIKLBgCXzlEIRQq">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJZVUl-WH4eYx0XWCANfwohRVYGfFhgTHtbUARgR2RMeV1WBHlSZlUrCxFYLgU_X39aE0MsBCIKLBgCXzlEIRQq">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJTUUl0XH4eYx0XWCANfwohRVYGfFhgTHtbUARgR2RMeV1WBHlSZlUrCxFYLgU_X39aE0MsBCIKLBgCXzlEIRQq">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbUQE1W2dKYg5JRj0DPB1jGgsefF1gSHxcUQB6X3xXeFxTBnxfZUJ6RQFQOwMyFSNPVQE5GDAUPhoGQygEJVQ9BAA=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjQzMjg1JAN-NWJbXgM1W2hIYg5JRj0DPB1jGgsefF1gSHxcUQB6X3xXeFxTBnxfZUJ6RQFQOwMyFSNPVQE5GDAUPhoGQygEJVQ9BAA=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjQzMjg1JAN-NWJbUwU1W2VOYg5JRj0DPB1jGgsefF1gSHxcUQB6X3xXeFxTBnxfZUJ6RQFQOwMyFSNPVQE5GDAUPhoGQygEJVQ9BAA=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="465952114"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><b></b></em></em></em><em data-reactid="8"><em><em><samp></samp></em></em></em><em data-reactid="9"><em><strong><var></var></strong></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --><!-- react-empty: 80 --><!-- react-empty: 81 --><!-- react-empty: 82 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="83"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="84"><nav class="dta_phy" data-reactid="85"><ul class="_2w3LUIf" data-reactid="86"><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="88">Wiadomości</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="90">Sport</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="92">Finanse</a></li><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="94">Kobieta</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="96">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="98">Zdrowie</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="100">Dziecko</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="102">Moto</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="104">Tech</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="106">Gry</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="108">Opinie</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="110">Turystyka</a></li><li class="_38GvZfl" data-reactid="111"><button class="_1ynwMQO" data-reactid="112">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="113"><div class="_1AaFVhn" data-reactid="114"><div class="_1Xj4d3L" data-reactid="115"><h3 class="oU7NkZI" data-reactid="116">Informacje</h3><ul data-reactid="117"><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="119">Pogoda</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="121">Historia</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="123">Program TV</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="125">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="126"><h3 class="oU7NkZI" data-reactid="127">Sport</h3><ul data-reactid="128"><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="130">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="132">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="134">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="136">Koszykówka</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="138">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="140">Moto</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="142">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="144">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="146">Siatkówka</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="148">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="150">Sporty walki</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="152">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="154">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="156">Zimowe</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="158">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="159"><h3 class="oU7NkZI" data-reactid="160">Finanse</h3><ul data-reactid="161"><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="163">Banki</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="165">BizTok</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="167">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="169">Finanse</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="171">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="173">Giełda</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="175">PIT 2016</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="177">Podatki</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="179">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="181">Praca</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="183">Waluty</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="185">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="186"><h3 class="oU7NkZI" data-reactid="187">Rozrywka i styl</h3><ul data-reactid="188"><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="190">Dom</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="192">Facet</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="194">Film</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="196">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="198">GryOnline</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="200">Gry</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="202">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="204">Kafeteria</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="206">Kobieta</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="208">Książki</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="210">Kuchnia</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="212">Moto</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="214">Tech</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="216">Teleshow</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="218">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="219"><h3 class="oU7NkZI" data-reactid="220">Zdrowie i dziecko</h3><ul data-reactid="221"><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="223">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="225">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="227">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="229">Parenting</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="231">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="233">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="235">Trening</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="237">Zdrowie</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="239">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="241">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="242"><h3 class="oU7NkZI" data-reactid="243">Turystyka</h3><ul data-reactid="244"><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="246">Turystyka</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="248">Narty</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="250">Wakacje</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="252">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="253"><h3 class="oU7NkZI" data-reactid="254">Zakupy i inne</h3><ul data-reactid="255"><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="257">Allani</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="http://biore.to" data-reactid="259">Biore.to</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="261">Ceneo</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="263">Domodi</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="265">Hosting</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="267">Irlandia</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="269">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="271">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="273">Multikurs</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="275">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="277">Saloon gier</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="279">wpFoto</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="281">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 282 --><div class="_18ujlt" data-reactid="283"><!-- react-empty: 284 --><div class="_18zaqu _19jv1z _17049l" data-reactid="285"><div class="_1fhwyc" data-reactid="286"></div><img class="_18z1s5" src="https://v.wpimg.pl/MjQzMjg1JAN-NWJfUUl5X34TYx0XHz0GfhtiA0hCOQ1-CiYMSFMqRCEUKg==" alt="WP" data-reactid="287"/><div class="_1jvftn" data-reactid="288"><em data-reactid="289"><em><em><var></var></em></em></em></div></div></div><div class="content _2d9_HLt" data-reactid="290"><div data-reactid="291"><div data-reactid="292"><div class="NpG5hhy _1p6Aa4S" data-reactid="293"><article class="article desktop videoView _3Xw7shO _1jQnOhQ" data-st-area="article-article" data-reactid="294"><span itemscope="" itemtype="http://schema.org/Movie" data-reactid="295"><meta itemprop="headline" itemtype="http://schema.org/Text" content="Co dalej z cenami prądu?" data-reactid="296"/><meta itemprop="text" itemtype="http://schema.org/Text" content="Ceny prądu to jedna z rzeczy, którymi będzie żyła Polska w 2019 roku - mówili dziennikarze Money.pl w programie &quot;Money. To się liczy&quot;. W tym roku podwyżek rachunków nie będzie, ale prawdopodobnie zmieni się to już w przyszłym roku. W ten czy inny sposób to my będziemy musieli za to zapłacić. Będzie to też miało niebagatelne znaczenie dla biznesu." data-reactid="297"/></span><!-- react-empty: 298 --><div data-reactid="299"><div class="_2-WMjDs" data-reactid="300"><div class="_3-XtjyH _1EvE0ES" data-reactid="301"><div id="video-player-2030843" data-reactid="302"></div><!-- react-empty: 303 --><!-- react-empty: 304 --></div></div><div class="Ps0uenq" data-reactid="305"><div style="height:313px;margin-bottom:24px;" class="scroll-box scroll-box--wrapped scroll-box--outset scroll-box--has-axis-y" tabindex="-1" data-reactid="306"><div class="scroll-box__viewport" data-reactid="307"><div data-st-area="article-header" data-reactid="308"><div class="_3KaUVlr" data-reactid="309"><div class="_3mfrBxN" data-reactid="310"><div class="_2XbI6sD _2iR_8W5" data-reactid="311"></div></div><a href="/wideo" data-reactid="312"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="313">Wideo</div></a><div class="_3pj5t1m ThEub2I" data-reactid="314"><div class="_1TS8ZGX _2er1oZR" data-reactid="315"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="316"><!-- react-text: 317 -->+<!-- /react-text --><!-- react-text: 318 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="319"><div class="_3v0El6z" data-reactid="320"><div class="subjectsList--overlay _3msLBK9" data-reactid="321"><div class="czXPGR_" data-reactid="322"><a class="subjectsList--link _3c2fokE" href="/tag/ceny%20pr%C4%85du" data-reactid="323">ceny prądu</a></div></div></div></div></div></div><span data-reactid="324"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature buVrMpG" data-reactid="325"><div class="signature--when _2VIX-Kh desktop" data-reactid="326"><span data-reactid="327">1h temu</span></div></div><div data-reactid="328"></div></span></div></div><h1 class="_3eKhnyS" itemprop="headline" data-reactid="329"><!-- react-text: 330 -->Co dalej z cenami prądu?<!-- /react-text --></h1><div class="_3iJTJ6k" data-reactid="331"><!-- react-text: 332 -->Ceny prądu to jedna z rzeczy, którymi będzie żyła Polska w 2019 roku - mówili dziennikarze Money.pl w programie &quot;Money. To się liczy&quot;. W tym roku podwyżek...<!-- /react-text --><button class="_2Ma6dw_" data-reactid="333">Rozwiń</button></div></div><div class="scroll-box__track scroll-box__track--x" data-reactid="334"><div class="scroll-box__handle scroll-box__handle--x" data-reactid="335"></div></div><div class="scroll-box__track scroll-box__track--y" data-reactid="336"><div class="scroll-box__handle scroll-box__handle--y" data-reactid="337"></div></div></div><div class="_18ujlt" data-reactid="338"><!-- react-empty: 339 --><div class="_18zaqu _19jv1z _18lbih _17s6eu" data-reactid="340"><div class="_1fhwyc" data-reactid="341"></div><img class="_18z1s5" src="https://v.wpimg.pl/MjQzMjg1JAN-NWJfUUl5X34TYx0XHz0GfhtiA0hCOQ1-CiYMSFMqRCEUKg==" alt="WP" data-reactid="342"/><div class="_1jvftn" data-reactid="343"><em data-reactid="344"><em><i><samp></samp></i></em></em></div></div></div></div></div></article></div><div class="NpG5hhy" data-reactid="345"><div class="kkEynDd" data-reactid="346"></div><div class="_3moh_xl" data-reactid="347"><div class="hiCifJ8" data-reactid="348"><div class="_30SROfM" data-reactid="349"><div data-reactid="350"></div></div></div></div><div class="XJMTNZi" data-reactid="351"><div class="hiCifJ8 _1ZVNGs5" data-reactid="352"><div class="_30SROfM" data-reactid="353"><div class="_1718hv" data-reactid="354"><div data-reactid="355"><div class="_18ujlt" data-reactid="356"><!-- react-empty: 357 --><div class="_18zaqu _19jv1z _18lbih _17s8bs" data-reactid="358"><div class="_1fhwyc" data-reactid="359"></div><img class="_18z1s5" src="https://v.wpimg.pl/MjQzMjg1JAN-NWJfUUl5X34TYx0XHz0GfhtiA0hCOQ1-CiYMSFMqRCEUKg==" alt="WP" data-reactid="360"/><div class="_1jvftn" data-reactid="361"><em data-reactid="362"><em><cite><b></b></cite></em></em></div></div></div></div></div></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="363"><div class="_8DDnQAW" data-reactid="364">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="365"><div class="fD_l2T6" data-reactid="366"><div class="_1s4W31U" data-reactid="367">Popularne</div><ul data-reactid="368"><li data-reactid="369"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="370">500+</a></li><li data-reactid="371"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="372">Wyniki Lotto</a></li><li data-reactid="373"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="374">Zarobki</a></li><li data-reactid="375"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="376">Frankowicze</a></li><li data-reactid="377"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="378">Emerytury</a></li><li data-reactid="379"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="380">Abonament RTV</a></li><li data-reactid="381"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="382">Zakaz handlu w niedzielę</a></li><li data-reactid="383"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="384">Ceny paliw</a></li><li data-reactid="385"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="386">Biedronka</a></li><li data-reactid="387"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="388">Lidl</a></li><li data-reactid="389"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="390">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="391"><div class="_1s4W31U" data-reactid="392">Narzędzia</div><ul data-reactid="393"><li data-reactid="394"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="395">Kalkulator walut</a></li><li data-reactid="396"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="397">Kalkulator wynagrodzeń</a></li><li data-reactid="398"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="399">Kalkulator zdolności kredytowej</a></li><li data-reactid="400"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="401">Kalkulator kredytowy</a></li><li data-reactid="402"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="403">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="404"><div class="_1s4W31U" data-reactid="405">Money.pl</div><ul data-reactid="406"><li data-reactid="407"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="408">Giełda</a></li><li data-reactid="409"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="410">Surowce</a></li><li data-reactid="411"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="412">Forex</a></li><li data-reactid="413"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="414">WIBOR</a></li><li data-reactid="415"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="416">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="417"><div class="_1s4W31U" data-reactid="418">Porównywarka finansowa</div><ul data-reactid="419"><li data-reactid="420"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="421">Kredyty gotówkowe</a></li><li data-reactid="422"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="423">Kredyty hipoteczne</a></li><li data-reactid="424"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="425">Kredyty samochodowe</a></li><li data-reactid="426"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="427">Lokaty</a></li><li data-reactid="428"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="429">Konta bankowe</a></li><li data-reactid="430"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="431">Konta oszczędnościowe</a></li><li data-reactid="432"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="433">Kredyty dla firm</a></li><li data-reactid="434"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="435">Konta dla firm</a></li><li data-reactid="436"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="437">Leasing</a></li></ul></div></div></div></div></div></div></td></tr><tr data-reactid="438"><td class="_3Fr7j02" data-reactid="439"><div class="_14gugvC" data-reactid="440"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="441"><div class="_1LNJWaA" data-reactid="442"><span data-reactid="443"><!-- react-text: 444 -->© 1995-<!-- /react-text --><!-- react-text: 445 -->2019<!-- /react-text --><!-- react-text: 446 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="447">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="448">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="449">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="450">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="451">Regulamin</a></div></div></div><em data-reactid="452"><em><strong><strong></strong></strong></em></em><em data-reactid="453"><em><var><var></var></var></em></em><em data-reactid="454"><em><var><i></i></var></em></em><span data-reactid="455"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/MjQzMjg1KQV-CH9fXgl7WGlCeFtIQiUFJlQqAwEOPhgnRysDCVAjGTRcLAkTWCIEbBA-CAteLgE0HmsaCww9CzoVaxxaBGNe";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/MjQzMjg1KQV-CH9fXgl7WGlCeFtIQiUFJlQqAwEOPhgnRysDCVAjGTRcLAkTWCIEbBA-BQFXaxo9Rz0LDF5rHGxPY14=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  