
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Nie chcieli sprzedać leku, bo recepta była za wąska - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/nie-chcieli-sprzedac-leku-bo-recepta-byla-za-waska-6252693612856961a"/><meta data-react-helmet="true" name="keywords" content="apteka, recepta"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/nie-chcieli-sprzedac-leku-bo-recepta-byla-za-waska-6252693612856961a"/><meta data-react-helmet="true" property="article:published_time" content="2018-05-17T05:56:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-05-17T05:57:16.000Z"/><meta data-react-helmet="true" property="artice:tag" content="apteka, recepta"/><meta data-react-helmet="true" name="news_keywords" content="apteka, recepta"/><meta data-react-helmet="true" name="author" content="oprac. Katarzyna Kalus"/><meta data-react-helmet="true" name="description" content="Przyszedł do apteki z gorączką i receptą na refundowany lek. Farmaceutka odmówiła sprzedania lekarstwa, bo recepta była za wąska o 3 mm. "/><meta data-react-helmet="true" property="twitter:description" content="Przyszedł do apteki z gorączką i receptą na refundowany lek. Farmaceutka odmówiła sprzedania lekarstwa, bo recepta była za wąska o 3 mm. "/><meta data-react-helmet="true" property="og:title" content="Nie chcieli sprzedać leku, bo recepta była za wąska"/><meta data-react-helmet="true" property="og:description" content="Przyszedł do apteki z gorączką i receptą na refundowany lek. Farmaceutka odmówiła sprzedania lekarstwa, bo recepta była za wąska o 3 mm. "/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/404520088--1815814485/recepta.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODg5NTgzJiBIAX5gUkh_dF8NY3lWQn5xXwR6YF9PYDYCViskExthLhdS"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/nie-chcieli-sprzedac-leku-bo-recepta-byla-za-waska-6252693612856961a"/>
        <style data-react-helmet="true" >div._fwvoo9 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._fwwynb {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._gnsbrw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._goz3w9 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._gozqvs {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._goygwq {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/ODg5NTgzPDAGQSc3SElhc0kBenpWTnx0XwNjbUodfCcEU38xSBcuLQkbLScURRB5OGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRA=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'sampxemxvarxstrongxbxcitexi';
          window.habawide = true;
          window.appVersion = '3.7.49';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6252693612856961","ctype":"article","cdate":"2018-05-17","cpageno":1,"cpagemax":1,"ctags":"apteka,recepta","cauthor":"oprac.%20Katarzyna%20Kalus","csubtype":"0","ciab":"IAB12"}; 
          window.vhb = {"#video-player-2001140":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2001140,"duration":90,"minimalAge":0,"advTags":"IAB4,IAB11","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.MAH = 'http://production-materials-api-materials-ext.nginx.pako.dc-2.lb.dcwp.pl';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/ODg5NTgzPDAGQSc3SElhc0kBenpWTnx0XwNjbUodfCcEU38xSBkjLQJbOnoNCXAbWmoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGo=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://finanse.wp.pl/ODg5NTgzLiBIZwN7JRU3awQaLHsOFCMtCVBhPQkWJioCGCg9CRshNwIYOSRKCiNqDUZxC1olEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQ"></script>
        <script crossorigin id="prebid" src="https://finanse.wp.pl/ODg5NTgzLDQPaj0gA1U4NA1GIj0FVTg0DUYiPQVXPzYCVycwSRA8ezgIEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahE="></script>
        <script crossorigin async id="wpjslib" src="https://finanse.wp.pl/ODg5NTgzLDQPaj0gA1U4NA1GIj0FVTg0DUYiPQVXPzMXWyE-FlQlN1hqcws4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4"></script>
        <script defer src="https://finanse.wp.pl/ODg5NTgzPDAGQSc3SElhc0kBenpWTnx0XwNjbUodfCcEU38xSBIqJQMbJCdYJXIbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRA="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/ODg5NTgzPDAGQSc3SElhc0kBenpWTnx0XwNjbUodfCcEU38xSBh6fF8EfzICT3d1AgJ4MAMYfCBQAShiUE9-c1EMK20FVCYnCAoRaTglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRAbOGoRCzglEBs4ahELOCUQGzhqEQs4JRA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODg5NTgzJi1IemFhUAJ6c0hRYCMXEyIjSUUie1VNfndUBnphX1didVEEf2dVTnpwURooNRETLCsJaiw9BhYqMAtaYCQJHQ==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODg5NTgzJi1IemFiVwJ5dEhRYCMXEyIjSUUie1VNfndUBnphX1didVEEf2dVTnpwURooNRETLCsJaiw9BhYqMAtaYCQJHQ==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODg5NTgzJi1IemFjVQJ4dkhRYCMXEyIjSUUie1VNfndUBnphX1didVEEf2dVTnpwURooNRETLCsJaiw9BhYqMAtaYCQJHQ==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODg5NTgzJi1IemFjUQJ4ckhRYCMXEyIjSUUie1VNfndUBnphX1didVEEf2dVTnpwURooNRETLCsJaiw9BhYqMAtaYCQJHQ==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlVk43dVYBYTBJDT8tClJgJAtVfXNWBn1nU093aUoEeGVWSX1wUgF4ewEbOS0EWiALBRMuKAJBIjtJCiEj">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlVUo3dVUFYTBJDT8tClJgJAtVfXNWBn1nU093aUoEeGVWSX1wUgF4ewEbOS0EWiALBRMuKAJBIjtJCiEj">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlU043dVMBYTBJDT8tClJgJAtVfXNWBn1nU093aUoEeGVWSX1wUgF4ewEbOS0EWiALBRMuKAJBIjtJCiEj">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlUkg3dVIHYTBJDT8tClJgJAtVfXNWBn1nU093aUoEeGVWSX1wUgF4ewEbOS0EWiALBRMuKAJBIjtJCiEj">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlX0o3dV8FYTBJDT8tClJgJAtVfXNWBn1nU093aUoEeGVWSX1wUgF4ewEbOS0EWiALBRMuKAJBIjtJCiEj">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlUQJ-ckhRYCMXEyIjSUUie1ZNfnZWA3hlUE9iaVIDemNWT3t8UBooNRETLCsJEHxkEwguKhRFLyYCFDtqF1sp">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODg5NTgzJi1IemFnVQJ8dkhRYCMXEyIjSUUie1ZNfnZWA3hlUE9iaVIDemNWT3t8UBooNRETLCsJEHxkEwguKhRFLyYCFDtqF1sp">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODg5NTgzJi1IemFtUQJ2ckhRYCMXEyIjSUUie1ZNfnZWA3hlUE9iaVIDemNWT3t8UBooNRETLCsJEHxkEwguKhRFLyYCFDtqF1sp">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlUUo3dVEFYTBJDT8tClJgJAtVfnNWB39iUUt4cUoYe2JTTX5xUw15ewEbOS0EWiBxVUo7NgZbPSQGCCoqExs-OgA=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODg5NTgzJi1IemFlXkg3dV4HYTBJDT8tClJgJAtVfnNWB39iUUt4cUoYe2JTTX5xUw15ewEbOS0EWiBxVUo7NgZbPSQGCCoqExs-OgA=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODg5NTgzJi1IemFlU043dVMBYTBJDT8tClJgJAtVfnNWB39iUUt4cUoYe2JTTX5xUw15ewEbOS0EWiBxVUo7NgZbPSQGCCoqExs-OgA=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1931188872"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp data-reactid="7"><samp><samp><var></var></samp></samp></samp><samp data-reactid="8"><samp><samp><i></i></samp></samp></samp><samp data-reactid="9"><samp><em><strong></strong></em></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><div class="FuPAz2D D4ZFS4Q" data-reactid="76"><a class="_37-OV8V" href="/zakupy" data-reactid="77"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg5NTgzJiBIBHxiUU95dVAGe3lKS3pxXwV8ZFFCfWtWAX0sXkhhLhdS);" data-reactid="78"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="79">Zakupy</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="80"><a class="_37-OV8V" href="/waluty" data-reactid="81"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg5NTgzJiBIBHpjV0x2dVUFeXlST3h2VgF3YVFVfnBUTXdmSRA_Iw==);" data-reactid="82"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="83">Waluty</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="84"><a class="_37-OV8V" href="/moje-finanse" data-reactid="85"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg5NTgzJiBIDX5kVEp3cl4BY2ZfSX5zUAB8ZEhLe3cfDHx6DQoo);" data-reactid="86"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="87">Moje Finanse</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="88"><a class="_37-OV8V" href="/gospodarka" data-reactid="89"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg5NTgzJiBIDXxkXk13fFIEY3lTTn9wXwN3YldVfnBUTXdmSRA_Iw==);" data-reactid="90"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="91">Gospodarka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="92"><a class="_37-OV8V" href="/prawo-i-finanse" data-reactid="93"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg5NTgzJiBIB35hVE55dF8BfXlTSXtxXw1_YV9VfnBUTXdmSRA_Iw==);" data-reactid="94"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="95">Prawo i Finanse</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="96"><a href="http://praca.money.pl" class="_37-OV8V" target="_blank" data-reactid="97"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/ODg5NTgzJiBIAX1mXk92clYYf21VQnpwUgV3YUhLe3cfDHx6DQoo);" data-reactid="98"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="99">Oferty Pracy</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="100"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="101"><nav class="dta_phy" data-reactid="102"><ul class="_2w3LUIf" data-reactid="103"><li class="_38GvZfl" data-reactid="104"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="105">Wiadomości</a></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="107">Sport</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="109">Finanse</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="111">Kobieta</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="113">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="114"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="115">Zdrowie</a></li><li class="_38GvZfl" data-reactid="116"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="117">Dziecko</a></li><li class="_38GvZfl" data-reactid="118"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="119">Moto</a></li><li class="_38GvZfl" data-reactid="120"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="121">Tech</a></li><li class="_38GvZfl" data-reactid="122"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="123">Gry</a></li><li class="_38GvZfl" data-reactid="124"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="125">Opinie</a></li><li class="_38GvZfl" data-reactid="126"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="127">Turystyka</a></li><li class="_38GvZfl" data-reactid="128"><button class="_1ynwMQO" data-reactid="129">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="130"><div class="_1AaFVhn" data-reactid="131"><div class="_1Xj4d3L" data-reactid="132"><h3 class="oU7NkZI" data-reactid="133">Informacje</h3><ul data-reactid="134"><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="136">Pogoda</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="138">Historia</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="140">Program TV</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="142">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="143"><h3 class="oU7NkZI" data-reactid="144">Sport</h3><ul data-reactid="145"><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="147">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="149">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="151">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="153">Koszykówka</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="155">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="157">Moto</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="159">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="161">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="163">Siatkówka</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="165">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="167">Sporty walki</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="169">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="171">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="173">Zimowe</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="175">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="176"><h3 class="oU7NkZI" data-reactid="177">Finanse</h3><ul data-reactid="178"><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="180">Banki</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="182">BizTok</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="184">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="186">Finanse</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="188">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="190">Giełda</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="192">PIT 2016</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="194">Podatki</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="196">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="198">Praca</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="200">Waluty</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="202">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="203"><h3 class="oU7NkZI" data-reactid="204">Rozrywka i styl</h3><ul data-reactid="205"><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="207">Dom</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="209">Facet</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="211">Film</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="213">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="215">GryOnline</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="217">Gry</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="219">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="221">Kafeteria</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="225">Książki</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="227">Kuchnia</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="229">Moto</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="231">Tech</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="233">Teleshow</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="235">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="236"><h3 class="oU7NkZI" data-reactid="237">Zdrowie i dziecko</h3><ul data-reactid="238"><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="240">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="242">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="244">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="246">Parenting</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="248">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="250">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="252">Trening</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="254">Zdrowie</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="256">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="258">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="259"><h3 class="oU7NkZI" data-reactid="260">Turystyka</h3><ul data-reactid="261"><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="263">Turystyka</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="265">Narty</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="267">Wakacje</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="269">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="270"><h3 class="oU7NkZI" data-reactid="271">Zakupy i inne</h3><ul data-reactid="272"><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="274">Allani</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://biore.to" data-reactid="276">Biore.to</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="278">Ceneo</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="280">Domodi</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="282">Hosting</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="284">Irlandia</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="286">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="288">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="290">Multikurs</a></li><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="292">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="294">Saloon gier</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="296">wpFoto</a></li><li class="_14bKRgr" data-reactid="297"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="298">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 299 --><div id="aSlot3" data-reactid="300"></div><div class="content _2d9_HLt" data-reactid="301"><!-- react-empty: 302 --><div data-reactid="303"><div data-reactid="304"><div class="EanFVXt" data-reactid="305"><div class="_3s-mP2l" data-reactid="306"><div class="hiCifJ8" data-reactid="307"><div class="_30SROfM" data-reactid="308"><div class="RQvycma" data-st-area="Menu-left" data-reactid="309"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="310"><figure class="_3bBevUs" data-reactid="311"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="312"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg5NTgzJi1IemFgUgJ7cUhRYCMXEyIjSUUie15CeXdfDH1sV1didVcEf2ZSQ3txUhp_bVUCfn1VGyQkAA==" class="_17NH_Hy" data-reactid="313"/></span></figure><div class="_1lXcfrU" data-reactid="314">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="315"><figure class="_3bBevUs" data-reactid="316"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="317"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg5NTgzJi1IemFgUgJ7cUhRYCMXEyIjSUUie1ZCd3RWAnxjVEJiaVMCf2RTSnp1VBp_bVUCfn1VGyQkAA==" class="_17NH_Hy" data-reactid="318"/></span></figure><div class="_1lXcfrU" data-reactid="319">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="320"><figure class="_3bBevUs" data-reactid="321"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="322"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg5NTgzJi1IemFgUgJ7cUhRYCMXEyIjSUUie15OfH1UBn5gX1didVIDfmFSSHt2Vxp_bVUCfn1VGyQkAA==" class="_17NH_Hy" data-reactid="323"/></span></figure><div class="_1lXcfrU" data-reactid="324">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="325"><figure class="_3bBevUs" data-reactid="326"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="327"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg5NTgzJi1IemFgUgJ7cUhRYCMXEyIjSUUie1VKfHRQAX5gVktiaVYDfWxWSXhwUwxhZV5IN3VeB2A-Fx0=" class="_17NH_Hy" data-reactid="328"/></span></figure><div class="_1lXcfrU" data-reactid="329">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="330"><figure class="_3bBevUs" data-reactid="331"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="332"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg5NTgzJi1IemFgUgJ7cUhRYCMXEyIjSUUie1ZIfHJQDHZtU1did1MCe2JQSWB1Xgc2ZV5IYS4XUg==" class="_17NH_Hy" data-reactid="333"/></span></figure><div class="_1lXcfrU" data-reactid="334">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="335"><figure class="_3bBevUs" data-reactid="336"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="337"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODg5NTgzJi1IemFgUgJ7cUhRYCMXEyIjSUUie1NMenVeA3xhVld6d18BfGVQTXxrVgx8LFZDfWoNRSk=" class="_17NH_Hy" data-reactid="338"/></span></figure><div class="_1lXcfrU" data-reactid="339">Oferty Pracy</div></a><!-- react-empty: 340 --></div></div></div></div><div class="_1t26d10" data-reactid="341"><div class="hiCifJ8" data-reactid="342"><div class="_30SROfM" data-reactid="343"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="344"><!-- react-empty: 345 --><div data-reactid="346"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//nie-chcieli-sprzedac-leku-bo-recepta-byla-za-waska-6252693612856961a" data-reactid="347"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="348"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="349"><meta itemprop="url" content="https://v.wpimg.pl/ODg5NTgzJiVIVGE9SAk7I0gAe2RICT0ySFMnOgYUPCFJRSAz" data-reactid="350"/><meta itemprop="width" content="250" data-reactid="351"/><meta itemprop="height" content="60" data-reactid="352"/></div><meta itemprop="name" content="WP Finanse" data-reactid="353"/></div><meta itemprop="datePublished" content="2018-05-17T05:56:00.000Z" data-reactid="354"/></div><div data-st-area="article-header" data-reactid="355"><div class="_3KaUVlr" data-reactid="356"><div class="_3mfrBxN" data-reactid="357"><div class="_2XbI6sD _2iR_8W5" data-reactid="358"></div></div><a href="/tag/apteka" data-reactid="359"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="360">apteka</div></a><div class="_3pj5t1m ThEub2I" data-reactid="361"><div class="_1TS8ZGX _2er1oZR" data-reactid="362"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="363"><!-- react-text: 364 -->+<!-- /react-text --><!-- react-text: 365 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="366"><div class="_3v0El6z" data-reactid="367"><div class="subjectsList--overlay _3msLBK9" data-reactid="368"><div class="czXPGR_" data-reactid="369"><a class="subjectsList--link _3c2fokE" href="/tag/recepta" data-reactid="370">recepta</a></div></div></div></div></div></div><span data-reactid="371"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="372"><a class="_21Hub9j" href="/autor/oprac-katarzyna-kalus/6110469570086529" data-reactid="373"><div class="u7xf8ZL" data-reactid="374"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="375"><div class="_1IDXUQA" data-reactid="376"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="377">oprac. Katarzyna Kalus</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="378"><span data-reactid="379">3h temu</span></div></div><div data-reactid="380"></div></span></div></div><div class="jOqPE5L" data-reactid="381"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="382"><!-- react-text: 383 -->Nie chcieli sprzedać leku, bo recepta była za wąska<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="384">Przyszedł do apteki z gorączką i receptą na refundowany lek. Farmaceutka odmówiła sprzedania lekarstwa, bo recepta była za wąska o 3 mm. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="385"><div class="_3caRABC" data-reactid="386"><div class="_2QfedaS _1sWqqFP" data-reactid="387"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="388"><div class="_1tfrDS7" data-reactid="389"><div class="GgQLrpF" data-reactid="390"><div class="_21hwsg8" data-reactid="391"><span class="" data-reactid="392"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="393">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="394"><div class="_1tfrDS7" data-reactid="395"><div class="GgQLrpF" data-reactid="396"><div class="_21hwsg8" data-reactid="397"><span class="" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="399">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="400"><div class="_2K3khpQ" data-reactid="401"><div class="yslXS0p" data-reactid="402"><span class="" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="404">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="405"><div class="_1TiOmT3 _2yL0woT" data-reactid="406"><div class="_1tZz0d9" data-reactid="407">Opinie</div><div class="b0slQwY" data-reactid="408"><span class="" data-reactid="409"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="410"><figure class="_1O8neci" data-reactid="411"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.45962732919254%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="412"><img alt="Okazuje się, że realizację ubezpieczenia zapewnia recepta o sprecyzowanej przez Ministerstwo Zdrowia szerokości." width="644" src="https://v.wpimg.pl/ODg5NTgzJi1IemFiU043cFUNYTBJDT8tClJgJAtVe3RTAHxkV0J3aUoEdmVSQn5wUw17exUfLCEXQS96DQoo" height="428" class="_3BQvntU" data-reactid="413"/><div data-reactid="414"><meta itemprop="url" content="https://v.wpimg.pl/ODg5NTgzJiBIAX5gUkh_dF8NY3lWQn5xXwR6YF9PYDYCViskExthLhdS" data-reactid="415"/><meta itemprop="width" content="1681" data-reactid="416"/><meta itemprop="height" content="1117" data-reactid="417"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="418">Okazuje się, że realizację ubezpieczenia zapewnia recepta o sprecyzowanej przez Ministerstwo Zdrowia szerokości. (123RF)</small><div class="_2xUHwx3" data-reactid="419"><div class="_hrb0w6" data-reactid="420"><!-- react-empty: 421 --><div class="_hw25x3 _igmh20 _fwvoo9" data-reactid="422"><div class="_oeodfc" data-reactid="423"></div><img class="_hvt78h" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="424"/><div class="_ss78qi" data-reactid="425"><samp data-reactid="426"><samp><samp><strong></strong></samp></samp></samp></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="427"><p>Historię pacjenta odesłanego z kwitkiem opisuje <a href="http://www.dziennikwschodni.pl/lublin/nie-sprzedali-mu-lekow-bo-recepta-byla-za-waska-o-3-milimetry,n,1000218828.html" rel="nofollow">„Dziennik Wschodni”</a>. Pan Maciej z Lubina poszedł do apteki wykupić receptę. Okazało się jednak realizację ubezpieczenia zapewnia tylko pasek papieru o sprecyzowanej przez Ministerstwo Zdrowia szerokości.</p></div><!-- react-empty: 428 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="429"><p>Farmaceutka odmówiła sprzedania refundowanego leku, bo recepta pacjenta była za wąska. Odmówiła także wydania oświadczenia o odmowie realizacji recepty, tłumacząc że nie ma takiego obowiązku.</p></div><!-- react-empty: 430 --><div id="secondaryRelatedVideoPlayer" data-reactid="431"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="432"><p>Kiedy pan Maciej poprosił o rozmowę z kierownikiem apteki, farmaceutka postanowiła skontaktować się z lekarzem. I w ten sposób udało się ostatecznie sprawę załatwić, gdyż lekarka obiecała dostarczyć receptę.</p></div><div class="_hrb0w6" data-reactid="433"><!-- react-empty: 434 --><div class="_hw25x3 _igmh20 _hp6z2n _fwwynb" data-reactid="435"><div class="_oeodfc" data-reactid="436"></div><img class="_hvt78h" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="437"/><div class="_ss78qi" data-reactid="438"><samp data-reactid="439"><samp><samp><cite></cite></samp></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="440"><p>„Dziennik Wschodni” wyjaśnia, że zgodnie z nowym rozporządzeniem ministra zdrowia, minimalne wymiary papierowej recepty na leki refundowane to 200 mm na 90 mm.</p></div><!-- react-empty: 441 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="442"><p>Prezes Okręgowej Rady Aptekarskiej tłumaczy, że farmaceutka z lubelskiej apteki miała rację.<br />
- Ma obowiązek zrealizować receptę spełniającą wymogi rozporządzenia. Nie może tego zrobić, jeżeli jest węższa nawet o trzy milimetry – tłumaczy Tomasz Barszcz.</p></div><!-- react-empty: 443 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="444"><p><strong>Zobacz także: Apteki dla aptekarzy, leki tylko dla bogatych? Kontrowersyjny pomysł PiS</strong></p></div><!-- react-empty: 445 --><div class="_3-XtjyH _1EvE0ES" data-reactid="446"><div id="video-player-2001140" data-reactid="447"></div><!-- react-empty: 448 --><!-- react-empty: 449 --></div><div class="_hrb0w6" data-reactid="450"><!-- react-empty: 451 --><div class="_hw25x3 _igmh20 _hmipe2 _hp6z2n _gnsbrw" data-reactid="452"><div class="_oeodfc" data-reactid="453"></div><img class="_hvt78h" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="454"/><div class="_ss78qi" data-reactid="455"><samp data-reactid="456"><samp><em><b></b></em></samp></samp></div></div></div></div><!-- react-empty: 457 --></article></div></div></div><div class="_2TqTFZv" data-reactid="458"><div class="hiCifJ8 _1ZVNGs5" data-reactid="459"><div class="_30SROfM" data-reactid="460"><div class="hiCifJ8 _1ZVNGs5" data-reactid="461"><div class="_30SROfM" data-reactid="462"><div style="height:745px;position:relative;opacity:0;" data-reactid="463"><div class="_hrb0w6" data-reactid="464"><!-- react-empty: 465 --><div class="_hw25x3 _igmh20 _goz3w9" data-reactid="466"><div class="_oeodfc" data-reactid="467"></div><img class="_hvt78h" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="468"/><div class="_ss78qi" data-reactid="469"><samp data-reactid="470"><samp><cite><em></em></cite></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="471"><div data-reactid="472"></div></div><div style="opacity:0;" data-reactid="473"><div class="_fxzwyj" data-reactid="474"><div data-reactid="475"><div class="_hrb0w6" data-reactid="476"><!-- react-empty: 477 --><div class="_hw25x3 _igmh20 _hi2xkm _gozqvs" data-reactid="478"><div class="_oeodfc" data-reactid="479"></div><img class="_hvt78h" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="480"/><div class="_ss78qi" data-reactid="481"><samp data-reactid="482"><samp><cite><var></var></cite></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="483"><div class="EanFVXt" data-reactid="484"><div class="_3s-mP2l" data-reactid="485"></div><div class="_1t26d10" data-reactid="486"><div class="hiCifJ8" data-reactid="487"><div class="_30SROfM" data-reactid="488"><div class="_3WA51MZ _1W2VvN5" data-reactid="489"><div data-reactid="490"></div><div class="_1BbcvOI" data-reactid="491"><div class="_1-VIjxl" data-reactid="492"></div><div class="gIyVIC4" data-reactid="493"><div class="_3k3s6kF" data-reactid="494"><div class="_87Fumc_ _1mwAZX3" data-reactid="495"><div class="_2vhwu4j" data-reactid="496">0</div><div class="_1GyBPzT" data-reactid="497"><div class="_1_b-OBg" data-reactid="498">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="499"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="500"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="501"><div data-reactid="502"><div class="_11eOWSB" data-reactid="503"></div></div><div class="_1tfrDS7" data-reactid="504"><div class="GgQLrpF" data-reactid="505"><div class="_21hwsg8" data-reactid="506"><span class="" data-reactid="507"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="508">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="509"><div data-reactid="510"><div class="_11eOWSB" data-reactid="511"></div></div><div class="_1tfrDS7" data-reactid="512"><div class="GgQLrpF" data-reactid="513"><div class="_21hwsg8" data-reactid="514"><span class="" data-reactid="515"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="516">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="517"><div class="_39tMEdf _1bbDOt6" data-reactid="518"><div class="_3ILvni7 kZwcODC" data-reactid="519"><div class="_1cYeTap" data-reactid="520">0</div><div class="_1B4gOH5" data-reactid="521"></div><div class="_2YgLw5O" data-reactid="522"><div class="Qcg0gcw" data-reactid="523">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="524"><div class="_1cYeTap" data-reactid="525">0</div><div class="_1B4gOH5" data-reactid="526"></div><div class="_2YgLw5O" data-reactid="527"><div class="Qcg0gcw" data-reactid="528">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="529"><div class="_1cYeTap" data-reactid="530">0</div><div class="_1B4gOH5" data-reactid="531"></div><div class="_2YgLw5O" data-reactid="532"><div class="Qcg0gcw" data-reactid="533">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="534"><div class="_1cYeTap" data-reactid="535">0</div><div class="_1B4gOH5" data-reactid="536"></div><div class="_2YgLw5O" data-reactid="537"><div class="Qcg0gcw" data-reactid="538">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="539"><div class="dLGbQpo" data-reactid="540"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="541"><div class="_2QHpjSt" data-reactid="542">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="543">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="544">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="545">.</div></div></div></a><div data-reactid="546"></div></div></div></div><div class="FVs88n5" data-reactid="547"><div class="_2ou3Gvs" data-reactid="548"><div class="_hrb0w6" data-reactid="549"><!-- react-empty: 550 --><div class="_hw25x3 _igmh20 _hi2xkm _goygwq" data-reactid="551"><div class="_oeodfc" data-reactid="552"></div><img class="_hvt78h" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="553"/><div class="_ss78qi" data-reactid="554"><samp data-reactid="555"><samp><cite><samp></samp></cite></samp></samp></div></div></div></div></div><div class="hiCifJ8" data-reactid="556"><div class="_30SROfM" data-reactid="557"><div data-reactid="558"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="559"><div class="_8DDnQAW" data-reactid="560">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="561"><div class="fD_l2T6" data-reactid="562"><div class="_1s4W31U" data-reactid="563">Popularne</div><ul data-reactid="564"><li data-reactid="565"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="566">500+</a></li><li data-reactid="567"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="568">Wyniki Lotto</a></li><li data-reactid="569"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="570">Zarobki</a></li><li data-reactid="571"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="572">Frankowicze</a></li><li data-reactid="573"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="574">Emerytury</a></li><li data-reactid="575"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="576">Abonament RTV</a></li><li data-reactid="577"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="578">Zakaz handlu w niedzielę</a></li><li data-reactid="579"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="580">Ceny paliw</a></li><li data-reactid="581"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="582">Biedronka</a></li><li data-reactid="583"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="584">Lidl</a></li><li data-reactid="585"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="586">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="587"><div class="_1s4W31U" data-reactid="588">Narzędzia</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="591">Kalkulator walut</a></li><li data-reactid="592"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="593">Kalkulator wynagrodzeń</a></li><li data-reactid="594"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="595">Kalkulator zdolności kredytowej</a></li><li data-reactid="596"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="597">Kalkulator kredytowy</a></li><li data-reactid="598"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="599">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="600"><div class="_1s4W31U" data-reactid="601">Money.pl</div><ul data-reactid="602"><li data-reactid="603"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="604">Giełda</a></li><li data-reactid="605"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="606">Surowce</a></li><li data-reactid="607"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="608">Forex</a></li><li data-reactid="609"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="610">WIBOR</a></li><li data-reactid="611"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="612">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="613"><div class="_1s4W31U" data-reactid="614">Porównywarka finansowa</div><ul data-reactid="615"><li data-reactid="616"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="617">Kredyty gotówkowe</a></li><li data-reactid="618"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="619">Kredyty hipoteczne</a></li><li data-reactid="620"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="621">Kredyty samochodowe</a></li><li data-reactid="622"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="623">Lokaty</a></li><li data-reactid="624"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="625">Konta bankowe</a></li><li data-reactid="626"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="627">Konta oszczędnościowe</a></li><li data-reactid="628"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="629">Kredyty dla firm</a></li><li data-reactid="630"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="631">Konta dla firm</a></li><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="633">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="634"><td class="_3Fr7j02" data-reactid="635"><div class="_14gugvC" data-reactid="636"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="637"><div class="_1LNJWaA" data-reactid="638"><span data-reactid="639"><!-- react-text: 640 -->© 1995-<!-- /react-text --><!-- react-text: 641 -->2018<!-- /react-text --><!-- react-text: 642 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="643">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="644">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="645">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="646">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="647">Regulamin</a></div></div></div><samp data-reactid="648"><samp><em><em></em></em></samp></samp><samp data-reactid="649"><samp><strong><strong></strong></strong></samp></samp><samp data-reactid="650"><samp><strong><b></b></strong></samp></samp><span data-reactid="651"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://finanse.wp.pl/ODg5NTgzKytIR35tUUp5dFUNdm1ICScrEBspPQFFPDYRCCg9CRshNwITLzcTEyAqWl89NgsVLC8CUWgkC0c_JQxaaCJaT2Fw";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/ODg5NTgzKytIR35tUUp5dFUNdm1ICScrEBspPQFFPDYRCCg9CRshNwITLzcTEyAqWl89OwEcaTQLCD41DBVpMloAYGA=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  