
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="kusxgpna">
        
        <title data-react-helmet="true">Lidl padł ofiarą cyberataku. Uważaj na e-maile, które informują o wygranej - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/lidl-padl-ofiara-cyberataku-uwazaj-na-e-maile-ktore-informuja-o-wygranej-6425850235017345a"/><meta data-react-helmet="true" name="keywords" content="cyberatak, atak phishingowy, Lidl, lidl polska, kombinuja, kombinują"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/lidl-padl-ofiara-cyberataku-uwazaj-na-e-maile-ktore-informuja-o-wygranej-6425850235017345a"/><meta data-react-helmet="true" property="article:published_time" content="2019-09-18T12:52:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-09-18T13:18:01.000Z"/><meta data-react-helmet="true" property="artice:tag" content="cyberatak, atak phishingowy, Lidl, lidl polska, kombinuja, kombinują"/><meta data-react-helmet="true" name="news_keywords" content="cyberatak, atak phishingowy, Lidl, lidl polska, kombinuja, kombinują"/><meta data-react-helmet="true" name="author" content="oprac. Krystian Rosiński"/><meta data-react-helmet="true" name="description" content="Oszuści wysyłają e-maile, w których informują &quot;szczęśliwców&quot;, że wygrali telefony. Aby je otrzymać, należy wypełnić ankietę. Sieć Lidl już potwierdziła, że nie ma z nimi nic wspólnego – służą one wyłącznie"/><meta data-react-helmet="true" property="twitter:description" content="Oszuści wysyłają e-maile, w których informują &quot;szczęśliwców&quot;, że wygrali telefony. Aby je otrzymać, należy wypełnić ankietę. Sieć Lidl już potwierdziła, że nie ma z nimi nic wspólnego – służą one wyłącznie"/><meta data-react-helmet="true" property="og:title" content="Lidl padł ofiarą cyberataku. Uważaj na e-maile, które informują o wygranej"/><meta data-react-helmet="true" property="og:description" content="Oszuści wysyłają e-maile, w których informują &quot;szczęśliwców&quot;, że wygrali telefony. Aby je otrzymać, należy wypełnić ankietę. Sieć Lidl już potwierdziła, że nie ma z nimi nic wspólnego – służą one wyłącznie"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1394840958--1986014678/lidl.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwMxFmJmMBF3SHoFfX1xC3labAF2aWgCdFJjBH9wcwR1RTldKihrWT0Nd0k="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/lidl-padl-ofiara-cyberataku-uwazaj-na-e-maile-ktore-informuja-o-wygranej-6425850235017345a"/>
        <style data-react-helmet="true" >div.ycipk-2y2bcp {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2y29fq {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2y2app {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2yt62u {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2yucuy {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2yudhy {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2yuc7z {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/lidl-padl-ofiara-cyberataku-uwazaj-na-e-maile-ktore-informuja-o-wygranej-6425850235017345a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sG2cJbzUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmtsaGdGb1B3Gz0wJEckCXoHYHNrAntcelkvLSsdLhkmFjM=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'emxcitexstrongxixsampxvarxb';
          window.habawide = true;
          window.appVersion = '3.7.166-3.7.166';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6425850235017345","ctype":"article","cdate":"2019-09-18","cpageno":1,"cpagemax":1,"ctags":"cyberatak,atak%20phishingowy,Lidl,lidl%20polska,kombinuja,kombinuj%C4%85","ccategory":"kombinuja","cauthor":"oprac.%20Krystian%20Rosi%C5%84ski","cpremium":0,"csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {"#video-player-2042418":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2042418,"duration":127,"minimalAge":0,"advTags":"IAB3,IAB8,IAB13","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sG2cJbzUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1ChZiZjARd0h6RzolMVouRWYaeWp0BXtFNlgnIStHYwAmFjM=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/MXpwZDBuYjkRFSx3bQ5vLFJNeDYpV2F6L1VgZh0qEgcvKAUbHSoSBy8oBRsdKhIHLygFGx0qEgcvKAUbHSoSBy8oBRsdKhIHLygFGx0qEgcvKAUbHSoSBy8oBRsdKhIHLygFGx0qEgcvKAUbHSoSBy8oBRsdKhIHLygFGx0qEgcvKAUbHSoSBy8oBRsdKhIHLygFGx0qEgcvVXZmN1d3el8QOyJsHz5nAgFndWQHKDMZEyl5cEZ4a0NEfBt_HjgrCBAqKiNTPTAEGjZ5JBwjOR4EP2o1BWMoHFJoAi4cKTRdBzsgLlgiPhkWKCVvFjQ6FQU7MCMeOHUFADs-Ix9gNhFaP2kvFCQ0FVoxMC0HKHUZGTwrMBg4MhFaNWk1DCoqERk_Lm9DeWpFT290cEZ4aEFAaXB3FGsIJzYFJSYXKWVWETY3NhQ5MRRKLyomECsxHhI-YjEFJDZNHC83OhI9NhFROyA0JiE3BARndHNFbyU="></script>
        <script crossorigin src="https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sMGcJbwsxFmJmGhF3SAprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRZmkROEhvFmEWCBwPBS0bLWsnHCQEOV0gIWpaIwY8WitpI1ojCztHK2kyQ2AaORokN2dO"></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzYzMTRNYhs4GDtnfTVvDntAbzciJhIJLR5veHARb0B7JRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw0REiUGJRILDRESJQYlEgsNERIlBiUSCw1sYVgsWHd2fTk9ECoWJDZ9OT0QKhYkNn89KhspVCcncDM="></script>
        <script defer src="https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sG2cJbzUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRZmkROEhvFmE3MVI5AzYbfWpyHXxcYxsmISRXYwAmFjM="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sG2cJbzUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabBI1CmsRGxpsEjUKaxEbGmwSNQprERsabG9Gd0FsfmccPh40QCcnagBjXXsFeHJqBSkJNwUqdHQLKQxgDSpxIFIpCWRVK3N2V3oLZlV6dSAdJAk6FjM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFyS3hdelBgMzVaIA17RCJrdwR8WWYHenF9HmBbYwV_d3cHeF5jGyglM1ouBTtrLC0kXygeOVtgNCtUbxc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXJ1S3taelBgMzVaIA17RCJrdwR8WWYHenF9HmBbYwV_d3cHeF5jGyglM1ouBTtrLC0kXygeOVtgNCtUbxc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXN3S3pYelBgMzVaIA17RCJrdwR8WWYHenF9HmBbYwV_d3cHeF5jGyglM1ouBTtrLC0kXygeOVtgNCtUbxc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXNzS3pcelBgMzVaIA17RCJrdwR8WWYHenF9HmBbYwV_d3cHeF5jGyglM1ouBTtrLC0kXygeOVtgNCtUbxc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXV0BzVbZABhIGtEPQM4U2A0KRx_XWQHfXdxBnVHeAV4dXQAf15gAHhrI1I7AzZbIBsnWiwGMEAiK2tDIw13SQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXV3AzVbZwRhIGtEPQM4U2A0KRx_XWQHfXdxBnVHeAV4dXQAf15gAHhrI1I7AzZbIBsnWiwGMEAiK2tDIw13SQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXVxBzVbYQBhIGtEPQM4U2A0KRx_XWQHfXdxBnVHeAV4dXQAf15gAHhrI1I7AzZbIBsnWiwGMEAiK2tDIw13SQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXVwATVbYAZhIGtEPQM4U2A0KRx_XWQHfXdxBnVHeAV4dXQAf15gAHhrI1I7AzZbIBsnWiwGMEAiK2tDIw13SQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXV9AzVbbQRhIGtEPQM4U2A0KRx_XWQHfXdxBnVHeAV4dXQAf15gAHhrI1I7AzZbIBsnWiwGMEAiK2tDIw13SQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXVzS3xcelBgMzVaIA17RCJrdAR8WGQCeHVyBmBHYAJ6c3QGeVJiGyglM1ouBTsUOjYkXT4aNEYrKjEdPQQyFjM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXd3S35YelBgMzVaIA17RCJrdAR8WGQCeHVyBmBHYAJ6c3QGeVJiGyglM1ouBTsUOjYkXT4aNEYrKjEdPQQyFjM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YX1zS3RcelBgMzVaIA17RCJrdAR8WGQCeHVyBmBHYAJ6c3QGeVJiGyglM1ouBTsUOjYkXT4aNEYrKjEdPQQyFjM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXVzAzVbYwRhIGtEPQM4U2A0KRx8XWQGf3JzAnpfeBl7cnEEfF9hDHlrI1I7AzZbIGQxQSwEJkQvNiBdOUQlWilmOA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXV8ATVbbAZhIGtEPQM4U2A0KRx8XWQGf3JzAnpfeBl7cnEEfF9hDHlrI1I7AzZbIGQxQSwEJkQvNiBdOUQlWilmOA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXVxBzVbYQBhIGtEPQM4U2A0KRx8XWQGf3JzAnpfeBl7cnEEfF9hDHlrI1I7AzZbIGQxQSwEJkQvNiBdOUQlWilmOA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5ce665053814cf000bb3f54a.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1854555128"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="sxdgl2058e" data-reactid="7"><em><em><strong></strong></em></em></em><div class="ycipk-2zwory" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-301fwz ycipk-30m084 ycipk-3dlgw9 ycipk-2y2bcp snssi60174d" data-reactid="10"><div class="ycipk-36k24h" data-reactid="11"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="12"/><div class="ycipk-3axkzs" data-reactid="13"><em class="snssi60174e" data-reactid="14"><em><em><b></b></em></em></em></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="Header-back" data-reactid="19"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="20"><span class="" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="22"><a data-st-area="Header-logo" href="/" data-reactid="23"><h2 class="ycipk-9-RdI2v" data-reactid="24">WP Finanse</h2><div class="ycipk-k-0W4yM" style="width:90px;height:50px;" data-reactid="25"><span class="ycipk-3NvS14I" style="fill:#f15a23;" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="27"><div class="ycipk-2wrgdhI" data-reactid="28"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="29"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="30"><g fill="none" data-reactid="31"><path d="M0-4h24v25H0z" data-reactid="32"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="33"></path></g></svg><span data-reactid="34">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="35"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="36"><g data-reactid="37"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="38"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="39"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="40"></circle></g></svg><span data-reactid="41">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="http://tv.wp.pl/" target="_blank" data-reactid="42"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="43"><g fill="none" data-reactid="44"><path d="M0 0h24v25H0z" data-reactid="45"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="46"></path></g></svg><span data-reactid="47">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="48"><div class="ycipk-1gmo6aw" data-reactid="49"><figure class="ycipk-DTDDv1a" data-reactid="50"></figure><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure></div><span data-reactid="54">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="55"><ul data-reactid="56"><!-- react-empty: 57 --><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><li class="ycipk-3mu7F3s" data-reactid="64"><figure class="ycipk-3NveKDW" data-reactid="65"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="66"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXF1S3haelBgMzVaIA17RCJrdgV9WWUBfndoHnteYwx4dHcCekUzXSAlK0AoRCVaKWY4" class="ycipk-17NH_Hy" data-reactid="67"/></span></figure><a class="ycipk-XGGwcFx" href="/promocje" data-reactid="68">Promocje</a></li><li class="ycipk-3mu7F3s" data-reactid="69"><figure class="ycipk-3NveKDW" data-reactid="70"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="71"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXF1S3haelBgMzVaIA17RCJrdAB0X2MGfHFxA2BfbAd-cXcEdVx6UicqJF0-BSJRYDQrVG8X" class="ycipk-17NH_Hy" data-reactid="72"/></span></figure><a class="ycipk-XGGwcFx" href="/kombinuja" data-reactid="73">Kombinują</a></li><li class="ycipk-3mu7F3s" data-reactid="74"><figure class="ycipk-3NveKDW" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXF1S3haelBgMzVaIA17RCJrdAV8WmIEe3J1BmBHZA18fHYHe11kAGEiLF0sBCZRYDQrVG8X" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><a class="ycipk-XGGwcFx" href="/czy-to-sie-oplaca" data-reactid="78">Czy to się opłaca?</a></li><li class="ycipk-3mu7F3s" data-reactid="79"><figure class="ycipk-3NveKDW" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXF1S3haelBgMzVaIA17RCJrdAR6X2cNd31xHnxYZw14cXcFdVt6UicqJF0-D3tEICNnTg==" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><a class="ycipk-XGGwcFx" href="/tu-zarobisz" data-reactid="83">Tu zarobisz</a></li><li class="ycipk-3mu7F3s" data-reactid="84"><figure class="ycipk-3NveKDW" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXF1S3haelBgMzVaIA17RCJrdwJ8XmUNeHZ9B2BHYQF5fXUGfVpkGygtK1IjGTAaPioiETA=" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><a class="ycipk-XGGwcFx" href="/to-jest-nowe" data-reactid="88">To jest nowe</a></li><li class="ycipk-3mu7F3s" data-reactid="89"><figure class="ycipk-3NveKDW" data-reactid="90"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="91"><img width="50" height="50" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXF1S3haelBgMzVaIA17RCJrdwB8XGQEfnJ3Hn9ZYgx7fHcHeUUzXSAlK0AoRCVaKWY4" class="ycipk-17NH_Hy" data-reactid="92"/></span></figure><a class="ycipk-XGGwcFx" href="/dziejesie" data-reactid="93">#DZIEJESIE</a></li><li class="ycipk-3mu7F3s" data-reactid="94"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="95"><span class="" data-reactid="96"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="97">Najnowsze</a></li><li class="ycipk-3mu7F3s" data-reactid="98"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="99"><span class="" data-reactid="100"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/popularne" data-reactid="101">Popularne</a></li></ul></div></div></header><!-- react-empty: 102 --><div class="sinje03187e" data-reactid="103"></div><div class="content ycipk-2d9_HLt" data-reactid="104"><!-- react-empty: 105 --><div data-reactid="106"><div data-reactid="107"><div class="ycipk-EanFVXt" data-reactid="108"><div class="ycipk-3s-mP2l" data-reactid="109"><div class="ycipk-hiCifJ8" data-reactid="110"><div class="ycipk-30SROfM" data-reactid="111"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:13,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="112"><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/promocje&quot;,&quot;index&quot;:7,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/promocje" data-reactid="113"><figure class="ycipk-3bBevUs" data-reactid="114"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXBwS3lfelBgMzVaIA17RCJrdgV9WWUBfndoHnteYwx4dHcCekUzXSAlK0AoRCVaKWY4" class="ycipk-17NH_Hy" data-reactid="116"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="117">Promocje</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/kombinuja&quot;,&quot;index&quot;:8,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/kombinuja" data-reactid="118"><figure class="ycipk-3bBevUs" data-reactid="119"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXBwS3lfelBgMzVaIA17RCJrdAB0X2MGfHFxA2BfbAd-cXcEdVx6UicqJF0-BSJRYDQrVG8X" class="ycipk-17NH_Hy" data-reactid="121"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="122">Kombinują</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/czy-to-sie-oplaca&quot;,&quot;index&quot;:9,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/czy-to-sie-oplaca" data-reactid="123"><figure class="ycipk-3bBevUs" data-reactid="124"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXBwS3lfelBgMzVaIA17RCJrdAV8WmIEe3J1BmBHZA18fHYHe11kAGEiLF0sBCZRYDQrVG8X" class="ycipk-17NH_Hy" data-reactid="126"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="127">Czy to się opłaca?</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/tu-zarobisz&quot;,&quot;index&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/tu-zarobisz" data-reactid="128"><figure class="ycipk-3bBevUs" data-reactid="129"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXBwS3lfelBgMzVaIA17RCJrdAR6X2cNd31xHnxYZw14cXcFdVt6UicqJF0-D3tEICNnTg==" class="ycipk-17NH_Hy" data-reactid="131"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="132">Tu zarobisz</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/to-jest-nowe&quot;,&quot;index&quot;:11,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/to-jest-nowe" data-reactid="133"><figure class="ycipk-3bBevUs" data-reactid="134"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXBwS3lfelBgMzVaIA17RCJrdwJ8XmUNeHZ9B2BHYQF5fXUGfVpkGygtK1IjGTAaPioiETA=" class="ycipk-17NH_Hy" data-reactid="136"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="137">To jest nowe</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/dziejesie&quot;,&quot;index&quot;:12,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/dziejesie" data-reactid="138"><figure class="ycipk-3bBevUs" data-reactid="139"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXBwS3lfelBgMzVaIA17RCJrdwB8XGQEfnJ3Hn9ZYgx7fHcHeUUzXSAlK0AoRCVaKWY4" class="ycipk-17NH_Hy" data-reactid="141"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="142">#DZIEJESIE</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/najnowsze&quot;,&quot;index&quot;:13,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/najnowsze" data-reactid="143"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="144"><span class="" data-reactid="145"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="146">Najnowsze</div></a><a class="sectionsMenu ycipk-1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/popularne&quot;,&quot;index&quot;:14,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/popularne" data-reactid="147"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="148"><span class="" data-reactid="149"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="150">Popularne</div></a><div data-reactid="151"></div><div class="ycipk-2MDbV6M" data-reactid="152"></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="153"><div class="ycipk-hiCifJ8" data-reactid="154"><div class="ycipk-30SROfM" data-reactid="155"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="156"><!-- react-empty: 157 --><div data-reactid="158"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/lidl-padl-ofiara-cyberataku-uwazaj-na-e-maile-ktore-informuja-o-wygranej-6425850235017345a" data-reactid="159"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="160"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="161"><meta itemprop="url" content="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM0FmJmMBF3SHpVYS1qQDkNegF7dGpAPxx6UicqJF0-D3tEICNnTg==" data-reactid="162"/><meta itemprop="width" content="250" data-reactid="163"/><meta itemprop="height" content="60" data-reactid="164"/></div><meta itemprop="name" content="WP Finanse" data-reactid="165"/></div><meta itemprop="datePublished" content="2019-09-18T14:52:00+02:00" data-reactid="166"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="167"><div class="ycipk-3KaUVlr" data-reactid="168"><div class="ycipk-3mfrBxN" data-reactid="169"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="170"></div></div><a href="/kombinuja" data-reactid="171"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="172">KOMBINUJĄ</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="173"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="174"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="175"><!-- react-text: 176 -->+<!-- /react-text --><!-- react-text: 177 -->4<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="178"><div class="ycipk-3v0El6z" data-reactid="179"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="180"><div class="ycipk-czXPGR_" data-reactid="181"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/cyberatak" data-reactid="182">cyberatak</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/atak%20phishingowy" data-reactid="183">atak phishingowy</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/lidl" data-reactid="184">Lidl</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/lidl%20polska" data-reactid="185">lidl polska</a></div></div></div></div></div></div><span data-reactid="186"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="187"><a class="ycipk-21Hub9j" href="/autor/oprac-krystian-rosinski/6401023631586945" data-reactid="188"><div class="ycipk-u7xf8ZL" data-reactid="189"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="190"><div class="ycipk-1IDXUQA" data-reactid="191"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="192">oprac. Krystian Rosiński</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="193"><time datetime="2019-09-18 14:52" data-reactid="194">57 min. temu</time></div></div><div data-reactid="195"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="196"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="197"><!-- react-text: 198 -->Lidl padł ofiarą cyberataku. Uważaj na e-maile, które informują o wygranej<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="199">Oszuści wysyłają e-maile, w których informują "szczęśliwców", że wygrali telefony. Aby je otrzymać, należy wypełnić ankietę. Sieć Lidl już potwierdziła, że nie ma z nimi nic wspólnego – służą one wyłącznie wyłudzeniu danych osobowych oraz danych naszych kart płatniczych.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="200"><div class="ycipk-3caRABC" data-reactid="201"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="202"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="203"><div class="ycipk-1tfrDS7" data-reactid="204"><div class="ycipk-GgQLrpF" data-reactid="205"><div class="ycipk-21hwsg8" data-reactid="206"><span class="" data-reactid="207"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="208">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="209"><div class="ycipk-1tfrDS7" data-reactid="210"><div class="ycipk-GgQLrpF" data-reactid="211"><div class="ycipk-21hwsg8" data-reactid="212"><span class="" data-reactid="213"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="214">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="215"><div class="ycipk-2K3khpQ" data-reactid="216"><div class="ycipk-yslXS0p" data-reactid="217"><span class="" data-reactid="218"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="219">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="220"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="221"><div class="ycipk-1tZz0d9" data-reactid="222">Opinie</div><div class="ycipk-b0slQwY" data-reactid="223"><span class="" data-reactid="224"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="225"><figure class="ycipk-1O8neci" data-reactid="226"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:67.70186335403727%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="227"><img alt="Lidl potwierdza, że nie ma ze sprawą nic wspólnego" width="644" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXJxBzVeZgJhIGtEPQM4U2A0KRx8WWwAdnB1CnhSeBl_fX0FfVthAnl8al8kDjkaJDQiETA=" height="436" class="ycipk-3BQvntU" data-reactid="228"/><div data-reactid="229"><meta itemprop="url" content="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwMxFmJmMBF3SHoFfX1xC3labAF2aWgCdFJjBH9wcwR1RTldKihrWT0Nd0k=" data-reactid="230"/><meta itemprop="width" content="1966" data-reactid="231"/><meta itemprop="height" content="1331" data-reactid="232"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="233">Lidl potwierdza, że nie ma ze sprawą nic wspólnego (East News, Fot: Tomasz Kawka)</small><div class="ycipk-2xUHwx3" data-reactid="234"><div class="ycipk-2zwory" data-reactid="235"><!-- react-empty: 236 --><div class="ycipk-301fwz ycipk-30m084 ycipk-2y29fq sinje3187d" data-reactid="237"><div class="ycipk-36k24h" data-reactid="238"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="239"/><div class="ycipk-3axkzs" data-reactid="240"><em class="sinje3187e" data-reactid="241"><em><em><i></i></em></em></em></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="242"><p>Sieć padła ofiarą ataku phishingowego, o czym poinformowała firma ESET. Wyjaśniła też, że sytuacja ta "została zgłoszona Lidlowi", a sieć "potwierdziła, że nie jest autorem kampanii wyłudzającej dane".</p></div><!-- react-empty: 243 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="244"><p>Oszuści podszyli się pod nią i wysyłali e-maile informujące o rzekomym wygraniu Samsunga Galaxy S9 lub iPhone’a X. Autorzy wiadomości przekonują, że wygraliśmy telefon w nowej promocji Lidla i aby go uzyskać, musimy wejść w link zawarty w e-mailu.</p></div><!-- react-empty: 245 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="246"><p>Po kliknięciu w niego, zostajemy przekierowani do strony udającej witrynę Lidla, w której jesteśmy poproszeni o wypełnienie ankiety. Po jej wypełnieniu strona informuje nas, że do ukończenia procesu potrzebuje naszych danych osobowych oraz opłacenie przesyłki za pomocą karty płatniczej. To właśnie wtedy oszuści uzyskują dostęp do wrażliwych danych oraz do danych karty kredytowej, tj. jej numeru, daty ważności oraz kodu CVV.</p></div><div class="ycipk-2zwory" data-reactid="247"><!-- react-empty: 248 --><div class="ycipk-301fwz ycipk-30m084 ycipk-2zukq5 ycipk-2y2app xinpp51145d" data-reactid="249"><div class="ycipk-36k24h" data-reactid="250"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="251"/><div class="ycipk-3axkzs" data-reactid="252"><em class="xinpp51145e" data-reactid="253"><em><em><var></var></em></em></em></div></div></div><div class="ycipk-3bv9ljB ycipk-1AQPSvq" data-reactid="254"><div class="ycipk-2te6rH-" data-reactid="255"><figure class="ycipk-1pySktw" id="2699147549" data-reactid="256"><span class="ycipk-218mrNK ycipk-1aIqa9K" style="padding-bottom:73.6024844720497%;width:644px;" data-reactid="257"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Tak wygląda e-mail od oszustów" data-src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXJxBzVeYgBhIGtEPQM4U2A0KRx8XG0Ddnx1AXtceBl_cX0EfFpsDH11alA0CDBGLzAkWGALIVUlai9DKkgo" data-sizes="auto" width="644" height="474" class="lazyload  ycipk-3BQvntU" data-reactid="258"/></span><small class="article--photoSource ycipk-3uQhJ7L desktop" data-reactid="259"><!-- react-text: 260 --> <!-- /react-text --><!-- react-text: 261 --> <!-- /react-text --><!-- react-text: 262 -->Eset<!-- /react-text --><!-- react-text: 263 --> <!-- /react-text --></small><div class="ycipk-1t9YzVA ycipk-1qr8loK ycipk-3e11efl ycipk-QC0mhTN" data-reactid="264"><div class="ycipk-2K3khpQ" data-reactid="265"><div class="ycipk-yslXS0p" data-reactid="266"><span class="" data-reactid="267"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="268">Podziel się</strong></div></div></figure><!-- react-empty: 269 --><!-- react-empty: 270 --></div></div><!-- react-empty: 271 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="272"><p>O sprawie informują analitycy firmy ESET za pośrednictwem firmy DAGMA. Według ich informacji Lidl potwierdził, że nie ma z tą sprawą nic wspólnego i służy ona wyłącznie wyłudzeniu wrażliwych danych. Eksperci ESET wskazują również, jak sobie radzić z takimi przypadkami.</p></div><!-- react-empty: 273 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="274"><p><strong>Zobacz także: Legalizacja bimbrownictwa? "My używamy określenia alkohole kraftowe"</strong></p></div><!-- react-empty: 275 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="276"><div id="video-player-2042418" data-reactid="277"></div><!-- react-empty: 278 --><!-- react-empty: 279 --></div><div class="ycipk-2zwory" data-reactid="280"><!-- react-empty: 281 --><div class="ycipk-301fwz ycipk-30m084 ycipk-2zukq5 ycipk-2yt62u eotix111319d" data-reactid="282"><div class="ycipk-36k24h" data-reactid="283"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="284"/><div class="ycipk-3axkzs" data-reactid="285"><em class="eotix111319e" data-reactid="286"><em><cite><samp></samp></cite></em></em></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="287"><p>– Mail z prośbą rzekomej weryfikacji jest formą ataku phishingowego. Swoją formą graficzną – użyciem logotypu oraz sloganem "Więcej na radość z życia!" – przypomina oficjalną komunikację sklepu. Różni się od niej detalami – jako nadawca widnieje podejrzany adres info@mail2.anaurk.info, z kolei treść, choć zawiera polskie znaki, jest napisana dość niedbale – wytłumaczył Kamil Sadkowski, starszy analityk zagrożeń z ESET.</p></div><!-- react-empty: 288 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="289"><p>Przede wszystkim należy zatem zwrócić uwagę na nadawcę e-maili, a szczególnie na domenę, z jakiej została wysłana wiadomość. Lampkę ostrzegawczą zapalić powinien również sposób, w jaki wiadomość jest napisana – czy nie zawiera błędów ortograficznych lub interpunkcyjnych. Warto również sprawdzić na oficjalnej stronie firmy, czy oferta, o której jesteśmy poinformowani w e-mailu, rzeczywiście istnieje.</p></div><!-- react-empty: 290 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="291"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 292 --></div><div class="ycipk-1Qq9oHQ" data-reactid="293"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="294"><div class="ycipk-25Y3Zxm" data-reactid="295"><!-- react-text: 296 -->Polub <!-- /react-text --><!-- react-text: 297 -->WP Finanse<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="298"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="299"></div></div></div></article></div></div></div><div class="ycipk-2TqTFZv" data-reactid="300"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="301"><div class="ycipk-30SROfM" data-reactid="302"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="303"><div class="ycipk-30SROfM" data-reactid="304"><div style="height:745px;position:relative;opacity:1;" data-reactid="305"><div class="ycipk-2zwory" data-reactid="306"><!-- react-empty: 307 --><div class="ycipk-301fwz ycipk-30m084 ycipk-2yucuy eotix3601044d" data-reactid="308"><div class="ycipk-36k24h" data-reactid="309"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="310"/><div class="ycipk-3axkzs" data-reactid="311"><em class="eotix3601044e" data-reactid="312"><em><var><cite></cite></var></em></em></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="313"><div data-reactid="314"></div></div><div style="opacity:1;" data-reactid="315"><div class="ycipk-2y3do0" data-reactid="316"><div data-reactid="317"><div class="ycipk-2zwory" data-reactid="318"><!-- react-empty: 319 --><div class="ycipk-301fwz ycipk-30m084 ycipk-2zngon ycipk-2yudhy fpulq3711073d" data-reactid="320"><div class="ycipk-36k24h" data-reactid="321"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="322"/><div class="ycipk-3axkzs" data-reactid="323"><em class="fpulq3711073e" data-reactid="324"><em><var><strong></strong></var></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="325"><div class="ycipk-EanFVXt" data-reactid="326"><div class="ycipk-3s-mP2l" data-reactid="327"></div><div class="ycipk-1t26d10" data-reactid="328"><div class="ycipk-hiCifJ8" data-reactid="329"><div class="ycipk-30SROfM" data-reactid="330"><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="331"><!-- react-empty: 332 --><div class="ycipk-1BbcvOI" data-reactid="333"><div class="ycipk-1-VIjxl" data-reactid="334"></div><div class="ycipk-gIyVIC4" data-reactid="335"><div class="ycipk-3k3s6kF" data-reactid="336"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="337"><div class="ycipk-2vhwu4j" data-reactid="338">0</div><div class="ycipk-1GyBPzT" data-reactid="339"><div class="ycipk-1_b-OBg" data-reactid="340">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="341"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="342"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="343"><div data-reactid="344"><div class="ycipk-11eOWSB" data-reactid="345"></div></div><div class="ycipk-1tfrDS7" data-reactid="346"><div class="ycipk-GgQLrpF" data-reactid="347"><div class="ycipk-21hwsg8" data-reactid="348"><span class="" data-reactid="349"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="350">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="351"><div data-reactid="352"><div class="ycipk-11eOWSB" data-reactid="353"></div></div><div class="ycipk-1tfrDS7" data-reactid="354"><div class="ycipk-GgQLrpF" data-reactid="355"><div class="ycipk-21hwsg8" data-reactid="356"><span class="" data-reactid="357"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="358">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="359"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="360"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="361"><div class="ycipk-1cYeTap" data-reactid="362">0</div><div class="ycipk-1B4gOH5" data-reactid="363"></div><div class="ycipk-2YgLw5O" data-reactid="364"><div class="ycipk-Qcg0gcw" data-reactid="365">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="366"><div class="ycipk-1cYeTap" data-reactid="367">0</div><div class="ycipk-1B4gOH5" data-reactid="368"></div><div class="ycipk-2YgLw5O" data-reactid="369"><div class="ycipk-Qcg0gcw" data-reactid="370">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="371"><div class="ycipk-1cYeTap" data-reactid="372">0</div><div class="ycipk-1B4gOH5" data-reactid="373"></div><div class="ycipk-2YgLw5O" data-reactid="374"><div class="ycipk-Qcg0gcw" data-reactid="375">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="376"><div class="ycipk-1cYeTap" data-reactid="377">0</div><div class="ycipk-1B4gOH5" data-reactid="378"></div><div class="ycipk-2YgLw5O" data-reactid="379"><div class="ycipk-Qcg0gcw" data-reactid="380">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="381"><div class="ycipk-dLGbQpo" data-reactid="382"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="383"><div class="ycipk-2QHpjSt" data-reactid="384">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="385">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="386">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="387">.</div></div></div></a><br data-reactid="388"/></div></div></div><div class="ycipk-FVs88n5" data-reactid="389"><div class="ycipk-2ou3Gvs" data-reactid="390"><div class="ycipk-2zwory" data-reactid="391"><!-- react-empty: 392 --><div class="ycipk-301fwz ycipk-30m084 ycipk-2zngon ycipk-2yuc7z dnsff3511015d" data-reactid="393"><div class="ycipk-36k24h" data-reactid="394"></div><img class="ycipk-3016ya" src="https://v.wpimg.pl/NDE3MjU4YSUkUTtZek9sMGcJbwM8FmJmMBF3SHp7YXFzS3lfel1gMzUdPQZ6VWEtakA5DXpEJSJqUSpEJVopZjg=" alt="ycipk-3020e5" data-reactid="395"/><div class="ycipk-3axkzs" data-reactid="396"><em class="dnsff3511015e" data-reactid="397"><em><var><em></em></var></em></em></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="398"><div class="ycipk-30SROfM" data-reactid="399"><div data-reactid="400"></div><div data-reactid="401"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="402"><td class="ycipk-3Fr7j02" data-reactid="403"><div class="ycipk-2ZTfeu1" data-reactid="404"><div class="ycipk-3LkAa1k" data-reactid="405"><div class="ycipk--FgCqGx" data-reactid="406"><div class="ycipk-FZ3qpfM" data-reactid="407">Money.pl</div><ul data-reactid="408"><li data-reactid="409"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="410">WIG 20</a></li><li data-reactid="411"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="412">WIG 30</a></li><li data-reactid="413"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="414">Informacje giełdowe</a></li><li data-reactid="415"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/forex/" data-reactid="416">Kursy Forex</a></li><li data-reactid="417"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="418">Kursy bitcoin</a></li><li data-reactid="419"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="420">PIT 37</a></li><li data-reactid="421"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pit/formularze/pit-36/" data-reactid="422">PIT 36</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="423"><div class="ycipk-FZ3qpfM" data-reactid="424">Narzędzia</div><ul data-reactid="425"><li data-reactid="426"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="427">Kalkulator diet zagranicznych</a></li><li data-reactid="428"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="429">Kalkulator odsetek</a></li><li data-reactid="430"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="431">Inflacja i bezrobocie</a></li><li data-reactid="432"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="433">Stopy procentowe</a></li><li data-reactid="434"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="435">Kursy walut</a></li><li data-reactid="436"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="437">Kalkulator walut</a></li><li data-reactid="438"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="439">Kalkulator wynagrodzeń</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="440"><div class="ycipk-FZ3qpfM" data-reactid="441">Porównywarka finansowa</div><ul data-reactid="442"><li data-reactid="443"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="444">Kredyty gotówkowe</a></li><li data-reactid="445"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="446">Kredyty hipoteczne</a></li><li data-reactid="447"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="448">Kredyty samochodowe</a></li><li data-reactid="449"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="450">Lokaty</a></li><li data-reactid="451"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="452">Konta bankowe</a></li><li data-reactid="453"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="454">Konta oszczędnościowe</a></li><li data-reactid="455"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="456">Kredyty dla firm</a></li><li data-reactid="457"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="458">Konta dla firm</a></li><li data-reactid="459"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="460">Leasing</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="461"><div class="ycipk-FZ3qpfM" data-reactid="462">Tematy finansowe</div><ul data-reactid="463"><li data-reactid="464"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="465">KNF</a></li><li data-reactid="466"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/surowce/" data-reactid="467">Notowania surowców</a></li><li data-reactid="468"><a target="_blank" rel="noopener noreferrer" href="https://wibor.money.pl/" data-reactid="469">WIBOR i WIBID</a></li><li data-reactid="470"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/brexit" data-reactid="471">Brexit</a></li><li data-reactid="472"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="473">Bankowość elektroniczna</a></li><li data-reactid="474"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/fundusze/" data-reactid="475">Fundusze inwestycyjne</a></li><li data-reactid="476"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="477">500+</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="478"><div class="ycipk-FZ3qpfM" data-reactid="479">Informacje bankowe</div><ul data-reactid="480"><li data-reactid="481"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="482">Credit Agricole</a></li><li data-reactid="483"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ing" data-reactid="484">Bank ING</a></li><li data-reactid="485"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="486">Bank Millenium</a></li><li data-reactid="487"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="488">Alior Bank</a></li><li data-reactid="489"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="490">Bank Citi Handlowy</a></li><li data-reactid="491"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/pko" data-reactid="492">Bank PKO</a></li><li data-reactid="493"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="494">Getin Noble Bank</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="495"><div class="ycipk-FZ3qpfM" data-reactid="496">Firmy i organizacje</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="499">PZU</a></li><li data-reactid="500"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="501">ZUS</a></li><li data-reactid="502"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="503">Ministerstwo Finansów</a></li><li data-reactid="504"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="505">CEPiK</a></li><li data-reactid="506"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="507">KRUS</a></li><li data-reactid="508"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="509">InPost</a></li><li data-reactid="510"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="511">Amazon</a></li></ul></div></div><div class="ycipk-2bumeFJ" data-reactid="512">Więcej tematów</div></div><div class="ycipk-14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="513"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="514"><div class="ycipk-1LNJWaA" data-reactid="515"><span data-reactid="516"><!-- react-text: 517 -->© 1995-<!-- /react-text --><!-- react-text: 518 -->2019<!-- /react-text --><!-- react-text: 519 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="520">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="521">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="522">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="523">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="524">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="525">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sMGcJbw46FmJmMBF3SHpGeHB0AnhTbQB_c2pAJQUiGiktIww-GCMJKC0rUiMZMBIvJzFaIgRoXj0mKVwuATBQaDQpDj0LPltoMngGY153SQ==";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(() => {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".sinje03187e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
              rs(2,'.sxdgl2058e','','false');rs(3,'.sinje3187e','.sinje3187d','false');rs(5,'.xinpp51145e','.xinpp51145d','false');rs(6,'.snssi60174e','.snssi60174d','{"padding":10}');rs(11,'.eotix111319e','.eotix111319d','false');rs(35,'.dnsff3511015e','.dnsff3511015d','false');rs(36,'.eotix3601044e','.eotix3601044d','false');rs(37,'.fpulq3711073e','.fpulq3711073d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/NDE3MjU4YSUkUTtZek9sMGcJbw46FmJmMBF3SHpGeHB0AnhTbQB_c2pAJQUiGiktIww-GCMJKC0rUiMZMBIvJzFaIgRoXj0rI1VrGjkJPiUuXGscaAFgcGdO" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  