
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="dfogrnrq">
        
        <title data-react-helmet="true">Wnioski 500+ zalały banki. Pracownicy mają dość: &quot;Uspokójcie się z tym 500+&quot; - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/wnioski-500-zalaly-banki-pracownicy-maja-dosc-uspokojcie-sie-z-tym-500-6398186611320961a"/><meta data-react-helmet="true" name="keywords" content="500+, wniosek o 500+"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/wnioski-500-zalaly-banki-pracownicy-maja-dosc-uspokojcie-sie-z-tym-500-6398186611320961a"/><meta data-react-helmet="true" property="article:published_time" content="2019-07-02T08:48:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-07-02T09:39:43.000Z"/><meta data-react-helmet="true" property="artice:tag" content="500+, wniosek o 500+"/><meta data-react-helmet="true" name="news_keywords" content="500+, wniosek o 500+"/><meta data-react-helmet="true" name="author" content="oprac. Przemysław Ciszak"/><meta data-react-helmet="true" name="description" content="Od poniedziałku lawina wniosków o 500+ zalała systemy bankowe i rządowe. Ich liczba stale rośnie. W pierwszy dzień było około 700 tys. dokumentów, we wtorek może być już milion. Rzecz w tym, że systemy"/><meta data-react-helmet="true" property="twitter:description" content="Od poniedziałku lawina wniosków o 500+ zalała systemy bankowe i rządowe. Ich liczba stale rośnie. W pierwszy dzień było około 700 tys. dokumentów, we wtorek może być już milion. Rzecz w tym, że systemy"/><meta data-react-helmet="true" property="og:title" content="Wnioski 500+ zalały banki. Pracownicy mają dość: &quot;Uspokójcie się z tym 500+&quot;"/><meta data-react-helmet="true" property="og:description" content="Od poniedziałku lawina wniosków o 500+ zalała systemy bankowe i rządowe. Ich liczba stale rośnie. W pierwszy dzień było około 700 tys. dokumentów, we wtorek może być już milion. Rzecz w tym, że systemy"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1531343698--360124579/500-.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwM9WmF2PFV3SHZJeGd4RHlZb0F1eWREe1poSnlhfk5iX2lIYHojBypIJA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/wnioski-500-zalaly-banki-pracownicy-maja-dosc-uspokojcie-sie-z-tym-500-6398186611320961a"/>
        <style data-react-helmet="true" >div._1m1s5g {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._1m1q8i {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._1m1rih {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1msmvl {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1msnil {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1mttnq {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1mtuap {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1mtt0q {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/wnioski-500-zalaly-banki-pracownicy-maja-dosc-uspokojcie-sie-z-tym-500-6398186611320961a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvC2tNbzUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BidveGsCb1B7Vz4gKAMkCXZLY2NnRn9edhUsPSdZLhkqWjA=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'emxsampxvarxstrongxixcitexb';
          window.habawide = true;
          window.appVersion = '3.7.124-3.7.124';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6398186611320961","ctype":"article","cdate":"2019-07-02","cpageno":1,"cpagemax":1,"ctags":"500%2B,wniosek%20o%20500%2B","cauthor":"oprac.%20Przemys%C5%82aw%20Ciszak","csource":"dziejesie.wp.pl","csubtype":"0","abtest":"pako|HALFPAGE_ID31_C:579:1657|","ciab":"IAB13"};
          
          window.vhb = {"#video-player-2039628":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2039628,"duration":142,"minimalAge":0,"advTags":"IAB11,IAB3,IAB13","drastic":0,"media":{"program":"Money. To się liczy"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"ga":{"gaid":"UA-5826846-32"},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"ga":{"gaid":"UA-46031678-5"},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"WPabtests":"cool"}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvC2tNbzUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BlphdjxVd0h2Czk1PR4uRWpWenp4RXlFOhQkMScDYwAqWjA=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/Y2YxMWxodlM4GjtkVxR7RntCbyUTTXUQBlp3dScwBm0GJxIIJzAGbQYnEggnMAZtBicSCCcwBm0GJxIIJzAGbQYnEggnMAZtBicSCCcwBm0GJxIIJzAGbQYnEggnMAZtBicSCCcwBm0GJxIIJzAGbQYnEggnMAZtBicSCCcwBm0GJxIIJzAGbQYnEggnMAZtBicSCCcwBm0GJxIIJzAGbQYnb3taGnsIe1cqNh5BM0FmCjtqSUkrVzIRKSRFXWoHakt-cSdSPVQ2Hz85Ch5_QjEMIDtFCTBcOBY-MlYYKRwpFGhlPhg3WzYLJj5VWmkCdAIsOxkDIB87GSM8EUIpQDgbIiAWBjpLdBUsPRlCPV0qG2AiCx82WTYSLj4dQipbPFU3egwWNB9sSH16TlxgCmhAe2FJXmoAaUF7ZhlJCWUYJywzGgtkAn8eISQMDi1bPUV6cQsfMFxkHCs4Hx03QCheLDMOPDVdLQtwZ0lfe08="></script>
        <script crossorigin src="https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvIGtNbws9WmF2FlV3SAYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSdmVVOEhjWmIGBFgPBSFXLnsrWCQENREjMWYeIwYwFih5Lx4jCzcLKHk-B2AaNVYnJ2sK"></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzYxNTlNYhs4GjhnQzVvDntCbDccJhIJLRxseE4Rb0B7JxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzMREiUGJxELMxESJQYnEQszERIlBicRCzNsYVgsWnR2Qzk9ECoUJzZDOT0QKhQnNkE9KhspViQnTjM="></script>
        <script defer src="https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvC2tNbzUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSdmVVOEhjWmInPRY5AzpXfnp-WXxYbVclMSgTYwAqWjA="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvC2tNbzUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKBI1BicSCxYoEjUGJxILFigSNQYnEgsWKG9Gew1vbmtYPh44DCQ3ZkRjXXdJf2BmFXhSYUl8MixCdVs8T3swLRV-Dm5MK2J-Qnxdb0EobStZJAk2WjA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF-D3hddhxjIzkeIA13CCF7e0B8WWpLeWFxWmBbb0l8Z3tDeF5vVys1Px4uBTcnLz0oGygeNRdjJCcQbxc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmJ5D3tadhxjIzkeIA13CCF7e0B8WWpLeWFxWmBbb0l8Z3tDeF5vVys1Px4uBTcnLz0oGygeNRdjJCcQbxc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmN7D3pYdhxjIzkeIA13CCF7e0B8WWpLeWFxWmBbb0l8Z3tDeF5vVys1Px4uBTcnLz0oGygeNRdjJCcQbxc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmN_D3pcdhxjIzkeIA13CCF7e0B8WWpLeWFxWmBbb0l8Z3tDeF5vVys1Px4uBTcnLz0oGygeNRdjJCcQbxc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV4QzVbaExiMGcAPQM0H2MkJVh_XWhLfmd9QnVHdEl7ZXhEf15sTHt7LxY7AzoXIwsrHiwGPAwhO2cHIw17BQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV7RzVba0hiMGcAPQM0H2MkJVh_XWhLfmd9QnVHdEl7ZXhEf15sTHt7LxY7AzoXIwsrHiwGPAwhO2cHIw17BQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV9QzVbbUxiMGcAPQM0H2MkJVh_XWhLfmd9QnVHdEl7ZXhEf15sTHt7LxY7AzoXIwsrHiwGPAwhO2cHIw17BQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV8RTVbbEpiMGcAPQM0H2MkJVh_XWhLfmd9QnVHdEl7ZXhEf15sTHt7LxY7AzoXIwsrHiwGPAwhO2cHIw17BQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmVxRzVbYUhiMGcAPQM0H2MkJVh_XWhLfmd9QnVHdEl7ZXhEf15sTHt7LxY7AzoXIwsrHiwGPAwhO2cHIw17BQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV_D3xcdhxjIzkeIA13CCF7eEB8WGhOe2V-QmBHbE55Y3hCeVJuVys1Px4uBTdYOSYoGT4aOAooOj1ZPQQ-WjA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3Ymd7D35YdhxjIzkeIA13CCF7eEB8WGhOe2V-QmBHbE55Y3hCeVJuVys1Px4uBTdYOSYoGT4aOAooOj1ZPQQ-WjA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3Ym1_D3RcdhxjIzkeIA13CCF7eEB8WGhOe2V-QmBHbE55Y3hCeVJuVys1Px4uBTdYOSYoGT4aOAooOj1ZPQQ-WjA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV_RzVbb0hiMGcAPQM0H2MkJVh8XWhKfGJ_RnpfdFV4Yn1AfF9tQHp7LxY7AzoXI3Q9BSwEKggsJiwZOUQpFip2NA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmVwRTVbYEpiMGcAPQM0H2MkJVh8XWhKfGJ_RnpfdFV4Yn1AfF9tQHp7LxY7AzoXI3Q9BSwEKggsJiwZOUQpFip2NA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmV9QzVbbUxiMGcAPQM0H2MkJVh8XWhKfGJ_RnpfdFV4Yn1AfF9tQHp7LxY7AzoXI3Q9BSwEKggsJiwZOUQpFip2NA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#2493C7">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5ce665053814cf000bb3f54a.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1813198445"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="wwb2e2e20e" data-reactid="7"><em><em><var></var></em></em></em><div class="_1nw5kp" data-reactid="8"><!-- react-empty: 9 --><div class="_1o0wpq _1olh0v _21kxp0 _1m1s5g mmq6m0m60d" data-reactid="10"><div class="_1ujix9" data-reactid="11"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="12"/><div class="_1yx1sk" data-reactid="13"><em class="mmq6m0m60e" data-reactid="14"><em><em><b></b></em></em></em></div></div></div><em class="ccg10u1u100e" data-reactid="15"><em><samp><strong></strong></samp></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Finanse</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="52"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="74"><div class="_2FyDZeL" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="76"></div><span class="_72-6D3n menuItemDesktop" data-reactid="77">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="78"><span class="" data-reactid="79"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="80"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="81"><!-- react-empty: 82 --><!-- react-empty: 83 --><!-- react-empty: 84 --><!-- react-empty: 85 --><!-- react-empty: 86 --><!-- react-empty: 87 --><!-- react-empty: 88 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="89"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="90"><nav class="dta_phy" data-reactid="91"><ul class="_2w3LUIf" data-reactid="92"><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="94">Wiadomości</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="96">Sport</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="98">Biznes</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="100">Kobieta</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="102">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="104">Zdrowie</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="106">Dziecko</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="108">Moto</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="110">Tech</a></li><li class="_38GvZfl" data-reactid="111"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="112">Gry</a></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="114">Opinie</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="116">Turystyka</a></li><li class="_38GvZfl" data-reactid="117"><button class="_1ynwMQO" data-reactid="118">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="119"><div class="_1AaFVhn" data-reactid="120"><div class="_1Xj4d3L" data-reactid="121"><h3 class="oU7NkZI" data-reactid="122">Informacje</h3><ul data-reactid="123"><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="125">Pogoda</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="127">Historia</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="129">Program TV</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="131">Video WP</a></li><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="133">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="134"><h3 class="oU7NkZI" data-reactid="135">Sport</h3><ul data-reactid="136"><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="138">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="140">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="142">Koszykówka</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="144">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="146">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="148">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="150">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="152">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="154">Siatkówka</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="156">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="158">Sporty walki</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="160">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="162">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="164">F1</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="166">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="167"><h3 class="oU7NkZI" data-reactid="168">Finanse</h3><ul data-reactid="169"><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="171">Banki</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="173">BizTok</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="175">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="177">Firma</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="179">Finanse</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="181">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="183">Giełda</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="185">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="187">Chwilówki</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="189">Kursy walut</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="191">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="193">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="195">Podatki</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="197">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="199">Praca</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="201">Waluty</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="203">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="204"><h3 class="oU7NkZI" data-reactid="205">Rozrywka i styl</h3><ul data-reactid="206"><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="208">Dom</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="210">Facet</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="212">Filmy</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="214">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="216">GryOnline</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="218">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="220">Kafeteria</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="222">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="224">Książki</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="226">Kuchnia</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="228">Pudelek</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="230">Seriale</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="232">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="233"><h3 class="oU7NkZI" data-reactid="234">Zdrowie i dziecko</h3><ul data-reactid="235"><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="237">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="239">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="241">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="243">Trening</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="245">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="247">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="248"><h3 class="oU7NkZI" data-reactid="249">Turystyka</h3><ul data-reactid="250"><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="252">Narty</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="254">Wakacje</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="256">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="257"><h3 class="oU7NkZI" data-reactid="258">Zakupy i inne</h3><ul data-reactid="259"><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="261">Allani</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="263">Domodi</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="265">Hosting</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="267">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="269">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="271">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 272 --><div class="hhl03g0g30e" data-reactid="273"></div><div class="content _2d9_HLt" data-reactid="274"><!-- react-empty: 275 --><div data-reactid="276"><div data-reactid="277"><div class="EanFVXt" data-reactid="278"><div class="_3s-mP2l" data-reactid="279"><div class="hiCifJ8" data-reactid="280"><div class="_30SROfM" data-reactid="281"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="282"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="283"><figure class="_3bBevUs" data-reactid="284"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="285"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7cE97WWFBfmx5WmBbaUl8ZnxOeV9sV3xtew98U2tWJyQuVTA=" class="_17NH_Hy" data-reactid="286"/></span></figure><div class="_1lXcfrU" data-reactid="287">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="288"><figure class="_3bBevUs" data-reactid="289"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="290"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7eE91WmhPf2N6T2BHbU98ZH1HeFtqV3xtew98U2tWJyQuVTA=" class="_17NH_Hy" data-reactid="291"/></span></figure><div class="_1lXcfrU" data-reactid="292">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="293"><figure class="_3bBevUs" data-reactid="294"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="295"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7cEN-U2pLfWBxWmBbbE59YXxFeVhpV3xtew98U2tWJyQuVTA=" class="_17NH_Hy" data-reactid="296"/></span></figure><div class="_1lXcfrU" data-reactid="297">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="298"><figure class="_3bBevUs" data-reactid="299"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="300"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7e0d-Wm5MfWB4RmBHaE5-bHhEel5tQWJlcEU1W2BKYz45EG8X" class="_17NH_Hy" data-reactid="301"/></span></figure><div class="_1lXcfrU" data-reactid="302">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="303"><figure class="_3bBevUs" data-reactid="304"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="305"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7eEV-XG5BdW19WmBZbU94Yn5EYltgSjVlcEVjACkfbyk=" class="_17NH_Hy" data-reactid="306"/></span></figure><div class="_1lXcfrU" data-reactid="307">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7fUF4W2BOf2F4WnhZYUx_ZX5AfkVoQX8seE5_RDMIKnY0" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="313"><figure class="_3bBevUs" data-reactid="314"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="315"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmB8D3lfdhxjIzkeIA13CCF7eEN9Wm1IfG16TmBbaE17YntBdVxpVz04KBQoAjYUKTE7WT0EPlow" class="_17NH_Hy" data-reactid="316"/></span></figure><div class="_1lXcfrU" data-reactid="317">Wideo</div></a><div data-reactid="318"></div><!-- react-empty: 319 --></div></div></div></div><div class="_1t26d10" data-reactid="320"><div class="hiCifJ8" data-reactid="321"><div class="_30SROfM" data-reactid="322"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="323"><!-- react-empty: 324 --><div data-reactid="325"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//wnioski-500-zalaly-banki-pracownicy-maja-dosc-uspokojcie-sie-z-tym-500-6398186611320961a" data-reactid="326"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="327"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="328"><meta itemprop="url" content="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwM4WmF2PFV3SHYZYj1mBDkNdk14ZGYEPxx2HiQ6KBk-D3cIIzNrCg==" data-reactid="329"/><meta itemprop="width" content="250" data-reactid="330"/><meta itemprop="height" content="60" data-reactid="331"/></div><meta itemprop="name" content="WP Finanse" data-reactid="332"/></div><meta itemprop="datePublished" content="2019-07-02T08:48:00.000Z" data-reactid="333"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="334"><div class="_3KaUVlr" data-reactid="335"><div class="_3mfrBxN" data-reactid="336"><div class="_2XbI6sD _2iR_8W5" data-reactid="337"><span class="KKyV23D" data-reactid="338"><a href="https://dziejesie.wp.pl/" title="dziejesie.wp.pl" target="_blank" rel="noopener noreferrer" data-reactid="339"><img src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3Yix_R2IOdw89PSQQYxo1V3ljcU51WWBKfHlkRn9aYUp0YXxPfUU9AiQxIxI-AzxVITsuGGMaNx9vKQ==" data-reactid="340"/></a></span></div></div><a href="/tag/500%2B" data-reactid="341"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="342">500+</div></a><div class="_3pj5t1m ThEub2I" data-reactid="343"><div class="_1TS8ZGX _2er1oZR" data-reactid="344"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="345"><!-- react-text: 346 -->+<!-- /react-text --><!-- react-text: 347 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="348"><div class="_3v0El6z" data-reactid="349"><div class="subjectsList--overlay _3msLBK9" data-reactid="350"><div class="czXPGR_" data-reactid="351"><a class="subjectsList--link _3c2fokE" href="/tag/wniosek%20o%20500%2B" data-reactid="352">wniosek o 500+</a></div></div></div></div></div></div><span data-reactid="353"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="354"><a class="_21Hub9j" href="/autor/oprac-przemyslaw-ciszak/6110470488970881" data-reactid="355"><div class="u7xf8ZL" data-reactid="356"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="357"><div class="_1IDXUQA" data-reactid="358"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="359">oprac. Przemysław Ciszak</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="360"><time datetime="2019-07-02 10:48" data-reactid="361">1 godzinę temu</time></div></div><div data-reactid="362"></div></span></div></div><div class="jOqPE5L" data-reactid="363"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="364"><!-- react-text: 365 -->Wnioski 500+ zalały banki. Pracownicy mają dość: &quot;Uspokójcie się z tym 500+&quot;<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="366">Od poniedziałku lawina wniosków o 500+ zalała systemy bankowe i rządowe. Ich liczba stale rośnie. W pierwszy dzień było około 700 tys. dokumentów, we wtorek może być już milion. Rzecz w tym, że systemy nie wytrzymują, pracownicy banków - również.  </div><div class="xU1sB_3 _3hHhfX2" data-reactid="367"><div class="_3caRABC" data-reactid="368"><div class="_2QfedaS _1sWqqFP" data-reactid="369"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="370"><div class="_1tfrDS7" data-reactid="371"><div class="GgQLrpF" data-reactid="372"><div class="_21hwsg8" data-reactid="373"><span class="" data-reactid="374"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="375">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="376"><div class="_1tfrDS7" data-reactid="377"><div class="GgQLrpF" data-reactid="378"><div class="_21hwsg8" data-reactid="379"><span class="" data-reactid="380"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="381">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="382"><div class="_2K3khpQ" data-reactid="383"><div class="yslXS0p" data-reactid="384"><span class="" data-reactid="385"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="386">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="387"><div class="_1TiOmT3 _2yL0woT" data-reactid="388"><div class="_1tZz0d9" data-reactid="389">Opinie</div><div class="b0slQwY" data-reactid="390"><span class="" data-reactid="391"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="392"><figure class="_1O8neci" data-reactid="393"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:64.59627329192547%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="394"><img alt="W pierwszy dzień było 700 tys. dokumentów, we wtorek może być już milion.   " width="644" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmJ9QzVeaE5iMGcAPQM0H2MkJVh8X2pJfmB6QXRSdFV-YnlGf15sT3R7fEd9R3cSPTNrCg==" height="416" class="_3BQvntU" data-reactid="395"/><div data-reactid="396"><meta itemprop="url" content="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwM9WmF2PFV3SHZJeGd4RHlZb0F1eWREe1poSnlhfk5iX2lIYHojBypIJA==" data-reactid="397"/><meta itemprop="width" content="700" data-reactid="398"/><meta itemprop="height" content="452" data-reactid="399"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="400">W pierwszy dzień było 700 tys. dokumentów, we wtorek może być już milion.    (East News)</small><div class="_2xUHwx3" data-reactid="401"><div class="_1nw5kp" data-reactid="402"><!-- react-empty: 403 --><div class="_1o0wpq _1olh0v _1m1q8i hhl3g0g30d" data-reactid="404"><div class="_1ujix9" data-reactid="405"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="406"/><div class="_1yx1sk" data-reactid="407"><em class="hhl3g0g30e" data-reactid="408"><em><em><strong></strong></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="409"><p>"Bardzo proszę o uspokojenie społeczeństwa w związku z wnioskami 500+. Zainteresowanie jest tak ogromne, że nie wytrzymują tego systemy elektroniczne" – napisała do nas pani Monika, pracująca w jednym z banków. Swoją opinię wysłała nam przez <a href="http://dziejesie.wp.pl" data-wplibbox={"type":"textlink","url":"http://dziejesie.wp.pl","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}><strong>dziejesie.wp.pl</strong></a>.</p></div><!-- react-empty: 410 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="411"><p>"Jestem pracownikiem banku i nie umiem wytrzymać, słysząc od ludzi nagminnie, że bank jest beznadziejny, bo nie można złożyć wniosku" – podkreślała.</p></div><!-- react-empty: 412 --><div id="secondaryRelatedVideoPlayer" data-reactid="413"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="414"><p>Jak przekonywała, to właśnie ta "cała nagonka" powoduje, że ludzie myślą, że jak teraz nie złożą wniosków, to nie otrzymają pieniędzy. "Jest to bzdura i robienie problemów innym. To przez media, instytucje, które umożliwiają złożenie wniosku, mają problemy z wydajnością" - dodała.</p></div><div class="_1nw5kp" data-reactid="415"><!-- react-empty: 416 --><div class="_1o0wpq _1olh0v _1nu1iw _1m1rih hhl5k2k50d" data-reactid="417"><div class="_1ujix9" data-reactid="418"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="419"/><div class="_1yx1sk" data-reactid="420"><em class="hhl5k2k50e" data-reactid="421"><em><em><cite></cite></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="422"><p><strong>Obejrzyj: Minister Emilewicz złoży wniosek o 500+. "Dorównujemy do europejskiej średniej"</strong></p></div><!-- react-empty: 423 --><div class="_3-XtjyH _1EvE0ES" data-reactid="424"><div id="video-player-2039628" data-reactid="425"></div><!-- react-empty: 426 --><!-- react-empty: 427 --></div><!-- react-empty: 428 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="429"><p>Polacy do serca wzięli sobie zachęty rządu, by nie zwlekać ze złożeniem wniosku o 500+. Efektem jest właśnie lawina wniosków, która w pierwszych godzinach sparaliżowała <a href="https://www.money.pl/gospodarka/500-rejestracja-z-problemami-banki-przepraszaja-i-usuwaja-problemy-6397847919941249a.html" data-wplibbox={"type":"textlink","url":"https://www.money.pl/gospodarka/500-rejestracja-z-problemami-banki-przepraszaja-i-usuwaja-problemy-6397847919941249a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>systemy nie tylko bankowe, ale i rządowy serwis "Empatia"</a>. </p></div><!-- react-empty: 430 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>Pierwszego dnia przyjmowania wniosków przed południem państwowy system się ustabilizował i można było się zalogować. Banki dłużej walczyły z ponadstandardowym obciążeniem serwerów. Ale przejściowe problemy pojawiały się do końca dnia. </p></div><div class="_1nw5kp" data-reactid="432"><!-- react-empty: 433 --><div class="_1o0wpq _1olh0v _1nrd97 _1nu1iw _1msmvl nnr11w2w110d" data-reactid="434"><div class="_1ujix9" data-reactid="435"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="436"/><div class="_1yx1sk" data-reactid="437"><em class="nnr11w2w110e" data-reactid="438"><em><samp><i></i></samp></em></em></div></div></div><div class="Of50qDO _22APDV5" data-reactid="439"><div data-reactid="440">
        <div style="display: inline-block;"}>
          <blockquote class="twitter-tweet" lang="pl">
            <a href="https://twitter.com/MRPiPS_GOV_PL/status/1145976916312231937"></a>
          </blockquote>
        </div>
    </div><!-- react-empty: 441 --><!-- react-empty: 442 --></div><!-- react-empty: 443 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="444"><p>Za pośrednictwem platformy kontaktowej <a href="http://dziejsie.wp.pl" data-wplibbox={"type":"textlink","url":"http://dziejsie.wp.pl","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejsie.wp.pl</a> przez cały dzień spływały do nas informacje od rodziców, którzy bezskutecznie albo z problemami składali wnioski o 500+. </p></div><!-- react-empty: 445 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="446"><p><a href="https://www.money.pl/gospodarka/wnioski-o-500-plus-juz-niedlugo-pierwszy-milion-6397974204782721a.html" data-wplibbox={"type":"textlink","url":"https://www.money.pl/gospodarka/wnioski-o-500-plus-juz-niedlugo-pierwszy-milion-6397974204782721a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>Zobacz: Wnioski o 500 plus. Już niedługo pierwszy milion?</a></p></div><!-- react-empty: 447 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="448"><p>Na złożenie wniosku czas jest do końca września. Wówczas rodziny dostaną pieniądze z wyrównaniem. Z kolei te osoby, które złożą wnioski w październiku czy listopadzie, na wyrównanie liczyć nie mogą.</p></div><div class="_1nw5kp" data-reactid="449"><!-- react-empty: 450 --><div class="_1o0wpq _1olh0v _1nrd97 _1nu1iw _1msnil oos12y0y120d" data-reactid="451"><div class="_1ujix9" data-reactid="452"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="453"/><div class="_1yx1sk" data-reactid="454"><em class="oos12y0y120e" data-reactid="455"><em><samp><cite></cite></samp></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="456"><p>Zobacz: <a href="https://www.money.pl/gospodarka/500-rejestracja-z-problemami-banki-przepraszaja-i-usuwaja-problemy-6397847919941249a.html" data-wplibbox={"type":"textlink","url":"https://www.money.pl/gospodarka/500-rejestracja-z-problemami-banki-przepraszaja-i-usuwaja-problemy-6397847919941249a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>500+: rejestracja z problemami. Banki przepraszają i usuwają problemy</a></p></div><!-- react-empty: 457 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="458"><p>Jak pisaliśmy w money.pl, wystarczy złożyć jeden wniosek. Bez względu na to, czy chodzi o jedno dziecko, czy dwoje lub czworo dzieci. Osobne wnioski wypełnia się do programu "Dobry start".</p></div><!-- react-empty: 459 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 461 --></div><div class="_1Qq9oHQ" data-reactid="462"><div class="B0Inlt_ ZTudHEy" data-reactid="463"><div class="_25Y3Zxm" data-reactid="464"><!-- react-text: 465 -->Polub <!-- /react-text --><!-- react-text: 466 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="467"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="468"></div></div></div><!-- react-empty: 469 --></article></div></div></div><div class="_2TqTFZv" data-reactid="470"><div class="hiCifJ8 _1ZVNGs5" data-reactid="471"><div class="_30SROfM" data-reactid="472"><div class="hiCifJ8 _1ZVNGs5" data-reactid="473"><div class="_30SROfM" data-reactid="474"><div style="height:745px;position:relative;opacity:0;" data-reactid="475"><div class="_1nw5kp" data-reactid="476"><!-- react-empty: 477 --><div class="_1o0wpq _1olh0v _1mttnq nnr36w0w360d" data-reactid="478"><div class="_1ujix9" data-reactid="479"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="480"/><div class="_1yx1sk" data-reactid="481"><em class="nnr36w0w360e" data-reactid="482"><em><cite><samp></samp></cite></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="483"><div data-reactid="484"></div></div><div style="opacity:0;" data-reactid="485"><div class="_1m2ugs" data-reactid="486"><div data-reactid="487"><div class="_1nw5kp" data-reactid="488"><!-- react-empty: 489 --><div class="_1o0wpq _1olh0v _1nmxhe _1mtuap oos37y1y370d" data-reactid="490"><div class="_1ujix9" data-reactid="491"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="492"/><div class="_1yx1sk" data-reactid="493"><em class="oos37y1y370e" data-reactid="494"><em><cite><var></var></cite></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="495"><div class="EanFVXt" data-reactid="496"><div class="_3s-mP2l" data-reactid="497"></div><div class="_1t26d10" data-reactid="498"><div class="hiCifJ8" data-reactid="499"><div class="_30SROfM" data-reactid="500"><div class="_3WA51MZ _1W2VvN5" data-reactid="501"><!-- react-empty: 502 --><div class="_1BbcvOI" data-reactid="503"><div class="_1-VIjxl" data-reactid="504"></div><div class="gIyVIC4" data-reactid="505"><div class="_3k3s6kF" data-reactid="506"><div class="_87Fumc_ _1mwAZX3" data-reactid="507"><div class="_2vhwu4j" data-reactid="508">0</div><div class="_1GyBPzT" data-reactid="509"><div class="_1_b-OBg" data-reactid="510">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="511"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="512"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="513"><div data-reactid="514"><div class="_11eOWSB" data-reactid="515"></div></div><div class="_1tfrDS7" data-reactid="516"><div class="GgQLrpF" data-reactid="517"><div class="_21hwsg8" data-reactid="518"><span class="" data-reactid="519"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="520">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="521"><div data-reactid="522"><div class="_11eOWSB" data-reactid="523"></div></div><div class="_1tfrDS7" data-reactid="524"><div class="GgQLrpF" data-reactid="525"><div class="_21hwsg8" data-reactid="526"><span class="" data-reactid="527"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="528">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="529"><div class="_39tMEdf _1bbDOt6" data-reactid="530"><div class="_3ILvni7 kZwcODC" data-reactid="531"><div class="_1cYeTap" data-reactid="532">0</div><div class="_1B4gOH5" data-reactid="533"></div><div class="_2YgLw5O" data-reactid="534"><div class="Qcg0gcw" data-reactid="535">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="536"><div class="_1cYeTap" data-reactid="537">0</div><div class="_1B4gOH5" data-reactid="538"></div><div class="_2YgLw5O" data-reactid="539"><div class="Qcg0gcw" data-reactid="540">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="541"><div class="_1cYeTap" data-reactid="542">0</div><div class="_1B4gOH5" data-reactid="543"></div><div class="_2YgLw5O" data-reactid="544"><div class="Qcg0gcw" data-reactid="545">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="546"><div class="_1cYeTap" data-reactid="547">0</div><div class="_1B4gOH5" data-reactid="548"></div><div class="_2YgLw5O" data-reactid="549"><div class="Qcg0gcw" data-reactid="550">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="551"><div class="dLGbQpo" data-reactid="552"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="553"><div class="_2QHpjSt" data-reactid="554">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="555">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="556">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="557">.</div></div></div></a><div data-reactid="558"></div></div></div></div><div class="FVs88n5" data-reactid="559"><div class="_2ou3Gvs" data-reactid="560"><div class="_1nw5kp" data-reactid="561"><!-- react-empty: 562 --><div class="_1o0wpq _1olh0v _1nmxhe _1mtt0q mmq35u2u350d" data-reactid="563"><div class="_1ujix9" data-reactid="564"></div><img class="_1o0nr2" src="https://v.wpimg.pl/MTIwMjYxYjUoFTtZdgNvIGtNbwMwWmF2PFV3SHY3YmF_D3lfdhFjIzlZPQZ2GWI9ZgQ5DXYIJjJmFSpEKRYqdjQ=" alt="WP" data-reactid="565"/><div class="_1yx1sk" data-reactid="566"><em class="mmq35u2u350e" data-reactid="567"><em><cite><em></em></cite></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="568"><div class="_30SROfM" data-reactid="569"><div data-reactid="570"></div><div data-reactid="571"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="572"><div class="_8DDnQAW" data-reactid="573">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="574"><div class="fD_l2T6" data-reactid="575"><div class="_1s4W31U" data-reactid="576">Popularne</div><ul data-reactid="577"><li data-reactid="578"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="579">500+</a></li><li data-reactid="580"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="581">Wyniki Lotto</a></li><li data-reactid="582"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="583">Zarobki</a></li><li data-reactid="584"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="585">Frankowicze</a></li><li data-reactid="586"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="587">Emerytury</a></li><li data-reactid="588"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="589">Abonament RTV</a></li><li data-reactid="590"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="591">Zakaz handlu w niedzielę</a></li><li data-reactid="592"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="593">Ceny paliw</a></li><li data-reactid="594"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="595">Biedronka</a></li><li data-reactid="596"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="597">Lidl</a></li><li data-reactid="598"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="599">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="600"><div class="_1s4W31U" data-reactid="601">Narzędzia</div><ul data-reactid="602"><li data-reactid="603"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="604">Kalkulator walut</a></li><li data-reactid="605"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="606">Kalkulator wynagrodzeń</a></li><li data-reactid="607"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="608">Kalkulator zdolności kredytowej</a></li><li data-reactid="609"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="610">Kalkulator kredytowy</a></li><li data-reactid="611"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="612">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="613"><div class="_1s4W31U" data-reactid="614">Money.pl</div><ul data-reactid="615"><li data-reactid="616"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="617">Giełda</a></li><li data-reactid="618"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="619">Surowce</a></li><li data-reactid="620"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="621">Forex</a></li><li data-reactid="622"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="623">WIBOR</a></li><li data-reactid="624"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="625">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="626"><div class="_1s4W31U" data-reactid="627">Porównywarka finansowa</div><ul data-reactid="628"><li data-reactid="629"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="630">Kredyty gotówkowe</a></li><li data-reactid="631"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="632">Kredyty hipoteczne</a></li><li data-reactid="633"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="634">Kredyty samochodowe</a></li><li data-reactid="635"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="636">Lokaty</a></li><li data-reactid="637"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="638">Konta bankowe</a></li><li data-reactid="639"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="640">Konta oszczędnościowe</a></li><li data-reactid="641"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="642">Kredyty dla firm</a></li><li data-reactid="643"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="644">Konta dla firm</a></li><li data-reactid="645"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="646">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="647"><td class="_3Fr7j02" data-reactid="648"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="649"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="650"><div class="_1LNJWaA" data-reactid="651"><span data-reactid="652"><!-- react-text: 653 -->© 1995-<!-- /react-text --><!-- react-text: 654 -->2019<!-- /react-text --><!-- react-text: 655 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="656">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="657">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="658">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="659">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="660">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="661">Regulamin dodawania opinii</a></div></div></div><em class="hhl8q2q80e" data-reactid="662"><em><samp><samp></samp></samp></em></em><em class="rrv24x0x240e" data-reactid="663"><em><strong><strong></strong></strong></em></em><em class="ccg25a1a250e" data-reactid="664"><em><strong><i></i></strong></em></em><span data-reactid="665"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvIGtNbw42WmF2PFV3SHYKfmF5T35Yb0l_ZGYEJQUuVio9L0g-GC9FKz0nFiMZPF4sNz0eIgRkEj42JRguATwcayQlSj0LMhdrInRCY157BQ==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".hhl03g0g30e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.wwb2e2e20e','','false');rs(3,'.hhl3g0g30e','.hhl3g0g30d','false');rs(5,'.hhl5k2k50e','.hhl5k2k50d','false');rs(6,'.mmq6m0m60e','.mmq6m0m60d','{"padding":10}');rs(8,'.hhl8q2q80e','','false');rs(10,'.ccg10u1u100e','','false');rs(11,'.nnr11w2w110e','.nnr11w2w110d','false');rs(12,'.oos12y0y120e','.oos12y0y120d','false');rs(24,'.rrv24x0x240e','','false');rs(25,'.ccg25a1a250e','','false');rs(35,'.mmq35u2u350e','.mmq35u2u350d','false');rs(36,'.nnr36w0w360e','.nnr36w0w360d','false');rs(37,'.oos37y1y370e','.oos37y1y370d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/MTIwMjYxYjUoFTtZdgNvIGtNbw42WmF2PFV3SHYKfmF5T35Yb0l_ZGYEJQUuVio9L0g-GC9FKz0nFiMZPF4sNz0eIgRkEj47LxFrGjVFPTUiGGscZE1jYGsK" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  