
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Zmiana wśród influencerów. Oznaczają reklamy w social mediach - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/zmiana-wsrod-influencerow-oznaczaja-reklamy-w-social-mediach-6707992900201408a"/><meta data-react-helmet="true" name="keywords" content="influencer, influencerzy, uokik, urząd ochrony konkurencji i konsumentów"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/zmiana-wsrod-influencerow-oznaczaja-reklamy-w-social-mediach-6707992900201408a"/><meta data-react-helmet="true" property="article:published_time" content="2021-11-23T20:51:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-11-23T19:52:59+01:00"/><meta data-react-helmet="true" property="artice:tag" content="influencer, influencerzy, uokik, urząd ochrony konkurencji i konsumentów"/><meta data-react-helmet="true" name="news_keywords" content="influencer, influencerzy, uokik, urząd ochrony konkurencji i konsumentów"/><meta data-react-helmet="true" name="author" content="Łukasz Kuczera"/><meta data-react-helmet="true" name="description" content="UOKiK pod koniec września wziął na celownik influencerów w związku z umieszczaniem przez nich reklam w mediach społecznościowych. Dało to zaskakujący efekt. W ostatnich tygodniach znacząco wzrosła liczba"/><meta data-react-helmet="true" property="twitter:description" content="UOKiK pod koniec września wziął na celownik influencerów w związku z umieszczaniem przez nich reklam w mediach społecznościowych. Dało to zaskakujący efekt. W ostatnich tygodniach znacząco wzrosła liczba"/><meta data-react-helmet="true" property="og:title" content="Zmiana wśród influencerów. Oznaczają reklamy w social mediach"/><meta data-react-helmet="true" property="og:description" content="UOKiK pod koniec września wziął na celownik influencerów w związku z umieszczaniem przez nich reklam w mediach społecznościowych. Dało to zaskakujący efekt. W ostatnich tygodniach znacząco wzrosła liczba"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGd6BH0CVUh7ZGZUJBYCCCokJhwqCBIKLiM5HD0WSBs_PWZEfFUDEzwkJVM0VQIXLTEtHXpMVUJ2bHpXYE1WSXx5fVR1TEoYfjBxH30bA0kubS1QKx9fS20p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGd6BH0CVUh7ZGZUJBYCCCokJhwqCBIKLiM5HD0WSBs_PWZEfFUDEzwkJVM0VQIXLTEtHXpMVUJ2bHpXYE1WSXx5fVR1TEoYfjBxH30bA0kubS1QKx9fS20p"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/zmiana-wsrod-influencerow-oznaczaja-reklamy-w-social-mediach-6707992900201408a"/><link data-react-helmet="true" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV7An0CX0p_ey9bIR8VHz87Z1U_DxcbOCRnQiFVBgomez8DYh4OCT84KEtiHwoYKjBmBXtIX0N3ZywfektUSWJgLwp7VwVLK2xkAiweVBt2MCtUKEJWWDI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/zmiana-wsrod-influencerow-oznaczaja-reklamy-w-social-mediach-6707992900201408a","mainEntityOfPage":"https://finanse.wp.pl/zmiana-wsrod-influencerow-oznaczaja-reklamy-w-social-mediach-6707992900201408a","description":"UOKiK pod koniec września wziął na celownik influencerów w związku z umieszczaniem przez nich reklam w mediach społecznościowych. Dało to zaskakujący efekt. W ostatnich tygodniach znacząco wzrosła liczba","author":{"@type":"Person","name":"Łukasz Kuczera","url":"https://finanse.wp.pl/autor/lukasz-kuczera/6369831996565121"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2021-11-23T20:51:00+01:00","headline":"Zmiana wśród influencerów. Oznaczają reklamy w social mediach","image":"https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGd6BH0CVUh7ZGZUJBYCCCokJhwqCBIKLiM5HD0WSBs_PWZEfFUDEzwkJVM0VQIXLTEtHXpMVUJ2bHpXYE1WSXx5fVR1TEoYfjBxH30bA0kubS1QKx9fS20p"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/zmiana-wsrod-influencerow-oznaczaja-reklamy-w-social-mediach-6707992900201408a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2s3mse {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2s3o2d {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d2sujfi {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2svnno {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2svq7m {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2svpkn {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/MmQ4dG9vYgwwVhJ0Fg1vMnMORhhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZikSMg5rOxhmKRIyDms7GGYpEjIOazsYZilvQXNBRn0bWT4ZMEANJBZFY1p_B110FhssBD8aBzRKVDA" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/NDR4em5pYSUzVhNeGgtsG3AORzJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNazoyai8RGw1rOjJqLxEbDWs6MmovERsNa0dBFwVsfnAbFhlUBCcnfQdLWhtDd3d9AgEOV0EqdGMMAQsASSpxN1UBDgQRK3NhUFIMBhF6dTcaDA5aUjM" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF-SnhNSBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXsfLx1JCiEza08">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGJ5SntKSBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXsfLx1JCiEza08">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGN7SnpISBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXsfLx1JCiEza08">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGN_SnpMSBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXsfLx1JCiEza08">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV4BjVLVk5gMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1cFHWEkJ1VvBw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV7AjVLVUpgMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1cFHWEkJ1VvBw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV9BjVLU05gMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1cFHWEkJ1VvBw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV8ADVLUkhgMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1cFHWEkJ1VvBw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGVxAjVLX0pgMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1cFHWEkJ1VvBw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV_SnxMSBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXscPRQAWDI">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGd7Sn5ISBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXscPRQAWDI">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YG1_SnRMSBwmOihcPh9JDT83LVxjCgtVKTU_Wy4VCVd-bXscPRQAWDI">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV_AjVLUUpgMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1QXFCh2NA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGVwADVLXkhgMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1QXFCh2NA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV9BjVLU05gMiBcLBQUH2EjOVEpFEkKI3svUzsTBBUheXgLf1QXFCh2NA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>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</script>
        <meta name="gaf" content="berzckxu">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://finanse.wp.pl/OTI2MzgzYDUoUDtJSAFtIGsIbwgMWGN2FhB3WDglEAsWbRIlOCUQCxZtEiU4JRALFm0SJTglEAsWbRIlOCUQCxZtEiU4JRALFm0SJTglEAsWbRIlOCUQCxZtEiU4JRALFm0SJTglEAsWbRIlOCUQCxZtEiU4JRALFm0SJTglEAsWbRIlOCUQCxZtEiU4JRALFm0SJTglEAsWbRIlOCUQCxZtEiU4JRALFm0SJTglEAsWbRIlOCUQCxZtEiVFVm0hawhvVQAbKXojQXIIEUd-cjpCJBRaGComM1EmAhJcPTEiWykJWkh8YXoBflwXCCoyJUtwS0EbKyIaXiIOFEd_ZH8XfzlXS39yOVo5FwtHKT0nUyMJAlQ4JGdCIV9VT30SM18kGwkbYiM6QCIeShMhMiVHKBQEHz07Ph8iAAkbLC4oWCxXFR8kOChfNFcQVzw7KlssFkoXKjAgUy4SSkx4ZH4LdEheSn9meQN5Sl8bbSk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/YjEzYTYydgskGC9ndgJ7HmdAezcpEQYZMR57eHsme1BnJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwYmBjUaJQYLBiYGNRolBgsGJgY1GiUGCwZbdUgwWGN2dg4pADYWMDZ2DikANhYwNnQKPgs1VDMnewQ"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="berzckxuh"></div>
    
        <div id="app"><div class="d1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1430618786"><table class="d1z1kLyn d2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="yxkgx2074e" data-reactid="7"><b><b><i></i></b></b></b><b class="ynkst60222e" data-reactid="8"><b><b><var></var></b></b></b><b class="rvdeh6802516e" data-reactid="9"><cite><i><samp></samp></i></cite></b><b class="ydkfp100370e" data-reactid="10"><b><cite><strong></strong></cite></b></b><div class="d13J4OTS" data-reactid="11"><b class="xcjwb240888e" data-reactid="12"><b><strong><strong></strong></strong></b></b></div><header class="d2dWsoB- header dwpAPPrT" data-reactid="13"><div class="d3OdCjtC d2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="14"><div data-st-area="Header" class="d1eC5C0Q" style="border-bottom-color:#f15a23;" data-reactid="15"><div class="d3TeSS9P" data-reactid="16"><a href="https://www.wp.pl?src01=20804" class="d3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="17"><figure class="d2WN26Gj" data-reactid="18"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="dk-0W4yM d3NvS14I d3_Qw9eR" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="dEDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span data-reactid="22"><span class="d9-RdI2v" data-reactid="23">WP Finanse</span><div class="dk-0W4yM d3_Qw9eR" style="width:90px;height:50px;" data-reactid="24"><span class="d3NvS14I" style="fill:#f15a23;" data-reactid="25"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 26 --></div><div class="d1BrwK4m d23jlTkc" data-reactid="27"><div class="d3J86BdW dORJE3jl" data-reactid="28"><div class="d3Zc4X11" data-reactid="29"><input type="checkbox" class="d1Ir1_eR" data-reactid="30"/><label class="doYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ dazdhFI5 dk-0W4yM d3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="df9-ynMQ d3CQMUq3 dk-0W4yM d3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="d1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="d3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="d2nQ3EP5" data-reactid="37"><div class="d2wrgdhI" data-reactid="38"><div class="dp7bUWWX" data-reactid="39"><a class="d3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="d3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="d3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="d2zQDZey" data-reactid="59"><div class="d2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="d3yDnEn9 d2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="d1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="dDTDDv1a" data-reactid="63"></figure><figure class="dDTDDv1a" data-reactid="64"></figure><figure class="dDTDDv1a" data-reactid="65"></figure><figure class="dDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="d3d-ngZ0" data-reactid="68"><ul data-reactid="69"><!-- react-empty: 70 --><!-- react-empty: 71 --><!-- react-empty: 72 --><!-- react-empty: 73 --><!-- react-empty: 74 --><!-- react-empty: 75 --><!-- react-empty: 76 --><li class="d3mu7F3s" data-reactid="77"><figure class="d3NveKDW" data-reactid="78"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF5SnhKSB5hIzlbIB1JCiN7egR9SVdPf2dkH3tOUUJ5ZHsDelUBEyE1J0EoVBcUKHY0" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="dXGGwcFx" href="/promocje" data-reactid="81">Promocje</a></li><li class="d3mu7F3s" data-reactid="82"><figure class="d3NveKDW" data-reactid="83"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF5SnhKSB5hIzlbIB1JCiN7eAF0T1FIfWF9AmBPXkl_YXsFdUxIHCY6KFw-FRAfYSQnVW8H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="dXGGwcFx" href="/kombinuja" data-reactid="86">Kombinują</a></li><li class="d3mu7F3s" data-reactid="87"><figure class="d3NveKDW" data-reactid="88"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF5SnhKSB5hIzlbIB1JCiN7eAR8SlBKemJ5B2BXVkN9bHoGe01WTmAyIFwsFBQfYSQnVW8H" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="dXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="91">Czy to się opłaca?</a></li><li class="d3mu7F3s" data-reactid="92"><figure class="d3NveKDW" data-reactid="93"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF5SnhKSB5hIzlbIB1JCiN7eAV6T1VDdm19H3xIVUN5YXsEdUtIHCY6KFw-H0kKITNrTw" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="dXGGwcFx" href="/tu-zarobisz" data-reactid="96">Tu zarobisz</a></li><li class="d3mu7F3s" data-reactid="97"><figure class="d3NveKDW" data-reactid="98"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF5SnhKSB5hIzlbIB1JCiN7ewN8TldDeWZxBmBXU094bXkHfUpWVSk9J1MjCQJUPzouEDA" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="dXGGwcFx" href="/to-jest-nowe" data-reactid="101">To jest nowe</a></li><li class="d3mu7F3s" data-reactid="102"><figure class="d3NveKDW" data-reactid="103"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF5SnhKSB5hIzlbIB1JCiN7ewF8TFZKf2J7H39JUEJ6bHsGeVUBEyE1J0EoVBcUKHY0" width="50" height="50" class="d17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="dXGGwcFx" href="/dziejesie" data-reactid="106">#DZIEJESIE</a></li><li class="d3mu7F3s" data-reactid="107"><figure class="d3NveKDW d2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="108"><span class="dk-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="d3mu7F3s" data-reactid="111"><figure class="d3NveKDW d2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="112"><span class="dk-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="dXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><!-- react-empty: 116 --><div class="yikjw031111e" data-reactid="117"></div><div class="content d2d9_HLt" data-reactid="118"><!-- react-empty: 119 --><div data-reactid="120"><div class="d3gatTWV d3KvVGpi" data-reactid="121"><a href="https://www.wp.pl?src01=20804" class="d1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" title="Przejdź na WP" data-reactid="122"><span class="d35LEmnc" data-reactid="123">Przejdź na</span><span style="width:40px;height:27px;" class="dk-0W4yM d3_Qw9eR" data-reactid="124"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="125"><div data-reactid="126"><div class="dEanFVXt" data-reactid="127"><div class="d3s-mP2l" data-reactid="128"><div class="dhiCifJ8 d1JVHGQm" data-reactid="129"><div class="d30SROfM" data-reactid="130"><div class="d3iPBXrb" data-reactid="131"><div class="dRQvycma d2G32N3L" data-st-area="Menu-left" data-reactid="132"><a class="sectionsMenu d1H56GIO" href="/promocje" data-reactid="133"><figure class="d3bBevUs" data-reactid="134"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGB8SnlPSB5hIzlbIB1JCiN7egR9SVdPf2dkH3tOUUJ5ZHsDelUBEyE1J0EoVBcUKHY0" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="d1lXcfrU" data-reactid="137">Promocje</div></a><a class="sectionsMenu d1H56GIO" href="/kombinuja" data-reactid="138"><figure class="d3bBevUs" data-reactid="139"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGB8SnlPSB5hIzlbIB1JCiN7eAF0T1FIfWF9AmBPXkl_YXsFdUxIHCY6KFw-FRAfYSQnVW8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="d1lXcfrU" data-reactid="142">Kombinują</div></a><a class="sectionsMenu d1H56GIO" href="/czy-to-sie-oplaca" data-reactid="143"><figure class="d3bBevUs" data-reactid="144"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGB8SnlPSB5hIzlbIB1JCiN7eAR8SlBKemJ5B2BXVkN9bHoGe01WTmAyIFwsFBQfYSQnVW8H" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="d1lXcfrU" data-reactid="147">Czy to się opłaca</div></a><a class="sectionsMenu d1H56GIO" href="/tu-zarobisz" data-reactid="148"><figure class="d3bBevUs" data-reactid="149"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGB8SnlPSB5hIzlbIB1JCiN7eAV6T1VDdm19H3xIVUN5YXsEdUtIHCY6KFw-H0kKITNrTw" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="d1lXcfrU" data-reactid="152">Tu zarobisz</div></a><a class="sectionsMenu d1H56GIO" href="/to-jest-nowe" data-reactid="153"><figure class="d3bBevUs" data-reactid="154"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGB8SnlPSB5hIzlbIB1JCiN7ewN8TldDeWZxBmBXU094bXkHfUpWVSk9J1MjCQJUPzouEDA" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="d1lXcfrU" data-reactid="157">To jest nowe</div></a><a class="sectionsMenu d1H56GIO" href="/dziejesie" data-reactid="158"><figure class="d3bBevUs" data-reactid="159"><span class="d218mrNK d1aIqa9K d2OhPLeK d2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGB8SnlPSB5hIzlbIB1JCiN7ewF8TFZKf2J7H39JUEJ6bHsGeVUBEyE1J0EoVBcUKHY0" width="45" height="45" class="d17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="d1lXcfrU" data-reactid="162">#DZIEJESIE</div></a><a class="sectionsMenu d1H56GIO" href="/najnowsze" data-reactid="163"><figure class="d3bBevUs d3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="164"><span class="dk-0W4yM" data-reactid="165"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="166">Najnowsze</div></a><a class="sectionsMenu d1H56GIO" href="/popularne" data-reactid="167"><figure class="d3bBevUs d3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="168"><span class="dk-0W4yM" data-reactid="169"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="d1lXcfrU" data-reactid="170">Popularne</div></a><div data-reactid="171"></div><!-- react-empty: 172 --></div></div></div></div></div><div class="d1t26d10" data-reactid="173"><div class="dhiCifJ8" data-reactid="174"><div class="d30SROfM" data-reactid="175"><article class="article desktop d1CJk4lf d1b86Rja" data-st-area="article-article" data-reactid="176"><!-- react-empty: 177 --><div data-st-area="article-header" data-reactid="178"><div class="d3KaUVlr" data-reactid="179"><div class="d3mfrBxN" data-reactid="180"><div class="d2XbI6sD d2iR_8W5" data-reactid="181"><span class="dKKyV23D" data-reactid="182"><a href="https://finanse.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="183">WP Finanse</a></span></div></div><a href="/tag/influencer" data-reactid="184"><div class="teaserSubject article desktop d3fecl-B d2yI96rU d2sMRd9I" data-reactid="185">influencer</div></a><div class="d3pj5t1m dThEub2I" data-reactid="186"><div class="d1TS8ZGX d2er1oZR" data-reactid="187"><div class="subjectsList--btn desktop d2fyxbJu" data-reactid="188"><!-- react-text: 189 -->+<!-- /react-text --><!-- react-text: 190 -->3<!-- /react-text --></div><div class="d2rfnHBj" data-reactid="191"><div class="d3v0El6z" data-reactid="192"><div class="subjectsList--overlay d3msLBK9" data-reactid="193"><div class="dczXPGR_" data-reactid="194"><a class="subjectsList--link d3c2fokE" href="/tag/influencerzy" data-reactid="195">influencerzy</a><a class="subjectsList--link d3c2fokE" href="/tag/uokik" data-reactid="196">uokik</a><a class="subjectsList--link d3c2fokE" href="/tag/urz%C4%85d%20ochrony%20konkurencji%20i%20konsument%C3%B3w" data-reactid="197">urząd ochrony konkurencji i konsumentów</a></div></div></div></div></div></div><span data-reactid="198"><div class="d2OP5BaX d2H_x0a9 signature" data-reactid="199"><a class="d21Hub9j" href="/autor/lukasz-kuczera/6369831996565121" data-reactid="200"><div class="du7xf8ZL" data-reactid="201"><div class="d1c8pa3s d3uTmmye dF2GAGkh" data-reactid="202"><div class="d1IDXUQA" data-reactid="203"></div><span class="signature--author d2aU53vl desktop" data-reactid="204"><!-- react-text: 205 -->oprac. <!-- /react-text --><!-- react-text: 206 -->Łukasz Kuczera<!-- /react-text --></span></div></div></a><div class="signature--when d2VIX-Kh desktop" data-reactid="207"><time datetime="2021-11-23T20:51:00+01:00" data-reactid="208">Wczoraj, 23-11-2021 20:51</time></div></div><div data-reactid="209"></div></span></div></div><div class="djOqPE5L" data-reactid="210"><h1 class="article--title d1xAmRvR" data-reactid="211"><!-- react-text: 212 -->Zmiana wśród influencerów. Oznaczają reklamy w social mediach<!-- /react-text --></h1><div class="article--lead d1HGmjUl" data-reactid="213"><p>UOKiK pod koniec września wziął na celownik influencerów w związku z umieszczaniem przez nich reklam w mediach społecznościowych. Dało to zaskakujący efekt. W ostatnich tygodniach znacząco wzrosła liczba postów oznaczanych jako reklamowe.</p></div><div class="dQ54P8i_" data-reactid="214"><div class="dxU1sB_3 d3hHhfX2" data-reactid="215"><div class="d3V6W5kL" data-reactid="216"><div class="d2QfedaS d4iwoJyx d1sWqqFP" data-reactid="217"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d1X5Knx4 d3RyCVKb" data-reactid="218"><div class="d2AbYYLR" data-reactid="219"><div class="d1R30uNZ" data-reactid="220"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="221"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d1X5Knx4 d3RyCVKb" data-reactid="222"><div class="d2AbYYLR" data-reactid="223"><div class="d1R30uNZ" data-reactid="224"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="225"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d3k3s6kF" data-reactid="226"><div class="d1TiOmT3" data-reactid="227"><div class="db0slQwY" data-reactid="228"><span style="width:15px;height:15px;" class="dk-0W4yM" data-reactid="229"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="d3V6W5kL d10Vz3r4" data-reactid="230"><div class="d3AREt4b d2pkAVlT d3hLUTND" data-reactid="231"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="232"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d28w7SDA" data-reactid="233"><figure class="d1O8neci" data-selector="main-photo" data-reactid="234"><span class="d218mrNK d1aIqa9K d21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" data-reactid="235"><img src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGV7An0CX0p_ey9bIR8VHz87Z1U_DxcbOCRnQiFVBgomez8DYh4OCT84KEtiHwoYKjBmBXtIX0N3ZywfektUSWJgLwp7VwVLK2xkAiweVBt2MCtUKEJWWDI" width="644" height="429" class="d3BQvntU" alt="Zmiana wśród influenserów. Oznaczają reklamy w social mediach" data-reactid="236"/><!-- react-empty: 237 --></span></figure></div><small class="article--mainPhotoSource d2GJb2Ai d3OAxpGg" data-reactid="238"><span data-title="Zmiana wśród influenserów. Oznaczają reklamy w social mediach" class="db3ZJrzb" data-reactid="239">Zmiana wśród influenserów. Oznaczają reklamy w social mediach</span><span data-source="Adobe Stock" data-reactid="240"><!-- react-text: 241 -->Źródło: <!-- /react-text --><!-- react-text: 242 -->Adobe Stock<!-- /react-text --></span></small><div data-reactid="243"><!-- react-empty: 244 --><div class="d2xUHwx3" data-reactid="245"><div class="b2t6fqs d2v62e1" data-reactid="246"><!-- react-empty: 247 --><div class="i2u2t9n b2undks g2s3mse yikjw31111d" data-reactid="248"><div class="d30lfh5 f2v5u4n" data-reactid="249"></div><img width="56" height="45" class="a2u2kaz" src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF_SnlPSBNhIzkcPRZIG2A9ZkE5HUgKJDJmUCpUFxQoa3oQMA" alt="d2u3dqt" data-reactid="250"/><b class="yikjw31111e" data-reactid="251"><b><b><strong></strong></b></b></b></div></div></div><div data-reactid="252"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="253"><p><strong>Jak z&nbsp;wynika z&nbsp;badania firmy Brand24, w&nbsp;październiku 2021 roku liczba sponsorowanych treści na kontach influencerów w&nbsp;mediach społecznościowych wzrosła o&nbsp;76,9 proc. względem września</strong>. Wyniki udostępniono portalowi wirtualnemedia.pl. Za posty sponsorowane uznano te, które miały hasztagi "reklama", "współpraca" i&nbsp;"ad".</p></div></div><div data-reactid="254"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="255"><h2 data-reactid="256">Zmiana wśród influencerów. Oznaczają reklamy w social mediach</h2></div><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="257"><p>Skąd zmiana u&nbsp;influencerów i&nbsp;nagłe oznaczanie postów sponsorowanych? Jak przypomina wirtualnemedia.pl, pod koniec września Prezes Urzędu Ochrony Konkurencji i&nbsp;Konsumentów wziął na celownik osoby wykorzystujące social media do promocji różnego rodzaju produktów.</p></div></div><div data-reactid="258"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="259"><blockquote>- Z&nbsp;przeprowadzonego przez nas rozeznania wynika, że wiele treści o&nbsp;charakterze handlowym na profilach influencerów na Instagramie, Youtubie, Facebooku czy w&nbsp;innych social mediach nie jest w&nbsp;ogóle oznaczanych jako reklama. Inne są oznaczane niewystarczająco -&nbsp;mówił we wrześniu prezes UOKiK Tomasz Chróstny.</blockquote></div></div><div class="d3-XtjyH d1EvE0ES d1699YqJ" data-reactid="260"><h2 class="d2O4Yqk2" data-reactid="261">Nagły lockdown w Monachium. Odwołane jarmarki, zamknięte puby, kluby i gastronomia</h2><div id="video-player-2075943-4" data-reactid="262"></div><!-- react-empty: 263 --><!-- react-empty: 264 --></div><div data-reactid="265"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="266"><p>Z raportu, który przytacza portal wirtualnemedia.pl, wynika też, że liczba interakcji z&nbsp;treściami sponsorowanymi wzrosła w&nbsp;ciągu miesiąca o&nbsp;155,2 proc. </p></div></div><div class="b2t6fqs d2v62e1" data-reactid="267"><!-- react-empty: 268 --><div class="i2u2t9n b2undks e2tvy2t i2s3o2d eippu51185d" data-reactid="269"><div class="d30lfh5 f2v5u4n" data-reactid="270"></div><img width="56" height="45" class="a2u2kaz" src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF_SnlPSBNhIzkcPRZIG2A9ZkE5HUgKJDJmUCpUFxQoa3wQMA" alt="d2u3dqt" data-reactid="271"/><b class="eippu51185e" data-reactid="272"><b><b><samp></samp></b></b></b></div></div><div data-reactid="273"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="274"><p>Czytaj także: <a href="https://finanse.wp.pl/warszawa-najdrozszym-miastem-w-polsce-najnowszy-raport-o-cenach-mieszkan-6707877456558912a" rel="noopener noreferrer" target="_blank">Warszawa najdroższym miastem w&nbsp;Polsce. Najnowszy raport o&nbsp;cenach mieszkań</a></p></div></div><div data-reactid="275"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="276"><p><strong>Jarosław Roszkowski z&nbsp;Brand24 w&nbsp;rozmowie z&nbsp;serwisem wyjaśnia, że dane zaprezentowane w&nbsp;badaniu jednoznacznie wskazują, iż influencerzy wzięli sobie do serca słowa prezesa UOKiK</strong>. -&nbsp;Docelowo chodzi o&nbsp;wiarygodność influencerów i&nbsp;branży influencer marketingu -&nbsp;mówi Roszkowski.</p></div></div><div data-reactid="277"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="278"><p>Najbardziej wzrosła liczba oznaczanych treści na TikToku (+482 proc. pod względem interakcji i&nbsp;328 proc. pod względem treści), na Instagramie liczba sponsorowanych postów wzrosła o&nbsp;82 proc., zaś na YouTube -&nbsp;o&nbsp;12 proc.</p></div></div><div data-reactid="279"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="280"><blockquote>- Zmiana pokazuje, ze im krócej działający serwis społecznościowy, tym mniej wyrobioną ma praktykę oznaczania treści reklamowych przez twórców -&nbsp;twierdzi Roszkowski.</blockquote></div></div><div data-reactid="281"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="282"><p>Analiza przeprowadzona przez Brand24 wykazała też, że influencerzy w&nbsp;przypadku postów sponsorowanych najczęściej decydują się na hasztag "współpraca" (80,4 proc.) oraz reklama (11,8 proc.). To drugie nie wszystkim kojarzy się pozytywnie i&nbsp;neutralnie, stąd też popularność określenia "współpraca".</p></div></div><div class="b2t6fqs d2v62e1" data-reactid="283"><!-- react-empty: 284 --><div class="i2u2t9n b2undks e2tvy2t d2sujfi kovio111407d" data-reactid="285"><div class="d30lfh5 f2v5u4n" data-reactid="286"></div><img width="56" height="45" class="a2u2kaz" src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF_SnlPSBNhIzkcPRZIG2A9ZkE5HUgKJDJmUCpUFxQoa3gDbwc" alt="d2u3dqt" data-reactid="287"/><b class="kovio111407e" data-reactid="288"><b><cite><em></em></cite></b></b></div></div><div data-reactid="289"><div class="article--text dFQN8OU2 dYwaUr3X" data-reactid="290"><p>Czytaj także: <a href="https://finanse.wp.pl/minister-czarnek-chcemy-36-proc-podwyzki-dla-nauczycieli-6707861922663200a" rel="noopener noreferrer" target="_blank">Minister Czarnek: chcemy 36-proc. podwyżki dla nauczycieli</a></p></div></div><div data-reactid="291"><div class="article--text dFQN8OU2 dYwaUr3X d21vc1mc" data-reactid="292"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b2t6fqs d2v62e1" data-reactid="293"><!-- react-empty: 294 --><div class="i2u2t9n b2undks g2svnno yxkvs3201184d" data-reactid="295"><div class="d30lfh5 f2v5u4n" data-reactid="296"></div><img width="56" height="45" class="a2u2kaz" src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF_SnlPSBNhIzkcPRZIG2A9ZkE5HUgKJDJmUCpUFxQoa3oAbwc" alt="d2u3dqt" data-reactid="297"/><b class="yxkvs3201184e" data-reactid="298"><b><em><em></em></em></b></b></div></div></article></div></div><div class="dhiCifJ8" data-reactid="299"><div class="d30SROfM" data-reactid="300"><div class="d3WA51MZ d1W2VvN5" data-reactid="301"><!-- react-empty: 302 --><div class="dKKDlFpe" data-reactid="303"><div data-reactid="304"><p class="d2D6Fczm" data-reactid="305">Podziel się opinią</p></div><div data-reactid="306"><div class="d2i7kbHv" data-reactid="307"><div class="d2QfedaS d2zYfzyx d1sWqqFP" data-reactid="308"><div class="de9J8nRY dKGjqMdC dWefN3Ww d1H1-_iz d3RyCVKb" data-reactid="309"><div class="d2AbYYLR" data-reactid="310"><div class="d1R30uNZ" data-reactid="311"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="312"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="de9J8nRY dKGjqMdC dWefN3Ww d3q1_OVS d3RyCVKb" data-reactid="313"><div class="d2AbYYLR" data-reactid="314"><div class="d1R30uNZ" data-reactid="315"><span style="width:17px;height:16px;fill:#fff;" class="dk-0W4yM d3NvS14I" data-reactid="316"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="d15YYw7X" data-reactid="317"><div class="d3AREt4b d2pkAVlT" data-reactid="318"><span style="width:15px;height:15px;" class="d28uAksm dk-0W4yM" data-reactid="319"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="d3KHlkO5" data-reactid="320"><div class="d2G6aOIF" data-reactid="321"><div class="d380xAbB" data-reactid="322"><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="323"><div style="width:37px;height:37px;" data-reactid="324"><svg class="d3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="325"><title id="finanse" data-reactid="326"><!-- react-text: 327 -->WP <!-- /react-text --><!-- react-text: 328 -->finanse<!-- /react-text --></title><circle fill="#f15a23" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="329"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="330"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="331"><tspan x="50%" text-anchor="middle" y="53" data-reactid="332">finanse</tspan></text></svg></div></a></div><p class="d2D6Fczm" data-reactid="333">Bądź z nami na bieżąco</p></div><div class="d1_fQNqu" data-reactid="334"><a href="https://www.instagram.com/money_pl" class="d27iDgms" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="335"><div class="d3gyVG32" data-reactid="336"><span style="width:16px;height:16px;" class="d-FeE_hr dk-0W4yM" data-reactid="337"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="dGEfdlbT" data-reactid="338">na Instagramie</p></div></a><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="339"><div class="d1KgVJpj" data-reactid="340"><div class="du_1VZ96" data-reactid="341"><div class="d1Qq9oHQ" data-reactid="342"><div class="d3UuF-p7" data-reactid="343"><span class="d3BtJj7P" data-reactid="344">👍</span><span class="d1K4IV2V" data-reactid="345">Lubię to!</span></div></div></div><p class="d3OLsf2F" data-reactid="346">na Facebooku</p></div></a></div></div></div><div data-reactid="347"><p class="d2DSIv57" data-reactid="348"><!-- react-text: 349 -->Komentarze<!-- /react-text --><!-- react-text: 350 --><!-- /react-text --></p><span class="d2mhs9Ra" id="comments" data-reactid="351"><div class="ddLGbQpo" data-reactid="352"><div data-reactid="353"><div class="dE0ROtMs d2bpYj8w d2bUm2gQ" data-reactid="354"><div data-reactid="355"><div class="d2QHpjSt" data-reactid="356">Trwa ładowanie</div><div class="dAkCj_Dn" data-reactid="357">.</div><div class="dAkCj_Dn d3EhRzxG" data-reactid="358">.</div><div class="dAkCj_Dn d3b6we4V" data-reactid="359">.</div></div></div></div></div></span></div><div data-reactid="360"><div data-reactid="361"><span data-reactid="362"></span><span data-reactid="363"></span></div></div></div></div></div><div class="d2TqTFZv" data-reactid="364"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="365"><div class="d30SROfM" data-reactid="366"><div class="dhiCifJ8 d1ZVNGs5" data-reactid="367"><div class="d30SROfM" data-reactid="368"><div data-reactid="369"></div><div class="d-x0SWlN" data-reactid="370"><b class="qucbi6712479e" data-reactid="371"><cite><i><em></em></i></cite></b></div><div style="height:745px;position:relative;opacity:1;" data-reactid="372"><div class="b2t6fqs b35prv6" data-reactid="373"><!-- react-empty: 374 --><div class="i2u2t9n b2undks a2svq7m kovio3601332d" data-reactid="375"><div class="d30lfh5 f2v5u4n" data-reactid="376"></div><img width="56" height="45" class="a2u2kaz" src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF_SnlPSBNhIzkcPRZIG2A9ZkE5HUgKJDJmUCpUFxQoa3oEbwc" alt="d2u3dqt" data-reactid="377"/><b class="kovio3601332e" data-reactid="378"><b><samp><cite></cite></samp></b></b></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="379"><div data-reactid="380"></div></div><div class="d2b9DORP" style="opacity:1;" data-reactid="381"></div><div data-reactid="382"><div style="top:0;z-index:40;" class="e2s4r0p" data-reactid="383"><div class="b2t6fqs b35prv6" data-reactid="384"><!-- react-empty: 385 --><div class="i2u2t9n b2undks d2tou1b j2svpkn ydkfp3511295d" data-reactid="386"><div class="d30lfh5 f2v5u4n" data-reactid="387"></div><img width="56" height="45" class="a2u2kaz" src="https://v.wpimg.pl/OTI2MzgzYDUoUDtJSAFtIGsIbxMOWGN2PBB3WEg1YGF_SnlPSBNhIzkcPRZIG2A9ZkE5HUgKJDJmUCpUFxQoa3oHbwc" alt="d2u3dqt" data-reactid="388"/><b class="ydkfp3511295e" data-reactid="389"><b><samp><b></b></samp></b></b></div></div></div><div class="dVap3Bre" data-reactid="390"></div></div></div></div></div></div></div></div><div class="d1jIbOo6" data-reactid="391"><div class="dEanFVXt" data-reactid="392"><div class="dhiCifJ8" data-reactid="393"><div class="d30SROfM" data-reactid="394"><div data-reactid="395"></div><div data-reactid="396"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="397"><td class="d3Fr7j02" data-reactid="398"><div class="dc1tVLjw" data-reactid="399"><div class="d3j7LEFN" data-reactid="400"><div class="d1Mp9g3C d3Fpble7" data-reactid="401"><a href="https://www.wp.pl?src01=20804" class="dp0ohM7D" data-reactid="402"><span style="width:auto;height:47px;fill:#f15a23;" class="dk-0W4yM d3NvS14I d3_Qw9eR dAeAQtDt" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="d19Bo85f" href="/" data-reactid="404"><div class="dk-0W4yM d3_Qw9eR" style="width:90px;height:50px;" data-reactid="405"><span class="d3NvS14I" style="fill:#f15a23;" data-reactid="406"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="d1Mp9g3C" data-reactid="407"><div class="d3LkAa1k" data-reactid="408"><div class="d-FgCqGx" data-reactid="409"><div class="dFZ3qpfM" data-reactid="410">Popularne tematy</div><ul data-reactid="411"><li data-reactid="412"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="413">Eurojackpot</a></li><li data-reactid="414"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="415">Wyniki Lotto</a></li><li data-reactid="416"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="417">Waloryzacja emerytur</a></li><li data-reactid="418"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="419">Niedziela handlowa</a></li><li data-reactid="420"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="421">Ceny paliw</a></li><li data-reactid="422"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="423">Zasiłek dla bezrobotnych</a></li><li data-reactid="424"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="425">PKN Orlen</a></li><li data-reactid="426"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="427">Wszystkie tematy</a></li></ul></div><div class="d-FgCqGx" data-reactid="428"><div class="dFZ3qpfM" data-reactid="429">Money.pl</div><ul data-reactid="430"><li data-reactid="431"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="432">WIG 20</a></li><li data-reactid="433"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="434">WIG 30</a></li><li data-reactid="435"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="436">Informacje giełdowe</a></li><li data-reactid="437"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="438">Kursy Forex</a></li><li data-reactid="439"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="440">Kursy bitcoin</a></li><li data-reactid="441"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="442">PIT 37</a></li><li data-reactid="443"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="444">OFE</a></li><li data-reactid="445"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="446">Koronawirus</a></li><li data-reactid="447"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="448">Bon turystyczny</a></li><li data-reactid="449"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="450">PIT 2020 - 2021</a></li></ul></div><div class="d-FgCqGx" data-reactid="451"><div class="dFZ3qpfM" data-reactid="452">Narzędzia</div><ul data-reactid="453"><li data-reactid="454"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="455">Kalkulator diet zagranicznych</a></li><li data-reactid="456"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="457">Kalkulator odsetek</a></li><li data-reactid="458"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="459">Inflacja i bezrobocie</a></li><li data-reactid="460"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="461">Stopy procentowe</a></li><li data-reactid="462"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="463">Kursy walut</a></li><li data-reactid="464"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="465">Kalkulator walut</a></li><li data-reactid="466"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="467">Kalkulator wynagrodzeń</a></li><li data-reactid="468"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="469">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="470"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="471">Wynagrodzenia</a></li></ul></div><div class="d-FgCqGx" data-reactid="472"><div class="dFZ3qpfM" data-reactid="473">Porównywarka finansowa</div><ul data-reactid="474"><li data-reactid="475"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="476">Kredyty gotówkowe</a></li><li data-reactid="477"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="478">Kredyty hipoteczne</a></li><li data-reactid="479"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="480">Kredyty samochodowe</a></li><li data-reactid="481"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="482">Lokaty</a></li><li data-reactid="483"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="484">Konta bankowe</a></li><li data-reactid="485"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="486">Konta oszczędnościowe</a></li><li data-reactid="487"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="488">Kredyty dla firm</a></li><li data-reactid="489"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="490">Konta dla firm</a></li><li data-reactid="491"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="492">Leasing</a></li><li data-reactid="493"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="494">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="d-FgCqGx" data-reactid="495"><div class="dFZ3qpfM" data-reactid="496">Tematy finansowe</div><ul data-reactid="497"><li data-reactid="498"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="499">KNF</a></li><li data-reactid="500"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="501">Notowania surowców</a></li><li data-reactid="502"><a target="_blank" href="https://wibor.money.pl/" data-reactid="503">WIBOR i WIBID</a></li><li data-reactid="504"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="505">Brexit</a></li><li data-reactid="506"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="507">Bankowość elektroniczna</a></li><li data-reactid="508"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="509">Fundusze inwestycyjne</a></li><li data-reactid="510"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="511">500+</a></li><li data-reactid="512"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="513">Koronawirus w Polsce</a></li><li data-reactid="514"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="515">Tarcza antykryzysowa</a></li></ul></div><div class="d-FgCqGx" data-reactid="516"><div class="dFZ3qpfM" data-reactid="517">Informacje bankowe</div><ul data-reactid="518"><li data-reactid="519"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="520">Credit Agricole</a></li><li data-reactid="521"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="522">Bank ING</a></li><li data-reactid="523"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="524">Bank Millenium</a></li><li data-reactid="525"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="526">Alior Bank</a></li><li data-reactid="527"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="528">Bank Citi Handlowy</a></li><li data-reactid="529"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="530">Bank PKO</a></li><li data-reactid="531"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="532">Getin Noble Bank</a></li></ul></div><div class="d-FgCqGx" data-reactid="533"><div class="dFZ3qpfM" data-reactid="534">Firmy i organizacje</div><ul data-reactid="535"><li data-reactid="536"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="537">PZU</a></li><li data-reactid="538"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="539">ZUS</a></li><li data-reactid="540"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="541">Ministerstwo Finansów</a></li><li data-reactid="542"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="543">CEPiK</a></li><li data-reactid="544"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="545">KRUS</a></li><li data-reactid="546"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="547">Biedronka</a></li><li data-reactid="548"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="549">Lidl</a></li><li data-reactid="550"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="551">InPost</a></li><li data-reactid="552"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="553">Amazon</a></li><li data-reactid="554"><a target="_blank" href="https://finanse.wp.pl/tag/apple" data-reactid="555">Apple</a></li></ul></div><div class="d-FgCqGx" data-reactid="556"><div class="dFZ3qpfM" data-reactid="557">Nasze serwisy</div><ul data-reactid="558"><li data-reactid="559"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="560">Wiadomości</a></li><li data-reactid="561"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="562">Sport</a></li><li data-reactid="563"><a target="_blank" href="https://www.money.pl" data-reactid="564">Biznes</a></li><li data-reactid="565"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="566">WawaLove</a></li><li data-reactid="567"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="568">WP Wrocław</a></li><li data-reactid="569"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="570">Pogoda</a></li><li data-reactid="571"><a target="_blank" href="https://fitness.wp.pl" data-reactid="572">Fitness</a></li><li data-reactid="573"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="574">Pudelek</a></li><li data-reactid="575"><a target="_blank" href="https://www.o2.pl/" data-reactid="576">o2.pl</a></li><li data-reactid="577"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="578">Kuchnia</a></li><li data-reactid="579"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="580">Gry online</a></li><li data-reactid="581"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="582">Centrala Gier</a></li><li data-reactid="583"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="584">Żużel</a></li><li data-reactid="585"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="586">EURO 2020</a></li></ul></div><div class="d-FgCqGx" data-reactid="587"><div class="dFZ3qpfM" data-reactid="588">Praca</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" href="https://praca.money.pl" data-reactid="591">Praca</a></li><li data-reactid="592"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="593">Oferty pracy</a></li><li data-reactid="594"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="595">Praca Warszawa</a></li><li data-reactid="596"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="597">Praca Kraków</a></li><li data-reactid="598"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="599">Praca Wrocław</a></li><li data-reactid="600"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="601">Praca Poznań</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="603">Praca Łódź</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="605">Praca Szczecin</a></li><li data-reactid="606"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="607">Praca Bydgoszcz</a></li><li data-reactid="608"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="609">Praca Radom</a></li><li data-reactid="610"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="611">Praca Gdynia</a></li><li data-reactid="612"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="613">Praca Katowice</a></li><li data-reactid="614"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="615">Praca w miastach</a></li><li data-reactid="616"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="617">Praca za granicą</a></li><li data-reactid="618"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="619">Listy ofert pracy</a></li><li data-reactid="620"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="621">Szukane oferty pracy</a></li><li data-reactid="622"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="623">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="d2bumeFJ" data-reactid="624">Więcej tematów</div></div><div class="d14gugvC" data-reactid="625"><div data-st-area="Footer" class="d29Ld8c- dgXrZGKQ menuFooterDesktop" data-reactid="626"><div class="d1LNJWaA" data-reactid="627"><span data-reactid="628"><!-- react-text: 629 -->© 1995-<!-- /react-text --><!-- react-text: 630 -->2021<!-- /react-text --><!-- react-text: 631 --> Grupa WP<!-- /react-text --></span><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="632">Reklama</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="633">O nas</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="634">Prywatność</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="635">Popularne</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="636">Regulamin</a><a class="d2CqoVpR d1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="637">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://finanse.wp.pl/OTI2MzgzYDUoUDtJSAFtIGsIbx4IWGN2PBB3WEgIeWR8A3xKVEN9YmZBJRUQVCg9Lw0-CBFHKT0nUyMJAlwuNz1bIhRaEDw7L1RrCgtHPzUiXWsMWk9hYGtP" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    