
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Bukmacherska wojna o wojnę - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/bukmacherska-wojna-o-wojne-6651935094234048a"/><meta data-react-helmet="true" name="keywords" content="zakłady bukmacherskie, obstawianie"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/bukmacherska-wojna-o-wojne-6651935094234048a"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-21T06:48:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-18T11:13:11+02:00"/><meta data-react-helmet="true" property="artice:tag" content="zakłady bukmacherskie, obstawianie"/><meta data-react-helmet="true" name="news_keywords" content="zakłady bukmacherskie, obstawianie"/><meta data-react-helmet="true" name="author" content="Patryk Słowik"/><meta data-react-helmet="true" name="description" content="Pandemia. Rozgrywki odwołane, sportowcy znikają ze stadionów, branża bukmacherska w rozpaczy – nie ma się o co zakładać. Wygra ten, kto zaoferuje nowe usługi. W czasie trudnym dla branży Ministerstwo Finansów"/><meta data-react-helmet="true" property="twitter:description" content="Pandemia. Rozgrywki odwołane, sportowcy znikają ze stadionów, branża bukmacherska w rozpaczy – nie ma się o co zakładać. Wygra ten, kto zaoferuje nowe usługi. W czasie trudnym dla branży Ministerstwo Finansów"/><meta data-react-helmet="true" property="og:title" content="Bukmacherska wojna o wojnę"/><meta data-react-helmet="true" property="og:description" content="Pandemia. Rozgrywki odwołane, sportowcy znikają ze stadionów, branża bukmacherska w rozpaczy – nie ma się o co zakładać. Wygra ten, kto zaoferuje nowe usługi. W czasie trudnym dla branży Ministerstwo Finansów"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVeAH0SWkd2dEhUJAYOBSs0CBwqGB4HLzMXHD0GRBY-LUhEfEUPHj00C1M0RQ4aLCEDHShbWU8ocwYAYAxeTn5pU1d6D0YWd3xWH35bWkJ-dF4EKwtdTmw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVeAH0SWkd2dEhUJAYOBSs0CBwqGB4HLzMXHD0GRBY-LUhEfEUPHj00C1M0RQ4aLCEDHShbWU8ocwYAYAxeTn5pU1d6D0YWd3xWH35bWkJ-dF4EKwtdTmw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/bukmacherska-wojna-o-wojne-6651935094234048a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/bukmacherska-wojna-o-wojne-6651935094234048a","mainEntityOfPage":"https://google.com/article","description":"Pandemia. Rozgrywki odwołane, sportowcy znikają ze stadionów, branża bukmacherska w rozpaczy – nie ma się o co zakładać. Wygra ten, kto zaoferuje nowe usługi. W czasie trudnym dla branży Ministerstwo Finansów","author":{"@type":"Person","name":"Patryk Słowik"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2021-06-21T06:48:00+02:00","dateModified":"2021-06-18T11:13:11+02:00","headline":"Bukmacherska wojna o wojnę","image":"https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVeAH0SWkd2dEhUJAYOBSs0CBwqGB4HLzMXHD0GRBY-LUhEfEUPHj00C1M0RQ4aLCEDHShbWU8ocwYAYAxeTn5pU1d6D0YWd3xWH35bWkJ-dF4EKwtdTmw5"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/bukmacherska-wojna-o-wojne-6651935094234048a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.h162vp8 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i162wc8 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j162wz7 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a162xm7 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b162y96 {
                min-height:200px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/Z2JwcWE1dVMrFRVkakp4bWhNQQgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm4FbRUoPAgabgVtFSg8CBpuBW0VKDwIGm54HmgCQW1nHilGKwMKNGoCdAVkRFVmalw7WyRZACQ2Eyc" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/dmtyaGk5SwwVGxd0RE5GMlZDQxg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJj4YNGo7MismPhg0ajsyKyY-GDRqOzIrJkNrSUBGV1ZWEjMKQQ0OW0pPcEUGUlxbTwUkCQQAXUVBBSFeDABYERgFJFpUAVpHHVYmWFRQXBFXCCQEFxk" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFQSnhdRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUfLw1FByAjRU8">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXJXSntaRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUfLw1FByAjRU8">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXNVSnpYRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUfLw1FByAjRU8">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXNRSnpcRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUfLw1FByAjRU8">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVWBjVbWkNhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0cJEGA0CVVvFw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVVAjVbWUdhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0cJEGA0CVVvFw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVTBjVbX0NhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0cJEGA0CVVvFw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVSADVbXkVhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0cJEGA0CVVvFw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVfAjVbU0dhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0cJEGA0CVVvFw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVRSnxcRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUcPQQMVTM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXdVSn5YRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUcPQQMVTM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YX1RSnRcRBEnKgZcPg9FAD4nA1xjGgdYKCURWy4FBVp_fVUcPQQMVTM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVRAjVbXUdhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0QbGSlmGg">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVeADVbUkVhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0QbGSlmGg">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXVTBjVbX0NhIg5cLAQYEmAzF1EpBEUHImsBUzsDCBggaVYLf0QbGSlmGg">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
        </script>
        <meta name="gaf" content="beijpatk">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://finanse.wp.pl/NDg2MjkwYSUGUDtZRAxsMEUIbxgAVWJmOBB3SDQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQoERs4bRI1NCgRGzhtEjU0KBEbOG0SNTQobGhFR29QSVgpJQEcJxlUBTh5VhQ-GgIZcyYCWycaCgMlYhVXJgMPBHN2VAd-U15RPjYCVCETVkZoJQNEHgYEAz15VwJ7T1k0fnVXFD0CHxoieQFbIwsFBCtqEEJjGgdSfHFVdC8fABovJw9XPxkAFmMzCFgjC0YYYzMIWCMPRkF4cVYLfl9bTnp2VAZ9XlMWbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzRhNDY2YhszCjh3dklvDnBSbCcpWhIJJgxsaHttb0BwNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwZtEiUNNxEbBm0SJQ03ERsGbRIlDTcRGwYQYVgnSnRmdkU9ECEEJyZ2RT0QIQQnJnRBKhsiRiQ3e08"></script>
          
          
        </div>
    
        <div class="beijpatkh"></div>
        
        <div id="app"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1906804770"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="otx68s2d1836e" data-reactid="7"><var><cite><em></em></cite></var></strong><header class="b2dWsoB- header bwpAPPrT" data-reactid="8"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="9"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="10"><div class="b3TeSS9P" data-reactid="11"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="12"><figure class="b2WN26Gj" data-reactid="13"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="14"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="15"><a data-st-area="Header-logo" href="/" data-reactid="16"><span data-reactid="17"><h2 class="b9-RdI2v" data-reactid="18">WP Finanse</h2><div class="bk-0W4yM b3_Qw9eR" style="width:90px;height:50px;" data-reactid="19"><span class="b3NvS14I" style="fill:#f15a23;" data-reactid="20"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 21 --></div><div class="b1BrwK4m b23jlTkc" data-reactid="22"><div class="b3J86BdW bORJE3jl" data-reactid="23"><div class="b3Zc4X11" data-reactid="24"><input type="checkbox" class="b1Ir1_eR" data-reactid="25"/><label class="boYYE9kb" title="Włącz tryb ciemny" data-reactid="26"><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ bazdhFI5 bk-0W4yM b3NvS14I" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ b3CQMUq3 bk-0W4yM b3NvS14I" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="b1OfdzKV" data-reactid="29">Dark Mode</span></label></div><span class="b3ThkvuQ" data-reactid="30">Włącz tryb ciemny</span></div><!-- react-empty: 31 --></div></div><div class="b2nQ3EP5" data-reactid="32"><div class="b2wrgdhI" data-reactid="33"><div class="bp7bUWWX" data-reactid="34"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="35"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="36"><g fill="none" data-reactid="37"><path d="M0-4h24v25H0z" data-reactid="38"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="39"></path></g></svg><span data-reactid="40">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="41"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="42"><g data-reactid="43"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="44"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="45"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="46"></circle></g></svg><span data-reactid="47">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="48"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="49"><g fill="none" data-reactid="50"><path d="M0 0h24v25H0z" data-reactid="51"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="52"></path></g></svg><span data-reactid="53">Program TV</span></a></div><div class="b2zQDZey" data-reactid="54"><div class="b2HMfvpj" data-oneloginButton="true" data-reactid="55"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="56"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="57"><figure class="bDTDDv1a" data-reactid="58"></figure><figure class="bDTDDv1a" data-reactid="59"></figure><figure class="bDTDDv1a" data-reactid="60"></figure><figure class="bDTDDv1a" data-reactid="61"></figure></div><span data-reactid="62">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="63"><ul data-reactid="64"><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --><!-- react-empty: 68 --><!-- react-empty: 69 --><!-- react-empty: 70 --><!-- react-empty: 71 --><li class="b3mu7F3s" data-reactid="72"><figure class="b3NveKDW" data-reactid="73"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFXSnhaRBNgMxdbIA1FByJrVAR9WVtCfndKH3teXU94dFUDekUNHiAlCUEoRBsZKWYa" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="bXGGwcFx" href="/promocje" data-reactid="76">Promocje</a></li><li class="b3mu7F3s" data-reactid="77"><figure class="b3NveKDW" data-reactid="78"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFXSnhaRBNgMxdbIA1FByJrVgF0X11FfHFTAmBfUkR-cVUFdVxEEScqBlw-BRwSYDQJVW8X" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="bXGGwcFx" href="/kombinuja" data-reactid="81">Kombinują</a></li><li class="b3mu7F3s" data-reactid="82"><figure class="b3NveKDW" data-reactid="83"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFXSnhaRBNgMxdbIA1FByJrVgR8WlxHe3JXB2BHWk58fFQGe11aQ2EiDlwsBBgSYDQJVW8X" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="bXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="86">Czy to się opłaca?</a></li><li class="b3mu7F3s" data-reactid="87"><figure class="b3NveKDW" data-reactid="88"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFXSnhaRBNgMxdbIA1FByJrVgV6X1lOd31TH3xYWU54cVUEdVtEEScqBlw-D0UHICNFTw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="bXGGwcFx" href="/tu-zarobisz" data-reactid="91">Tu zarobisz</a></li><li class="b3mu7F3s" data-reactid="92"><figure class="b3NveKDW" data-reactid="93"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFXSnhaRBNgMxdbIA1FByJrVQN8XltOeHZfBmBHX0J5fVcHfVpaWCgtCVMjGQ5ZPioAEDA" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="bXGGwcFx" href="/to-jest-nowe" data-reactid="96">To jest nowe</a></li><li class="b3mu7F3s" data-reactid="97"><figure class="b3NveKDW" data-reactid="98"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFXSnhaRBNgMxdbIA1FByJrVQF8XFpHfnJVH39ZXE97fFUGeUUNHiAlCUEoRBsZKWYa" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="bXGGwcFx" href="/dziejesie" data-reactid="101">#DZIEJESIE</a></li><li class="b3mu7F3s" data-reactid="102"><figure class="b3NveKDW b2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="103"><span class="bk-0W4yM" data-reactid="104"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="105">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="106"><figure class="b3NveKDW b2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="107"><span class="bk-0W4yM" data-reactid="108"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="109">Popularne</a></li></ul></div></div></header><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --><div class="content b2d9_HLt bDbYBltg" data-reactid="113"><div data-reactid="114"><div class="b3gatTWV b3KvVGpi" data-reactid="115"><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" data-reactid="116"><span class="b35LEmnc" data-reactid="117">Przejdź na</span><span style="width:35px;height:28px;" class="bk-0W4yM b3_Qw9eR" data-reactid="118"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="119"><div data-reactid="120"><div class="" data-reactid="121"><div class="b1InAV31" data-reactid="122"><div class="bhiCifJ8" data-reactid="123"><div class="b30SROfM" data-reactid="124"><div data-reactid="125"><div class="premium--full b1Y0hyHl" data-reactid="126"><figure data-reactid="127"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:56.265984654731454%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="128"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXZUBnsSWkR8dEhUJAYOBSs0CBwqGB4HLzMXHD0GRBY-LUhEfEUPHj00C1M0RQ4aLCEDHShbWU8ocwYAYAxeTn5pU1d6D0YWd3xWH35bWkJ-dF4EKwtdTmw5" width="1173" height="660" class="b3BQvntU" alt="Bukmacherska wojna o wojnę" data-reactid="129"/><div data-reactid="130"><meta itemprop="url" content="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXZUBnsSWkR8dEhUJAYOBSs0CBwqGB4HLzMXHD0GRBY-LUhEfEUPHj00C1M0RQ4aLCEDHShbWU8ocwYAYAxeTn5pU1d6D0YWd3xWH35bWkJ-dF4EKwtdTmw5" data-reactid="131"/><meta itemprop="width" content="1920" data-reactid="132"/><meta itemprop="height" content="1080" data-reactid="133"/></div></span><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg b1efUSfB" data-reactid="134"><span data-reactid="135"></span><span data-source="East News" data-reactid="136"><!-- react-text: 137 -->Źródło: <!-- /react-text --><!-- react-text: 138 -->East News<!-- /react-text --><!-- react-text: 139 -->, Fot: <!-- /react-text --><!-- react-text: 140 -->Arkadiusz Ziołek<!-- /react-text --></span></small></figure></div><article class="article desktop premium b1CJk4lf b1b86Rja b3XBUdKB b3UesuK5" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="141"><!-- react-empty: 142 --><div data-reactid="143"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/bukmacherska-wojna-o-wojne-6651935094234048a" data-reactid="144"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="145"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="146"><meta itemprop="url" content="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMKVWJmEhB3SEQWYS1IQTkNREJ7dEhBPxxEEScqBlw-D0UHICNFTw" data-reactid="147"/><meta itemprop="width" content="250" data-reactid="148"/><meta itemprop="height" content="60" data-reactid="149"/></div><meta itemprop="name" content="WP Finanse" data-reactid="150"/></div><meta itemprop="datePublished" content="2021-06-21T06:48:00+02:00" data-reactid="151"/></div><div data-st-area="article-header" data-reactid="152"><div class="b3KaUVlr" data-reactid="153"><div class="b3mfrBxN" data-reactid="154"><div class="b2XbI6sD b2iR_8W5" data-reactid="155"><div class="b3BFdKy3" data-reactid="156"><span class="bKKyV23D" data-reactid="157"><a href="https://magazyn.wp.pl" title="WP magazyn" target="_blank" rel="noopener noreferrer" data-reactid="158"><span data-reactid="159"><span style="height:60px;" class="" data-reactid="160"><svg width="170" height="47" viewBox="0 0 170 47" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M52.5985 17.5766C52.5056 18.4737 52.4157 19.371 52.325 20.2683C52.1914 21.5906 52.0607 22.9132 51.9239 24.2353C51.761 25.809 51.5923 27.382 51.4277 28.9554C51.3479 29.7182 51.2937 30.4843 51.1384 31.2371C50.8567 32.6027 50.2757 33.808 49.2822 34.7884C48.4482 35.6117 47.4513 36.1456 46.3441 36.4813C45.5216 36.7308 44.6818 36.8221 43.8268 36.7687C42.1373 36.663 40.8078 35.9069 39.8507 34.4839C39.4049 33.8213 39.1204 33.0843 38.9367 32.3115C38.5657 30.7502 38.2133 29.1844 37.8606 27.6187C37.5075 26.0526 37.1628 24.4847 36.8157 22.9172C36.4324 21.1878 36.0505 19.4583 35.6685 17.7287C35.5389 17.142 35.4106 16.5548 35.2812 15.968C35.2675 15.9064 35.2525 15.8445 35.231 15.7854C35.1467 15.5527 35.0081 15.4582 34.7907 15.4806C34.5952 15.5008 34.4787 15.6233 34.4446 15.866C34.4127 16.093 34.3923 16.3219 34.3695 16.5503C34.2282 17.9755 34.086 19.4009 33.9473 20.8265C33.8265 22.0711 33.7124 23.3165 33.5912 24.5609C33.4425 26.0889 33.2889 27.6164 33.1382 29.1442C33.0249 30.294 32.923 31.4452 32.7973 32.5936C32.6777 33.6841 32.4426 34.7452 31.9656 35.7418C31.2795 37.1758 30.2229 38.2535 28.9 39.0812C27.5361 39.9347 26.0403 40.3929 24.4639 40.6113C23.5502 40.7378 22.6342 40.7939 21.7141 40.7105C20.0424 40.5587 18.4972 40.0541 17.1573 38.9939C16.2604 38.2843 15.5994 37.3859 15.1271 36.3392C14.7071 35.4083 14.4123 34.4332 14.1268 33.4541C13.8967 32.665 13.6532 31.88 13.4154 31.0933C13.1341 30.1628 12.8509 29.2329 12.5715 28.3019C12.3214 27.4691 12.0768 26.6349 11.8268 25.8021C11.5293 24.8104 11.2291 23.8194 10.9294 22.8284C10.6255 21.8222 10.3199 20.8164 10.0165 19.81C9.66986 18.6601 9.3286 17.5086 8.97802 16.36C8.67819 15.3772 8.36186 14.3999 8.06525 13.4163C7.81671 12.5919 7.56655 11.7671 7.35477 10.9327C7.20539 10.3439 7.21399 9.74233 7.39189 9.15045C7.63039 8.3572 8.12102 7.75712 8.78058 7.29753C10.1409 6.34994 11.6505 6.08643 13.2607 6.3421C14.6395 6.56114 15.8614 7.13662 16.9335 8.04468C17.8328 8.80621 18.4002 9.77313 18.6885 10.9204C18.9064 11.7869 19.137 12.65 19.3624 13.5145C19.6816 14.7385 20.003 15.9618 20.3204 17.1864C20.6419 18.4261 20.966 19.6653 21.2776 20.9077C21.6585 22.4263 22.0297 23.9473 22.4015 25.468C22.6701 26.5667 22.9394 27.665 23.1968 28.7664C23.4485 29.8445 23.6858 30.926 23.9291 32.0061C24.0037 32.3379 24.071 32.6718 24.1536 33.0014C24.2334 33.3194 24.437 33.4514 24.7415 33.4031C24.9915 33.3633 25.1016 33.2518 25.131 32.9772C25.1724 32.5918 25.2014 32.2049 25.2371 31.8188C25.3372 30.7392 25.4392 29.6599 25.5379 28.5803C25.6578 27.2643 25.7749 25.948 25.8938 24.6318C26.0439 22.9688 26.1953 21.3057 26.3446 19.6427C26.4609 18.35 26.5711 17.0567 26.6916 15.7643C26.7835 14.7786 26.9009 13.7966 27.1988 12.8477C27.464 12.0031 27.846 11.2219 28.3983 10.5285C29.1703 9.55937 30.1577 8.91537 31.3306 8.59774C33.5471 7.99766 35.706 8.19647 37.7647 9.23773C39.196 9.96173 40.2139 11.1182 40.9312 12.5561C41.3996 13.4952 41.6772 14.5002 41.8805 15.5269C42.3337 17.8155 42.7824 20.105 43.2283 22.3949C43.7168 24.9022 44.1999 27.4104 44.6857 29.9181C44.7187 30.0888 44.7478 30.2607 44.7894 30.4293C44.8383 30.6282 45.015 30.7418 45.2129 30.7144C45.3335 30.6979 45.4159 30.6029 45.4409 30.4216C45.4701 30.2102 45.4904 29.9972 45.506 29.7842C45.5946 28.5845 45.6776 27.3844 45.7685 26.1848C45.8634 24.9301 45.9606 23.6754 46.0649 22.4215C46.1483 21.42 46.2398 20.419 46.3346 19.4186C46.4483 18.2213 46.5706 17.025 46.6872 15.8281C46.7968 14.7017 46.9058 13.5754 47.0112 12.4488C47.0519 12.0138 47.1212 11.5869 47.268 11.1737C47.7596 9.79044 49.104 9.21896 50.2299 9.34142C50.7642 9.39955 51.3009 9.43545 51.8363 9.48028C52.3874 9.52639 52.9383 9.57176 53.4896 9.61604C54.1959 9.6729 54.9026 9.72611 55.6088 9.78479C56.3466 9.84602 57.0845 9.90725 57.8213 9.97795C58.2863 10.0224 58.7567 10.0499 59.2127 10.1445C61.8271 10.6866 63.6306 12.2294 64.6264 14.7425C64.9264 15.4995 65.0957 16.2919 65.2173 17.0984C65.3573 18.0287 65.3493 18.9628 65.3037 19.8944C65.2447 21.1033 65.048 22.2903 64.6264 23.4342C63.8522 25.5336 62.3796 26.8625 60.3041 27.542C59.7828 27.7128 59.2429 27.7917 58.7027 27.8635C57.8608 27.9753 57.0174 28.0761 56.1746 28.1813C55.9581 28.2084 55.7415 28.235 55.5247 28.26C55.0647 28.3128 54.6828 28.1587 54.3738 27.8108C54.0903 27.4913 53.9144 27.1107 53.8154 26.7012C53.5923 25.7793 53.6535 24.8773 54.0849 24.0228C54.1977 23.7995 54.3426 23.5887 54.4984 23.393C54.7902 23.0269 55.1695 22.8073 55.6409 22.7771C56.3408 22.732 57.0413 22.6956 57.7406 22.6431C58.1518 22.6123 58.5645 22.5771 58.971 22.5097C61.0714 22.1546 61.4719 16.132 58.6974 15.9192C58.3265 15.8773 57.9505 15.8793 57.5766 15.8725C56.0727 15.8458 54.5687 15.8232 53.0649 15.7993C52.9804 15.798 52.896 15.7991 52.7902 15.7991C52.7236 16.4139 52.6587 16.9951 52.5985 17.5766Z"/>
<path d="M77.7227 19.5782C77.7227 18.0844 78.1496 17.2545 80.0939 17.2545C82.0383 17.2545 82.4414 18.0844 82.4414 19.5782V27H84.8125V19.5782C84.8125 18.0844 85.2631 17.2545 87.2074 17.2545C89.1281 17.2545 89.5549 18.0844 89.5549 19.5782V27H91.9972V19.5782C91.9972 16.6143 90.6219 14.9782 87.2074 14.9782C85.4291 14.9782 84.2672 15.6184 83.6507 16.7091C83.0579 15.6184 81.9197 14.9782 80.0939 14.9782C76.798 14.9782 75.2804 16.6617 75.2804 19.5782V27H77.7227V19.5782ZM103.864 18.8669C103.864 15.9029 101.707 14.9782 98.5055 14.9782C97.2251 14.9782 96.1343 15.0967 95.2807 15.3813V17.5153C96.0395 17.2308 97.2488 17.0648 98.6478 17.0648C100.331 17.0648 101.446 17.3967 101.446 18.8669V20.0288H98.8375C95.8735 20.0288 94.0003 20.9535 94.0003 23.6092C94.0003 26.1227 95.7312 27.2608 98.8138 27.2608C102.323 27.2608 103.864 26.0752 103.864 23.467V18.8669ZM101.446 23.3484C101.446 24.9608 100.308 25.1979 98.7663 25.1979C97.557 25.1979 96.4426 24.9608 96.4426 23.5618C96.4426 22.3525 97.2251 21.8783 98.8375 21.8783H101.446V23.3484ZM116.224 19.3885V19.1751C116.224 18.1555 115.963 17.3967 115.323 16.7565L116.911 15.0493L115.536 13.7214L113.378 15.3575C112.62 15.073 111.956 14.9782 111.126 14.9782C107.877 14.9782 105.957 16.4957 105.957 19.1751V19.3885C105.957 21.0721 106.597 22.2339 107.877 22.8504C106.715 23.135 106.004 23.7515 106.004 24.8897C106.004 25.6484 106.265 26.1701 106.905 26.5495C106.265 26.9289 105.648 27.6165 105.648 28.9444C105.648 31.031 106.739 32.1692 111.126 32.1692C115.252 32.1692 116.532 31.197 116.532 28.4938C116.532 26.0041 115.299 25.1031 111.126 25.1031C108.873 25.1031 108.423 24.9608 108.423 24.4154C108.423 23.7752 108.873 23.6566 111.126 23.6566C114.754 23.6566 116.224 22.068 116.224 19.3885ZM113.781 19.3885C113.781 20.7164 113.283 21.5463 111.126 21.5463C108.944 21.5463 108.399 20.7401 108.399 19.3885V19.1751C108.399 17.9421 109.015 17.0885 111.126 17.0885C113.212 17.0885 113.781 17.9658 113.781 19.1751V19.3885ZM111.126 27.1897C113.118 27.1897 114.09 27.2845 114.09 28.565C114.09 29.9403 113.118 30.1062 111.126 30.1062C108.944 30.1062 108.091 29.9165 108.091 28.6124C108.091 28.0907 108.257 27.4268 108.968 27.0948C109.561 27.166 110.248 27.1897 111.126 27.1897ZM127.692 18.8669C127.692 15.9029 125.534 14.9782 122.333 14.9782C121.053 14.9782 119.962 15.0967 119.108 15.3813V17.5153C119.867 17.2308 121.076 17.0648 122.475 17.0648C124.159 17.0648 125.273 17.3967 125.273 18.8669V20.0288H122.665C119.701 20.0288 117.828 20.9535 117.828 23.6092C117.828 26.1227 119.559 27.2608 122.641 27.2608C126.151 27.2608 127.692 26.0752 127.692 23.467V18.8669ZM125.273 23.3484C125.273 24.9608 124.135 25.1979 122.594 25.1979C121.385 25.1979 120.27 24.9608 120.27 23.5618C120.27 22.3525 121.053 21.8783 122.665 21.8783H125.273V23.3484ZM130.211 17.4442H136.376C136.969 17.4442 137.135 17.5627 137.135 17.8473C137.135 18.0844 136.969 18.2741 136.566 18.5349L131.349 21.736C129.855 22.6608 129.547 23.6092 129.547 24.5814C129.547 26.2649 130.448 27 132.274 27H139.364V24.7948H132.535C131.966 24.7948 131.776 24.6763 131.776 24.368C131.776 24.1309 131.918 23.9412 132.274 23.7278L137.538 20.5267C139.126 19.5545 139.364 18.8195 139.364 17.6813C139.364 15.9503 138.676 15.239 136.613 15.239H130.211V17.4442ZM143.239 15.239H140.749L143.002 24.1546C143.452 25.9567 143.95 27.1897 145.871 27.1897C146.274 27.1897 146.701 27.1423 146.961 27.0237C146.44 28.8495 145.468 30.1774 143.025 30.1299L143.523 32.2403C146.867 32.3114 148.645 30.3908 149.451 27L152.273 15.239H149.783L147.768 23.9412C147.53 24.9371 147.175 25.1031 146.653 25.1031C145.942 25.1031 145.61 24.9371 145.373 23.9412L143.239 15.239ZM155.99 19.5782C155.99 18.0844 156.488 17.2545 158.717 17.2545C160.969 17.2545 161.42 18.0844 161.42 19.5782V27H163.862V19.5782C163.862 16.6143 162.416 14.9782 158.717 14.9782C155.16 14.9782 153.548 16.6617 153.548 19.5782V27H155.99V19.5782Z"/>
</g>
<defs>
<clipPath id="clip0">
<rect width="170" height="47" fill="white"/>
</clipPath>
</defs>
</svg>
</span></span></a></span></div></div></div><a href="/tag/zak%C5%82ady%20bukmacherskie" data-reactid="161"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="162">zakłady bukmacherskie</div></a><div class="b3pj5t1m bThEub2I" data-reactid="163"><div class="b1TS8ZGX b2er1oZR" data-reactid="164"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="165"><!-- react-text: 166 -->+<!-- /react-text --><!-- react-text: 167 -->1<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="168"><div class="b3v0El6z" data-reactid="169"><div class="subjectsList--overlay b3msLBK9" data-reactid="170"><div class="bczXPGR_" data-reactid="171"><a class="subjectsList--link b3c2fokE" href="/tag/obstawianie" data-reactid="172">obstawianie</a></div></div></div></div></div></div><span data-reactid="173"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="174"><a class="b21Hub9j" href="/autor/patryk-slowik/6631132249507457" data-reactid="175"><div class="bu7xf8ZL" data-reactid="176"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="177"><div class="b3m1D4Gp" data-reactid="178"><div class="b2NCIuTn" data-reactid="179"><div class="bQB5kEjV" data-reactid="180"><span class="b218mrNK b1aIqa9K b2wUF4Ie" data-reactid="181"><img src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXZSSn9fRBEnKAJAKBoEWSk2EkIsHRtZPihIUz0DRAF_awNbPhoHFjdrAl8vDw9YK3IDBHpYDxVjcwRRLkdfT30iSgp7XF1aLHAGVnUJWhMofARXbxc" width="25" height="25" class="b3BQvntU b2_iGbjC" alt="" data-reactid="182"/></span></div></div></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="183"><!-- react-text: 184 --><!-- /react-text --><!-- react-text: 185 -->Patryk Słowik<!-- /react-text --></span></div></div></a><div class="signature--when b2VIX-Kh desktop" data-reactid="186"><time datetime="2021-06-21T06:48:00+02:00" data-reactid="187">Dzisiaj, 21-06-2021 06:48</time></div></div><div data-reactid="188"></div></span></div></div><div class="bjOqPE5L" data-reactid="189"><!-- react-text: 190 --><!-- /react-text --><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="191"><!-- react-text: 192 -->Bukmacherska wojna o wojnę<!-- /react-text --></h1><div class="article--lead b3x6fdyf" data-reactid="193"><p>Pandemia. Rozgrywki odwołane, sportowcy znikają ze stadionów, branża bukmacherska w rozpaczy – nie ma się o co zakładać. Wygra ten, kto zaoferuje nowe usługi. W czasie trudnym dla branży Ministerstwo Finansów przedstawia trzy wykluczające się interpretacje na funkcjonowanie biznesu. Efekt - część bukmacherów zarabia, część walczy z biurokracją. Sprawa trafiła do Najwyższej Izby Kontroli.</p></div><div class="b2wR8zSZ" data-reactid="194"><div class="bxU1sB_3 b3hHhfX2" data-reactid="195"><div class="b3V6W5kL" data-reactid="196"><div class="b2QfedaS b4iwoJyx b1sWqqFP" data-reactid="197"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b1X5Knx4 b3RyCVKb" data-reactid="198"><div class="b2AbYYLR" data-reactid="199"><div class="b1R30uNZ" data-reactid="200"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="201"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b1X5Knx4 b3RyCVKb" data-reactid="202"><div class="b2AbYYLR" data-reactid="203"><div class="b1R30uNZ" data-reactid="204"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b3k3s6kF" data-reactid="206"><div class="b1TiOmT3" data-reactid="207"><div class="bb0slQwY" data-reactid="208"><span style="width:15px;height:15px;" class="bk-0W4yM" data-reactid="209"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="b3V6W5kL b10Vz3r4" data-reactid="210"><div class="b3AREt4b b2pkAVlT b3hLUTND" data-reactid="211"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="212"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><span data-reactid="213"></span></div><div data-reactid="214"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="215"><p>Wchodzę na stronę największego polskiego bukmachera - STS. Bez trudu znajduję zakładką z wojną, bodaj najprostszą grą karcianą: dwóch graczy, wyciągane są dwie karty, wygrywa ten, którego karta będzie wyższa.</p></div></div><div data-reactid="216"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="217"><p>Tak to wygląda w realu, u bukmachera jest nieco inaczej, ale nadal prosto.</p></div></div><div data-reactid="218"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="219"><p>Na ekranie widać młodą kobietę w czerwonej sukience z głębokim dekoltem. Siedzi w pomieszczeniu przypominającym kasyno. W tle woda, chyba ocean. Kobieta mówi po angielsku. To ona wyciąga karty.</p></div></div><div class="b16epgk d18ec3t" data-reactid="220"><!-- react-empty: 221 --><div class="i17b2zf b17vnak e1747sl h162vp8 lqu15p0p405d" data-reactid="222"><div class="d1dtp6x f18e3uf" data-reactid="223"></div><img width="56" height="45" class="a17au0r" src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFRSnlfRB5gMxccPQZEFmEtSEE5DUQHJSJIUCpEGxkpe1YHbxc" alt="d17bngl" data-reactid="224"/><strong class="lqu15p0p405e" data-reactid="225"><strong><cite><var></var></cite></strong></strong></div></div><div data-reactid="226"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="227"><p>Moim zadaniem nie jest uczestnictwo w rozgrywce, lecz obstawianie jej wyniku. Mogę obstawić, że atrakcyjna pani będzie miała wyższą kartę, ale mogę też obstawić, że więcej szczęścia będzie miał wirtualny gracz, z którym mogę się utożsamiać.</p></div></div><div data-reactid="228"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="229"><p>Jeśli chcę, mogę postawić pieniądze na to, czy wyciągnięte karty będą czerwone, czy czarne. Czy będą kierem, karo, treflem czy pikiem. Wreszcie czy będą numerowane, czy też trafi się figura.</p></div></div><div data-reactid="230"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="231"><p>Z boku strony STS informuje mnie, że w ostatnim rozdaniu - a te są co chwilę - Roman R. wygrał 261,88 zł, Hubert S. 176 zł, a Krzysztof K. stał się bogatszy o 44 zł.</p></div></div><div data-reactid="232"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="233"><p>Ile osób wygrało, a ile przegrało - tego nie wiadomo. Wiem za to, że Patryk C. jest rozczarowany rozdaniem, czego upust daje na czacie widocznym na stronie bukmachera.</p></div></div><div data-reactid="234"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="235"><p>Ja z obstawiania rezygnuję. Nie robię tego dla zasady, odkąd opisuję branżę hazardową.</p></div></div><div data-reactid="236"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="237"><h2 data-reactid="238">FENOMEN</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="239"><p>Całość wydaje się zresztą dość kuriozalna. Rozumiem fenomen obstawienia wyniku meczu piłkarskiego na EURO 2020, typowania mistrza Polski w piłkę nożną, koszykówkę, siatkówkę czy co tam jeszcze.</p></div></div><div data-reactid="240"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="241"><p>Fenomenu stawiania pieniędzy na to, czy anonimowa kobieta wyciągnie za chwilę damę, asa czy blotkę, nie rozumiem.</p></div></div><div data-reactid="242"><div class="b3bv9ljB premium--wide b2QIOvOj b1AQPSvq" data-reactid="243"><div class="b2te6rH-" data-reactid="244"><div data-reactid="245"><figure class="b1pySktw" id="559022546" data-reactid="246"><span class="b218mrNK b1aIqa9K b2OhPLeK bqBh37EN" data-reactid="247"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Jedna z krupierek prowadząca grę w wojnę na stronie STS" data-src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YX1fAjVFDR4iIRVXPQVFEDwxF1M6GkUHImsGQiRFHUZhIA5BPQYKDmEhClAoDkQRfHECUX0LDlp2Jl8EYF5YTnppBgcuU0ZGLyZWVHtSXBErfVMQMA" data-sizes="auto" class="lazyload b17NH_Hy" data-reactid="248"/></span></figure></div><!-- react-empty: 249 --><!-- react-empty: 250 --></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="251"><span data-title="Jedna z krupierek prowadząca grę w wojnę na stronie STS " data-reactid="252">Jedna z krupierek prowadząca grę w wojnę na stronie STS </span><span data-source="Materiały prasowe" data-reactid="253"><!-- react-text: 254 -->Źródło: <!-- /react-text --><!-- react-text: 255 -->Materiały prasowe<!-- /react-text --></span></small></div></div><div data-reactid="256"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="257"><p>Zakładam, że jeśli coś jest prawdziwym hazardem - to właśnie to.</p></div></div><div data-reactid="258"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="259"><p>I właśnie gra w wojnę, a w zasadzie obstawianie jej wyniku, wywołała na rynku bukmacherskim konflikt, jakiego nie było od lat. Stało się to za sprawą Ministerstwa Finansów. Swoimi stanowiskami doprowadziło do tego, że w trudnej dla całego biznesu hazardowego pandemii jedni mieli lepiej od innych.</p></div></div><div data-reactid="260"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="261"><h2 data-reactid="262">ŚCISŁA KONTROLA</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="263"><p>Rynek hazardowy w Polsce jest mocno uregulowany. Wystarczy wspomnieć, że urządzanie gier hazardowych przez internet - z wyjątkiem zakładów wzajemnych i loterii promocyjnych - jest objęte monopolem państwa.</p></div></div><div data-reactid="264"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="265"><p>Zakłady wzajemne - potocznie utożsamiane wyłącznie z obstawianiem wyników wydarzeń sportowych, lecz obstawiać można znacznie więcej, np. kto zdobędzie Oscara - organizować mogą tylko podmioty, które uzyskają zezwolenie Ministra Finansów. Obecnie posiada je 21 firm.</p></div></div><div class="b16epgk d18ec3t" data-reactid="266"><!-- react-empty: 267 --><div class="i17b2zf b17vnak e1747sl i162wc8 mrv16q1l432d" data-reactid="268"><div class="d1dtp6x f18e3uf" data-reactid="269"></div><img width="56" height="45" class="a17au0r" src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFRSnlfRB5gMxccPQZEFmEtSEE5DUQHJSJIUCpEGxkpe1YEbxc" alt="d17bngl" data-reactid="270"/><strong class="mrv16q1l432e" data-reactid="271"><strong><cite><cite></cite></cite></strong></strong></div></div><div data-reactid="272"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="273"><p>Mimo ograniczeń biznes idzie dobrze. W 2020 roku – tym naznaczonym pandemią - firmy bukmacherskie posiadające zezwolenie na urządzanie zakładów wzajemnych wygenerowały obroty w wysokości 7,2 mld zł. Z tego niemal połowa (45,1 proc.) przypadła na STS, który w ostatnim roku zwiększył przychody w porównaniu z 2019 r.</p></div></div><div data-reactid="274"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="275"><p>Niektórzy bukmacherzy jednak dużo stracili. Głównie przez to, że w drugim kwartale 2020 roku sport niemal na całym świecie był "zamrożony". Nie ma rozgrywek, nie ma czego obstawiać. Trzeba było wykazać się kreatywnością. I tu pojawia się obstawianie wyników gry w wojnę.</p></div></div><div data-reactid="276"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="277"><blockquote>
<p>"Mimo całkowitego wstrzymania rozgrywek sportowych, STS dalej przyciągał graczy swoją ofertą. Zawdzięcza to przede wszystkim inwestycjom w ofertę zakładów na e-sport, rozbudowanej propozycji gier wirtualnych czy też gier karcianych BetGames, jak wojna czy poker. To właśnie duża elastyczność i zdywersyfikowana oferta uratowały STS przed poważniejszymi problemami"</p>
</blockquote></div></div><div data-reactid="278"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="279"><p>- wskazywano na branżowym portalu najlepsibukmacherzy.pl.</p></div></div><div data-reactid="280"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="281"><p>O innych firmach bukmacherskich, media branżowe rozpisywały się mniej pochlebnie. Nie brakowało ocen, że część firm zupełnie nie znalazła pomysłu na siebie, gdy rozgrywki sportowe zostały wstrzymane.</p></div></div><div data-reactid="282"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="283"><h2 data-reactid="284">Różne interpretacje</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="285"><p>Gdy STS w sierpniu 2019 r. wprowadził możliwość obstawiania wyników gry w wojnę, znaczna część branży bukmacherskiej była zaskoczona. Doceniono sam pomysł. Nie brakuje bowiem graczy, dla których najważniejsze jest samo obstawianie, a co się obstawia, to już mniej istotne.</p></div></div><div data-reactid="286"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="287"><p>Szefom wielu firm wydawało się jednak, że konkurent się zagalopował. Uznawali, że obstawianie wyniku gry w wojnę w praktyce niczym nie różni się od samej wirtualnej gry w wojnę. A przy takim założeniu bukmacher nie miałby prawa oferować takiej rozgrywki.</p></div></div><div data-reactid="288"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="289"><p>W piśmie z 28 października 2019 roku, do którego dotarła Wirtualna Polska, Ministerstwo Finansów stwierdziło jednak, że oferowanie zakładów na wyniki gry w wojnę (oraz pozostałe gry w karty) jest dozwolone. Nie wspomniano słowem o konieczności zmiany regulaminu. Dokument ten nie trafił jednak do wszystkich przedsiębiorców z branży.</p></div></div><div data-reactid="290"><div class="b3bv9ljB premium--wide b2QIOvOj b1AQPSvq" data-reactid="291"><div class="b2te6rH-" data-reactid="292"><div data-reactid="293"><figure class="b1pySktw" id="664133159" data-reactid="294"><span class="b218mrNK b1aIqa9K b2OhPLeK bqBh37EN" data-reactid="295"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Najpopularniejszą formą gry u bukmacherów jest obstawianie wyników wydarzeń sportowych. Tyle że przed dużą część 2020 roku nie było to możliwe" data-src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YX1fAjVFDR4iIRVXPQVFEDwxF1M6GkUHImsGQiRFHUZhIA5BPQYKDmEhClAoDkQTdyEFBXwLCVp9dwEFYF5bEitpXwJ0WEYUeXQFUH5TXk4ofFIQMA" data-sizes="auto" class="lazyload b17NH_Hy" data-reactid="296"/></span></figure></div><!-- react-empty: 297 --><!-- react-empty: 298 --></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="299"><span data-title="Najpopularniejszą formą gry u bukmacherów jest obstawianie wyników wydarzeń sportowych. Tyle że przed dużą część 2020 roku nie było to możliwe - tacy gracze, jak Portugalczyk Cristiano Ronaldo, długo czekali na powrót na piłkarskie stadiony " data-reactid="300">Najpopularniejszą formą gry u bukmacherów jest obstawianie wyników wydarzeń sportowych. Tyle że przed dużą część 2020 roku nie było to możliwe - tacy gracze, jak Portugalczyk Cristiano Ronaldo, długo czekali na powrót na piłkarskie stadiony </span><span data-source="Reuters Pool/Associated Press/East News" data-reactid="301"><!-- react-text: 302 -->Źródło: <!-- /react-text --><!-- react-text: 303 -->Reuters Pool/Associated Press/East News<!-- /react-text --></span></small></div></div><div data-reactid="304"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="305"><p>"W ocenie Ministerstwa Finansów przedstawiona działalność, polegająca na przyjmowaniu zakładów wzajemnych na zdarzenia związane z symulowanymi grami karcianymi online: Wojna, Poker i Bakarat, cechuje wystąpienie w niej cech zakładu wzajemnego" - wskazał Robert Wydra, zastępca dyrektora departamentu podatków sektorowych, lokalnych oraz podatku od gier w Ministerstwie Finansów.</p></div></div><div class="b16epgk d18ec3t" data-reactid="306"><!-- react-empty: 307 --><div class="i17b2zf b17vnak e1747sl j162wz7 nsw17r2h459d" data-reactid="308"><div class="d1dtp6x f18e3uf" data-reactid="309"></div><img width="56" height="45" class="a17au0r" src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFRSnlfRB5gMxccPQZEFmEtSEE5DUQHJSJIUCpEGxkpe1YFbxc" alt="d17bngl" data-reactid="310"/><strong class="nsw17r2h459e" data-reactid="311"><strong><cite><samp></samp></cite></strong></strong></div></div><div data-reactid="312"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="313"><p>To pismo kilku menedżerów firm bukmacherskich nazywa "glejtem". W praktyce bowiem umożliwiło największemu graczowi na rynku zaoferowanie usługi, która - jak się później okazało - stała się znaczącą w portfolio przedsiębiorcy.</p></div></div><div data-reactid="314"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="315"><p>W ślad STS poszło kilka mniejszych firm. Uznały, że skoro gigant coś robi, to i oni mogą. W końcu rynkowy potentat nie ryzykowałby poważnymi konsekwencjami.</p></div></div><div data-reactid="316"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="317"><p>Gdy tylko zaczęła się pandemia, większość firm bukmacherskich postanowiła wprowadzić do oferty wojnę. Wtedy okazało się, że sprawa jest bardziej skomplikowana, niż sądzono, bo Ministerstwo Finansów zaczęło stawiać warunki.</p></div></div><div data-reactid="318"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="319"><p>W piśmie z 15 kwietnia 2020 roku, adresowanym do jednego z bukmacherów, wspomniany Robert Wydra wskazał, że co prawda oferowanie zakładów na wyniki gry w wojnę jest dozwolone, ale wymaga zmiany regulaminu każdej firmy, która chciałaby nową usługę dla graczy wprowadzić. Ten zaś każdorazowo zatwierdza Minister Finansów, co trwa wiele miesięcy. STS zresztą o zatwierdzenie nowego regulaminu też wystąpił. Zgodę uzyskał już 11 maja 2020 r.</p></div></div><div data-reactid="320"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="321"><p>"Przyjmowanie zakładów wzajemnych na zdarzenia związane z symulowanymi grami w karty (np. Wojna, Poker czy Black Jack), z uwagi na specyfikę zagadnienia powinno znaleźć swoje odzwierciedlenie w zapisach regulaminu, zatwierdzonego przez ministra właściwego do spraw finansów publicznych" - stwierdził wicedyrektor Wydra w imieniu Ministerstwa Finansów.</p></div></div><div data-reactid="322"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="323"><p>Kilka firm złożyło więc wnioski o zatwierdzenie zmiany regulaminów. Liczyły, że szybko zostaną one rozpatrzone.</p></div></div><div data-reactid="324"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="325"><p>16 października 2020 r. resort finansów rozesłał - tym razem do wszystkich firm bukmacherskich - pismo, z którego wynikało, że obstawianie wyników gry w wojnę jest zakazane. To oznacza, że za organizację takiej rozgrywki grozić mogłoby nawet odebranie zezwolenia, a to już biznesowa śmierć.</p></div></div><div data-reactid="326"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="327"><p>"Wyjątkiem od zakazu objęte są jedynie zakłady wzajemne polegające na przyjmowaniu zakładów wzajemnych na zdarzenia związane z symulowanymi grami karcianymi (wymienionymi w ustawie). Zgodnie z art. 2 ust. 5a ustawy grami w karty są gry black jack, poker i baccarat" - stwierdził ten sam Robert Wydra.</p></div></div><div data-reactid="328"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="329"><p>Wojny w ustawie nie ma, więc z październikowego stanowiska wynika, że organizowanie obstawiania wyników rozgrywki najprostszej gry karcianej jest zabronione. I w sumie nie było sensu prosić o zatwierdzenie nowego regulaminu, bo – jak wynika z tego stanowiska – obstawiać wojny po prostu nie wolno.</p></div></div><div class="b16epgk d18ec3t" data-reactid="330"><!-- react-empty: 331 --><div class="i17b2zf b17vnak e1747sl a162xm7 otx18s0d486d" data-reactid="332"><div class="d1dtp6x f18e3uf" data-reactid="333"></div><img width="56" height="45" class="a17au0r" src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFRSnlfRB5gMxccPQZEFmEtSEE5DUQHJSJIUCpEGxkpe1YKbxc" alt="d17bngl" data-reactid="334"/><strong class="otx18s0d486e" data-reactid="335"><strong><cite><i></i></cite></strong></strong></div></div><div data-reactid="336"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="337"><p>Przy czym i to stanowisko jest już nieaktualne.</p></div></div><div data-reactid="338"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="339"><p>Ministerstwo Finansów po kilkunastu miesiącach od złożenia przez co najmniej kilka firm wniosków o zmianę regulaminów w końcu je zaakceptowało. Formalnie powinno to zrobić w ciągu sześciu miesięcy od złożenia wniosku – istnieje przepis ustawy, który zabezpiecza interesy przedsiębiorców.</p></div></div><div data-reactid="340"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="341"><p>Sprawa zajęła rok. Istnieją też przepisy-wytrychy, które pozwalają urzędnikom zajmować się daną kwestią znacznie dłużej; w zasadzie przez tyle czasu, ile urząd uzna za stosowne.</p></div></div><div data-reactid="342"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="343"><p>W długiej odpowiedzi na pytania WP resort – w największym uproszczeniu - wskazuje, że oferować obstawianie wyników gry w wojnę wolno, o ile jest to ujęte w regulaminie. I że nigdy nie twierdził inaczej.</p></div></div><div data-reactid="344"><div class="b3bv9ljB premium--wide b2QIOvOj b1AQPSvq" data-reactid="345"><div class="b2te6rH-" data-reactid="346"><div data-reactid="347"><figure class="b1pySktw" id="1768638061" data-reactid="348"><span class="b218mrNK b1aIqa9K b2OhPLeK bqBh37EN" data-reactid="349"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Wojna u bukmachera. Jeśli chcę, mogę postawić pieniądze na to, czy wyciągnięte karty będą czerwone, czy czarne. Czy będą kierem, karo, treflem czy pikiem. Wreszcie czy będą numerowane, czy też trafi się figura" data-src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YX1fAjVFDR4iIRVXPQVFEDwxF1M6GkUHImsGQiRFHUZhIA5BPQYKDmEhClAoDkQRfyFUBH5SWlp6d1VXYF4NRH9pBgooXkZDeSZWASxTXkUqdwYQMA" data-sizes="auto" class="lazyload b17NH_Hy" data-reactid="350"/></span></figure></div><!-- react-empty: 351 --><!-- react-empty: 352 --></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="353"><span data-title="Wojna u bukmachera. Jeśli chcę, mogę postawić pieniądze na to, czy wyciągnięte karty będą czerwone, czy czarne. Czy będą kierem, karo, treflem czy pikiem. Wreszcie czy będą numerowane, czy też trafi się figura " data-reactid="354">Wojna u bukmachera. Jeśli chcę, mogę postawić pieniądze na to, czy wyciągnięte karty będą czerwone, czy czarne. Czy będą kierem, karo, treflem czy pikiem. Wreszcie czy będą numerowane, czy też trafi się figura </span><span data-source="East News" data-reactid="355"><!-- react-text: 356 -->Źródło: <!-- /react-text --><!-- react-text: 357 -->East News<!-- /react-text --><!-- react-text: 358 -->, Fot: <!-- /react-text --><!-- react-text: 359 -->Arkadiusz Ziółek<!-- /react-text --></span></small></div></div><div data-reactid="360"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="361"><p>Na pytanie, dlaczego resort w ciągu kilkunastu miesięcy zaprezentował wykluczające się stanowiska, MF podkreśla, że prezentowane wcześniej oceny się nie wykluczały.</p></div></div><div data-reactid="362"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="363"><p>A to dlatego, że brzmienie odpowiedzi uzależnione było od zadawanych pytań. Te z kolei były różne. Dalej zaś ministerstwo argumentuje, że cała sprawa to efekt niezrozumienia przez branżę obowiązujących regulacji.</p></div></div><div data-reactid="364"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="365"><p>- Oczekiwałabym, że przedsiębiorcy uzyskają prostą i jednolitą wykładnię. Skoro pisma ministerstwa zostały błędnie zrozumiane przez znaczną część firm, a lektura samych odpowiedzi prowadzi do wniosku, że zaprezentowane stanowiska były rozbieżne, to gdzieś popełniono błąd - uważa Katarzyna Kretkowska, posłanka Lewicy.</p></div></div><div data-reactid="366"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="367"><p>To ona sformułowała poselskie zapytanie w sprawie rozbieżności interpretacyjnych. Posłanka zaznacza, że nie jest specjalistką od gier hazardowych, a zapytanie sformułowała na prośbę przedsiębiorców. Chciałaby jednak, aby biznes otrzymywał precyzyjną wykładnię obowiązujących przepisów.</p></div></div><div data-reactid="368"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="369"><h2 data-reactid="370">POCZUCIE KRZYWDY</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="371"><p>Zdecydowana większość firm bukmacherskich, z których przedstawicielami rozmawiałem, nie chce oficjalnie komentować sprawy. Powód jest ten sam - minister finansów jednym podpisem może zdecydować o zamknięciu ich biznesu. Lepiej się nie narażać.</p></div></div><div class="b16epgk d18ec3t" data-reactid="372"><!-- react-empty: 373 --><div class="i17b2zf b17vnak e1747sl b162y96 puy19t1y513d" data-reactid="374"><div class="d1dtp6x f18e3uf" data-reactid="375"></div><img width="56" height="45" class="a17au0r" src="https://v.wpimg.pl/NDg2MjkwYSUGUDtZRAxsMEUIbwMCVWJmEhB3SEQ4YXFRSnlfRB5gMxccPQZEFmEtSEE5DUQHJSJIUCpEGxkpe1YLbxc" alt="d17bngl" data-reactid="376"/><strong class="puy19t1y513e" data-reactid="377"><strong><cite><em></em></cite></strong></strong></div></div><div data-reactid="378"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="379"><p>Nieoficjalnie niemal wszyscy rozmówcy - osiem osób - podkreślają, że z takim nierównym potraktowaniem firm przez administrację rządową jeszcze nie mieli do czynienia.</p></div></div><div data-reactid="380"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="381"><p>Część wietrzy w tym jakiś układ (dowodów nie potrafią przedstawić). Część uważa, że to była fuszerka (tu widać rozbieżność interpretacyjną). Wszyscy są zgodni co do jednego - za błędy urzędników zapłacili przedsiębiorcy.</p></div></div><div data-reactid="382"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="383"><p>W rozmowach - jako dowód na bałagan, który panuje w ministerstwie - przewija się temat obsady kadrowej departamentu, który odpowiada za współpracę z bukmacherami oraz za nadzór nad rynkiem.</p></div></div><div data-reactid="384"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="385"><p>Ostatni dyrektor departamentu, Bartłomiej Korniluk, pracował przez miesiąc - od 1 do 30 kwietnia 2021 r. Już sam jego wybór był dla wielu zaskakujący, gdyż na wysokie stanowisko urzędnicze powołano osobę, która przez wiele lat pracowała dla branży hazardowej. Mężczyzna w swoim CV ma pracę na rzecz jednej z firm bukmacherskich oraz jednej z izb zrzeszających hazardowy biznes.</p></div></div><div data-reactid="386"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="387"><p>"Nasi rozmówcy z resortu finansów wskazują, że to właśnie ponad dekada pracy w izbie, której zadaniem była ochrona interesów i reprezentowanie branży hazardowej, przesądziło, że Korniluk tylko miesiąc spędził jako dyrektor w MF" - wskazywał w maju 2021 r. "Dziennik Gazeta Prawna".</p></div></div><div data-reactid="388"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="389"><p>Dziś stanowisko jest nieobsadzone. Na stronie internetowej resortu jedyną osobą decyzyjną w zakładce właściwego departamentu jest wicedyrektor Robert Wydra.</p></div></div><div data-reactid="390"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="391"><h2 data-reactid="392">TO NIE SPRAWA DLA UOKiK. CZY DLA NIK - NIE WIADOMO</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="393"><p>O tym, że skala oburzenia na działanie resortu finansów była ogromna, świadczą najlepiej działania Polskiej Izby Gospodarczej Branży Rozrywkowej i Bukmacherskiej. Zrzesza ona ponad 100 podmiotów, w tym niemal połowę działających w Polsce firm bukmacherskich.</p></div></div><div data-reactid="394"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="395"><p>Izba pod koniec marca 2021 roku wysłała pisma do prezesów Najwyższej Izby Kontroli oraz Urzędu Ochrony Konkurencji i Konsumentów o wszczęcie postępowań.</p></div></div><div data-reactid="396"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="397"><p>"Takie działanie Ministerstwa Finansów, które wyraża się różnym traktowaniem analogicznych podmiotów w takiej samej sytuacji, w sposób oczywisty wprowadza nierówną konkurencję wśród przedsiębiorców zajmujących się prowadzeniem zakładów bukmacherskich i jako takie nie powinno mieć miejsca" - stwierdziła Izba.</p></div></div><div data-reactid="398"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="399"><p>Dalej wskazała, że zastanawiające jest, dlaczego jedni mogą liczyć na przychylność, a inni nie.</p></div></div><div data-reactid="400"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="401"><p>Bo - to żadna tajemnica - część prezesów firm uważa, że STS jako największy gracz na rynku ma nie tylko największe przychody, lecz także największe możliwości wpływu na urzędników.</p></div></div><div data-reactid="402"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="403"><p>Dla jasności: z żadnego dokumentu, do którego dotarła WP, to nie wynika. Jest to więc jedynie sfera przypuszczeń rozczarowanych bukmacherów.</p></div></div><div data-reactid="404"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="405"><p>UOKiK poinformował WP, że pismo dotarło, lecz nie ma tu sprawy dla urzędu antymonopolowego. To dlatego, że urzędnicy UOKiK zajmują się oceną działań przedsiębiorców, a nie organów państwowych.</p></div></div><div data-reactid="406"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="407"><p>Z kolei Najwyższa Izba Kontroli nie odpowiedziała na pytania o to, czy wszczęła jakiekolwiek postępowanie.</p></div></div><div data-reactid="408"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="409"><p>Przedstawiciel izby zrzeszającej bukmacherów, Adam Lamentowicz, w rozmowie z WP podkreśla, że doszło do nierównego traktowania firm i że gdy część się bogaciła podczas pandemii, inne miały kłopot.</p></div></div><div data-reactid="410"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="411"><p>Zarazem w wypowiedzi Lamentowicza wybrzmiewa, że trzeba docenić to, że resort finansów ostatecznie pozwolił wszystkim zainteresowanym organizować obstawianie wyników na grę w wojnę. Ot, nie ma co płakać nad tym, co się wydarzyło. Trzeba wierzyć, że sytuacja się nie powtórzy.</p></div></div><div data-reactid="412"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="413"><p>Sam STS nie sprawia wrażenia zachwyconego sytuacją.</p></div></div><div data-reactid="414"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="415"><p>W nadesłanym WP stanowisku Paweł Sikora, PR Manager spółki, wskazuje, że zasady i procedury obowiązujące w Ministerstwie Finansów, a tym samym decyzje podejmowane przez resort, znajdują się całkowicie poza kompetencjami STS.</p></div></div><div data-reactid="416"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="417"><p>A zatem firma nic nie wie na temat rodzaju i zawartości wniosków składanych do ministerstwa przez inne firmy bukmacherskie oraz do statusu postępowań w ich sprawach.</p></div></div><div data-reactid="418"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="419"><h2 data-reactid="420">POZYTYWNY FINAŁ DNIA</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="421"><p>Postępowania te - jak opowiada Rafał Wójtowicz, prezes firmy bukmacherskiej LV Bet, który jako jedyny z branży zgodził się na podanie nazwiska w tekście - były drogą przez mękę.</p></div></div><div data-reactid="422"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="423"><p>Wójtowicz podkreśla, że na rynku dostosowanie się do oczekiwań klientów oraz podjęcie konkurencji z innymi podmiotami wymaga często podjęcia szybkich działań. Dlatego ważne, aby organy administracji działały sprawnie, a sposób stosowania prawa był utrwalony i przewidywalny dla wszystkich uczestników rynku.</p></div></div><div data-reactid="424"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="425"><p>- Nasza firma czekała ponad rok na wydanie decyzji o zatwierdzeniu regulaminu zakładów wzajemnych. W tym okresie nie mogliśmy rozszerzyć oferty o nowe, popularne wśród graczy, rodzaje zakładów. Ze względu na pandemię COVID-19 był to dla nas bardzo ciężki czas. Przez prawie trzy miesiące de facto nie mogliśmy prowadzić działalności, bo wstrzymano niemal wszystkie zawody sportowe, w tym te najpopularniejsze i generujące największy obrót - opowiada Wójtowicz.</p></div></div><div data-reactid="426"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="427"><p>I dodaje, że doświadczenie było tym bardziej bolesne, że konkurencja uzyskiwała w tym trudnym okresie przewagę rynkową.</p></div></div><div data-reactid="428"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="429"><p>- Cieszymy się, że kierownictwo Ministerstwa Finansów ostatecznie doszło do wniosku, że wszystkie podmioty w branży – te większe i te mniejsze – powinny być traktowane równo. Można by oczywiście rozwodzić się, że na tę refleksję trzeba było długo czekać, ale dziś nie ma to sensu. Bierzemy decyzję regulatora za dobrą monetę i jesteśmy wdzięczni, że cała historia znalazła pozytywny finał - podkreśla Wójtowicz.</p></div></div><div data-reactid="430"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="431"><p>Pozytywny finał dnia na pewno miał Krzysztof D. W ciągu ostatnich 20 minut wygrał na obstawianiu wyników gry w wojnę ponad 400 zł. Przynajmniej tak podał bukmacher, który nadal zachęca mnie do wysupłania kilku złotych, bym dał sobie szansę na zostanie bogaczem.</p></div></div><div data-reactid="432"><div class="article--text bFQN8OU2 bYwaUr3X b21vc1mc" data-reactid="433"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div><span data-reactid="434"></span></div></article></div></div></div></div></div><div class="b1Y7Jda2" data-reactid="435"><div data-reactid="436"><div class="b1InAV31" data-reactid="437"><div class="bhiCifJ8" data-reactid="438"><div class="b30SROfM" data-reactid="439"><div data-reactid="440"><p class="b2DSIv57" data-reactid="441"><!-- react-text: 442 -->Komentarze<!-- /react-text --><!-- react-text: 443 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="444"><div class="bdLGbQpo" data-reactid="445"><div data-reactid="446"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="447"><div data-reactid="448"><div class="b2QHpjSt" data-reactid="449">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="450">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="451">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="452">.</div></div></div></div></div></a></div><div class="b3WA51MZ b1W2VvN5" data-reactid="453"><!-- react-empty: 454 --><div class="bKKDlFpe" data-reactid="455"><div data-reactid="456"><p class="b2D6Fczm" data-reactid="457">Podziel się opinią</p></div><div data-reactid="458"><div class="b2i7kbHv" data-reactid="459"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="460"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b3RyCVKb" data-reactid="461"><div class="b2AbYYLR" data-reactid="462"><div class="b1R30uNZ" data-reactid="463"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="464"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b3RyCVKb" data-reactid="465"><div class="b2AbYYLR" data-reactid="466"><div class="b1R30uNZ" data-reactid="467"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="468"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="469"><div class="b3AREt4b b2pkAVlT" data-reactid="470"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="471"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="472"><div class="b2G6aOIF" data-reactid="473"><div class="b380xAbB" data-reactid="474"><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="475"><div style="width:37px;height:37px;" data-reactid="476"><svg class="b3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="477"><title id="finanse" data-reactid="478"><!-- react-text: 479 -->WP <!-- /react-text --><!-- react-text: 480 -->finanse<!-- /react-text --></title><circle fill="#f15a23" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="481"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="482"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="483"><tspan x="50%" text-anchor="middle" y="53" data-reactid="484">finanse</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="485">Bądź z nami na bieżąco</p></div><div class="b1_fQNqu" data-reactid="486"><a href="https://www.instagram.com/money_pl" class="b27iDgms" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="487"><div class="b3gyVG32" data-reactid="488"><span style="width:16px;height:16px;" class="b-FeE_hr bk-0W4yM" data-reactid="489"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="bGEfdlbT" data-reactid="490">na Instagramie</p></div></a><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="491"><div class="b1KgVJpj" data-reactid="492"><div class="bu_1VZ96" data-reactid="493"><div class="b1Qq9oHQ" data-reactid="494"><div class="b3UuF-p7" data-reactid="495"><span class="b3BtJj7P" data-reactid="496">👍</span><span class="b1K4IV2V" data-reactid="497">Lubię to!</span></div><div class="fb-like b30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/finansewppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="498"></div></div></div><p class="b3OLsf2F" data-reactid="499">na Facebooku</p></div></a></div></div></div><div data-reactid="500"><div data-reactid="501"><span data-reactid="502"></span><span data-reactid="503"></span></div></div></div></div></div><div class="bhiCifJ8" data-reactid="504"><div class="b30SROfM" data-reactid="505"><div data-reactid="506"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="507"><td class="b3Fr7j02" data-reactid="508"><div class="bc1tVLjw" data-reactid="509"><div class="b3j7LEFN" data-reactid="510"><div class="b1Mp9g3C b3Fpble7" data-reactid="511"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="512"><span style="width:auto;height:47px;fill:#f15a23;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="513"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="514"><div class="bk-0W4yM b3_Qw9eR" style="width:90px;height:50px;" data-reactid="515"><span class="b3NvS14I" style="fill:#f15a23;" data-reactid="516"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="b1Mp9g3C" data-reactid="517"><div class="b3LkAa1k" data-reactid="518"><div class="b-FgCqGx" data-reactid="519"><div class="bFZ3qpfM" data-reactid="520">Popularne tematy</div><ul data-reactid="521"><li data-reactid="522"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="523">Eurojackpot</a></li><li data-reactid="524"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="525">Wyniki Lotto</a></li><li data-reactid="526"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="527">Waloryzacja emerytur</a></li><li data-reactid="528"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="529">Niedziela handlowa</a></li><li data-reactid="530"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="531">Ceny paliw</a></li><li data-reactid="532"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="533">Zasiłek dla bezrobotnych</a></li><li data-reactid="534"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="535">PKN Orlen</a></li><li data-reactid="536"><a target="_blank" href="https://finanse.wp.pl/tag/majówka" data-reactid="537">Majówka</a></li><li data-reactid="538"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="539">Wszystkie tematy</a></li></ul></div><div class="b-FgCqGx" data-reactid="540"><div class="bFZ3qpfM" data-reactid="541">Money.pl</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="544">WIG 20</a></li><li data-reactid="545"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="546">WIG 30</a></li><li data-reactid="547"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="548">Informacje giełdowe</a></li><li data-reactid="549"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="550">Kursy Forex</a></li><li data-reactid="551"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="552">Kursy bitcoin</a></li><li data-reactid="553"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="554">PIT 37</a></li><li data-reactid="555"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="556">OFE</a></li><li data-reactid="557"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="558">Koronawirus</a></li><li data-reactid="559"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="560">Bon turystyczny</a></li><li data-reactid="561"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="562">PIT 2020 - 2021</a></li></ul></div><div class="b-FgCqGx" data-reactid="563"><div class="bFZ3qpfM" data-reactid="564">Narzędzia</div><ul data-reactid="565"><li data-reactid="566"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="567">Kalkulator diet zagranicznych</a></li><li data-reactid="568"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="569">Kalkulator odsetek</a></li><li data-reactid="570"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="571">Inflacja i bezrobocie</a></li><li data-reactid="572"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="573">Stopy procentowe</a></li><li data-reactid="574"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="575">Kursy walut</a></li><li data-reactid="576"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="577">Kalkulator walut</a></li><li data-reactid="578"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="579">Kalkulator wynagrodzeń</a></li><li data-reactid="580"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="581">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="583">Wynagrodzenia</a></li></ul></div><div class="b-FgCqGx" data-reactid="584"><div class="bFZ3qpfM" data-reactid="585">Porównywarka finansowa</div><ul data-reactid="586"><li data-reactid="587"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="588">Kredyty gotówkowe</a></li><li data-reactid="589"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="590">Kredyty hipoteczne</a></li><li data-reactid="591"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="592">Kredyty samochodowe</a></li><li data-reactid="593"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="594">Lokaty</a></li><li data-reactid="595"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="596">Konta bankowe</a></li><li data-reactid="597"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="598">Konta oszczędnościowe</a></li><li data-reactid="599"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="600">Kredyty dla firm</a></li><li data-reactid="601"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="602">Konta dla firm</a></li><li data-reactid="603"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="604">Leasing</a></li><li data-reactid="605"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="606">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="b-FgCqGx" data-reactid="607"><div class="bFZ3qpfM" data-reactid="608">Tematy finansowe</div><ul data-reactid="609"><li data-reactid="610"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="611">KNF</a></li><li data-reactid="612"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="613">Notowania surowców</a></li><li data-reactid="614"><a target="_blank" href="https://wibor.money.pl/" data-reactid="615">WIBOR i WIBID</a></li><li data-reactid="616"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="617">Brexit</a></li><li data-reactid="618"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="619">Bankowość elektroniczna</a></li><li data-reactid="620"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="621">Fundusze inwestycyjne</a></li><li data-reactid="622"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="623">500+</a></li><li data-reactid="624"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="625">Koronawirus w Polsce</a></li><li data-reactid="626"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="627">Tarcza antykryzysowa</a></li></ul></div><div class="b-FgCqGx" data-reactid="628"><div class="bFZ3qpfM" data-reactid="629">Informacje bankowe</div><ul data-reactid="630"><li data-reactid="631"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="632">Credit Agricole</a></li><li data-reactid="633"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="634">Bank ING</a></li><li data-reactid="635"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="636">Bank Millenium</a></li><li data-reactid="637"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="638">Alior Bank</a></li><li data-reactid="639"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="640">Bank Citi Handlowy</a></li><li data-reactid="641"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="642">Bank PKO</a></li><li data-reactid="643"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="644">Getin Noble Bank</a></li></ul></div><div class="b-FgCqGx" data-reactid="645"><div class="bFZ3qpfM" data-reactid="646">Firmy i organizacje</div><ul data-reactid="647"><li data-reactid="648"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="649">PZU</a></li><li data-reactid="650"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="651">ZUS</a></li><li data-reactid="652"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="653">Ministerstwo Finansów</a></li><li data-reactid="654"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="655">CEPiK</a></li><li data-reactid="656"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="657">KRUS</a></li><li data-reactid="658"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="659">Biedronka</a></li><li data-reactid="660"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="661">Lidl</a></li><li data-reactid="662"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="663">InPost</a></li><li data-reactid="664"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="665">Amazon</a></li></ul></div><div class="b-FgCqGx" data-reactid="666"><div class="bFZ3qpfM" data-reactid="667">Nasze serwisy</div><ul data-reactid="668"><li data-reactid="669"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="670">Wiadomości</a></li><li data-reactid="671"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="672">Sport</a></li><li data-reactid="673"><a target="_blank" href="https://www.money.pl" data-reactid="674">Biznes</a></li><li data-reactid="675"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="676">WawaLove</a></li><li data-reactid="677"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="678">WP Wrocław</a></li><li data-reactid="679"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="680">Pogoda</a></li><li data-reactid="681"><a target="_blank" href="https://fitness.wp.pl" data-reactid="682">Fitness</a></li><li data-reactid="683"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="684">Pudelek</a></li><li data-reactid="685"><a target="_blank" href="https://www.o2.pl/" data-reactid="686">o2.pl</a></li><li data-reactid="687"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="688">Kuchnia</a></li><li data-reactid="689"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="690">Gry online</a></li><li data-reactid="691"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="692">Centrala Gier</a></li><li data-reactid="693"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="694">Żużel</a></li><li data-reactid="695"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="696">EURO 2020</a></li></ul></div><div class="b-FgCqGx" data-reactid="697"><div class="bFZ3qpfM" data-reactid="698">Praca</div><ul data-reactid="699"><li data-reactid="700"><a target="_blank" href="https://praca.money.pl" data-reactid="701">Praca</a></li><li data-reactid="702"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="703">Oferty pracy</a></li><li data-reactid="704"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="705">Praca Warszawa</a></li><li data-reactid="706"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="707">Praca Kraków</a></li><li data-reactid="708"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="709">Praca Wrocław</a></li><li data-reactid="710"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="711">Praca Poznań</a></li><li data-reactid="712"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="713">Praca Łódź</a></li><li data-reactid="714"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="715">Praca Szczecin</a></li><li data-reactid="716"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="717">Praca Bydgoszcz</a></li><li data-reactid="718"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="719">Praca Radom</a></li><li data-reactid="720"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="721">Praca Gdynia</a></li><li data-reactid="722"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="723">Praca Katowice</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="725">Praca w miastach</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="727">Praca za granicą</a></li><li data-reactid="728"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="729">Listy ofert pracy</a></li><li data-reactid="730"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="731">Szukane oferty pracy</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="733">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="734">Więcej tematów</div></div><div class="b14gugvC" data-reactid="735"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="736"><div class="b1LNJWaA" data-reactid="737"><span data-reactid="738"><!-- react-text: 739 -->© 1995-<!-- /react-text --><!-- react-text: 740 -->2021<!-- /react-text --><!-- react-text: 741 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="742">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="743">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="744">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="745">Popularne</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="746">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="747">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://finanse.wp.pl/NDg2MjkwYSUGUDtZRAxsMEUIbw4EVWJmEhB3SEQFfHBeBXlSUkB2dUhBJQUcWSktAQ0-GB1KKC0JUyMZDlEvJxNbIgRWHT0rAVRrGgdKPiUMXWscVkJgcEVP" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  