
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="pqrcroty">
        
        <title data-react-helmet="true">Dwa miliony emerytów żyje w nędzy. Raport NIK pokazuje smutną rzeczywistość - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/dwa-miliony-emerytow-zyje-w-nedzy-raport-nik-pokazuje-smutna-rzeczywistosc-6276738885191809a"/><meta data-react-helmet="true" name="keywords" content="pomoc starszym, emeryci"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/dwa-miliony-emerytow-zyje-w-nedzy-raport-nik-pokazuje-smutna-rzeczywistosc-6276738885191809a"/><meta data-react-helmet="true" property="article:published_time" content="2018-07-24T04:51:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-07-24T04:52:08.000Z"/><meta data-react-helmet="true" property="artice:tag" content="pomoc starszym, emeryci"/><meta data-react-helmet="true" name="news_keywords" content="pomoc starszym, emeryci"/><meta data-react-helmet="true" name="author" content="oprac. Tomasz Sąsiada"/><meta data-react-helmet="true" name="description" content="Tylko jeden procent polskich seniorów może liczyć na finansowaną przez gminę pomoc opiekunki w domu. Osób, które potrzebują takiego wsparcia, jest już około dwa miliony."/><meta data-react-helmet="true" property="twitter:description" content="Tylko jeden procent polskich seniorów może liczyć na finansowaną przez gminę pomoc opiekunki w domu. Osób, które potrzebują takiego wsparcia, jest już około dwa miliony."/><meta data-react-helmet="true" property="og:title" content="Dwa miliony emerytów żyje w nędzy. Raport NIK pokazuje smutną rzeczywistość"/><meta data-react-helmet="true" property="og:description" content="Tylko jeden procent polskich seniorów może liczyć na finansowaną przez gminę pomoc opiekunki w domu. Osób, które potrzebują takiego wsparcia, jest już około dwa miliony."/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/511240650--1289241769/emeryt.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjAyNjExJw5uTH9bd0x-XHRJY0d0SnZTc01_XXNBYQ8sHDwTMVYkGiY="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/dwa-miliony-emerytow-zyje-w-nedzy-raport-nik-pokazuje-smutna-rzeczywistosc-6276738885191809a"/>
        <style data-react-helmet="true" >div._1lmopf {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._1lmpze {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1mdlcj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1mdlzi {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1mes4n {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1mesrn {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1merho {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/NjAyNjExPR4gDScJaktgXW9PfUUoGScEbxo9GXonczUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'bxvarxcitexsampxemxixstrong';
          window.habawide = true;
          window.appVersion = '3.7.63-3.7.63';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6276738885191809","ctype":"article","cdate":"2018-07-24","cpageno":1,"cpagemax":1,"ctags":"pomoc%20starszym,emeryci","cauthor":"oprac.%20Tomasz%20S%C4%85siada","csubtype":"0","ciab":"IAB13"}; 
          window.vhb = {"#video-player-2009327":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2009327,"duration":1155,"minimalAge":0,"advTags":"IAB13,IAB4,IAB11","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/NjAyNjExPR4gDScJaktgXW9PfUUmFCcPLw1gADZHEVceJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiY=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/eHdkM3BlFyNLDCxVbAYWdxYdcAJkHgAjDQ8-DnBfUHtXWGtsfxwUOgcZIkc7ShUgEAYhDiQFCykKGCgdNRxLOAhOf3UmGwRlCQIhWi0CHGUBBihBOxgKP0kRNFknQRJlCg4pSTtBFykUBD9HbwIMI0kbIlgjFhAiAUY-XjcYCylJGTdWIRYcPw0YOVwxD0h-Vlx7BHFUXXBRWnQCelxcKUI7GnIdDQEqAFZrVS4fESkQAikONwIBLQICI1YmShY4DQVwQzMeBjoLHzQVIwgTGwgEOUB_XFR4QjRwbB0zOhc7NBJsHTM6Fzs0EmwdMzoXOzQSbB0zOhc7NBJsHTM6Fzs0EmwdMzoXOzQSbB0zOhc7NBJsHTM6Fzs0EmwdMzoXOzQSbB0zOhc7NBJsHTM6Fzs0EmwdMzoXOzQSbB0zOhc7NBJsHTM6Fzs0EmwdMzoXOzQSbB0="></script>
        <script crossorigin src="https://finanse.wp.pl/NjAyNjExLw5uKwNFBxc2RSJWLEUsFiIDLxxhAysUJwQkVCgDKxkgGSRUORpoCCJEKwpxNXgnETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1Gg=="></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/NjAyNjExLRopJj0eIVc5GisKIgMnVzkaKwoiAydVPQ0gCWAANkcRVx4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJg=="></script>
        <script defer src="https://finanse.wp.pl/NjAyNjExPR4gDScJaktgXW9PfUUtHS8ObxM9VRpFETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1Hg=="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/NjAyNjExPR4gDScJaktgXW9PfUUnTXZScEgoD3BAfw92TyoOJ0sqXXUfeF1wSXlceBx3CGsRLQV-JnM1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1HiYRNRonETUeJhE1GicRNR4mETUaJxE1" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjAyNjExJwNuNmFfcgB7XW4dYB01ESMNbwkiRXdPf1lySnpffVVjW3dIf1l3THted1YoCzMRLQUvJiwDJBQrHi0WYBorHw==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjAyNjExJwNuNmFcdQB4Wm4dYB01ESMNbwkiRXdPf1lySnpffVVjW3dIf1l3THted1YoCzMRLQUvJiwDJBQrHi0WYBorHw==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjAyNjExJwNuNmFddwB5WG4dYB01ESMNbwkiRXdPf1lySnpffVVjW3dIf1l3THted1YoCzMRLQUvJiwDJBQrHi0WYBorHw==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjAyNjExJwNuNmFdcwB5XG4dYB01ESMNbwkiRXdPf1lySnpffVVjW3dIf1l3THted1YoCzMRLQUvJiwDJBQrHi0WYBorHw==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbdEw2W3BNYQ5rDz4DLB5gGilXfF1wSn1ZcU12R2xIeFt0S3xedE14RSMZOAMiFiA1JxEvBiQNIgVrCCAN">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbd0g2W3NJYQ5rDz4DLB5gGilXfF1wSn1ZcU12R2xIeFt0S3xedE14RSMZOAMiFiA1JxEvBiQNIgVrCCAN">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbcUw2W3VNYQ5rDz4DLB5gGilXfF1wSn1ZcU12R2xIeFt0S3xedE14RSMZOAMiFiA1JxEvBiQNIgVrCCAN">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbcEo2W3RLYQ5rDz4DLB5gGilXfF1wSn1ZcU12R2xIeFt0S3xedE14RSMZOAMiFiA1JxEvBiQNIgVrCCAN">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbfUg2W3lJYQ5rDz4DLB5gGilXfF1wSn1ZcU12R2xIeFt0S3xedE14RSMZOAMiFiA1JxEvBiQNIgVrCCAN">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbcwB_XG4dYB01ESMNbwkiRXRPf1hwT3hbck1jR3RPel10TXpSdlYoCzMRLQUvXHxaMQovBDIJLxggFjpEMRcp">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjAyNjExJwNuNmFZdwB9WG4dYB01ESMNbwkiRXRPf1hwT3hbck1jR3RPel10TXpSdlYoCzMRLQUvXHxaMQovBDIJLxggFjpEMRcp">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjAyNjExJwNuNmFTcwB3XG4dYB01ESMNbwkiRXRPf1hwT3hbck1jR3RPel10TXpSdlYoCzMRLQUvXHxaMQovBDIJLxggFjpEMRcp">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbc0g2W3dJYQ5rDz4DLB5gGilXf11wS39cc0l5X2xUe1xxT39fdUF5RSMZOAMiFiBPd0g6GCAXPRokCisENVc-BCI=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjAyNjExJwNuNmFbfEo2W3hLYQ5rDz4DLB5gGilXf11wS39cc0l5X2xUe1xxT39fdUF5RSMZOAMiFiBPd0g6GCAXPRokCisENVc-BCI=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjAyNjExJwNuNmFbcUw2W3VNYQ5rDz4DLB5gGilXf11wS39cc0l5X2xUe1xxT39fdUF5RSMZOAMiFiBPd0g6GCAXPRokCisENVc-BCI=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-991875051"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b data-reactid="7"><b><b><cite></cite></b></b></b><b data-reactid="8"><b><b><strong></strong></b></b></b><b data-reactid="9"><b><var><samp></samp></var></b></b><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --><!-- react-empty: 80 --><!-- react-empty: 81 --><!-- react-empty: 82 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="83"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="84"><nav class="dta_phy" data-reactid="85"><ul class="_2w3LUIf" data-reactid="86"><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="88">Wiadomości</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="90">Sport</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="92">Finanse</a></li><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="94">Kobieta</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="96">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="98">Zdrowie</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="100">Dziecko</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="102">Moto</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="104">Tech</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="106">Gry</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="108">Opinie</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="110">Turystyka</a></li><li class="_38GvZfl" data-reactid="111"><button class="_1ynwMQO" data-reactid="112">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="113"><div class="_1AaFVhn" data-reactid="114"><div class="_1Xj4d3L" data-reactid="115"><h3 class="oU7NkZI" data-reactid="116">Informacje</h3><ul data-reactid="117"><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="119">Pogoda</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="121">Historia</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="123">Program TV</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="125">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="126"><h3 class="oU7NkZI" data-reactid="127">Sport</h3><ul data-reactid="128"><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="130">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="132">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="134">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="136">Koszykówka</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="138">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="140">Moto</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="142">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="144">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="146">Siatkówka</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="148">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="150">Sporty walki</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="152">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="154">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="156">Zimowe</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="158">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="159"><h3 class="oU7NkZI" data-reactid="160">Finanse</h3><ul data-reactid="161"><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="163">Banki</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="165">BizTok</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="167">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="169">Finanse</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="171">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="173">Giełda</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="175">PIT 2016</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="177">Podatki</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="179">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="181">Praca</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="183">Waluty</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="185">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="186"><h3 class="oU7NkZI" data-reactid="187">Rozrywka i styl</h3><ul data-reactid="188"><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="190">Dom</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="192">Facet</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="194">Film</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="196">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="198">GryOnline</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="200">Gry</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="202">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="204">Kafeteria</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="206">Kobieta</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="208">Książki</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="210">Kuchnia</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="212">Moto</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="214">Tech</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="216">Teleshow</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="218">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="219"><h3 class="oU7NkZI" data-reactid="220">Zdrowie i dziecko</h3><ul data-reactid="221"><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="223">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="225">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="227">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="229">Parenting</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="231">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="233">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="235">Trening</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="237">Zdrowie</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="239">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="241">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="242"><h3 class="oU7NkZI" data-reactid="243">Turystyka</h3><ul data-reactid="244"><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="246">Turystyka</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="248">Narty</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="250">Wakacje</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="252">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="253"><h3 class="oU7NkZI" data-reactid="254">Zakupy i inne</h3><ul data-reactid="255"><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="257">Allani</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="http://biore.to" data-reactid="259">Biore.to</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="261">Ceneo</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="263">Domodi</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="265">Hosting</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="267">Irlandia</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="269">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="271">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="273">Multikurs</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="275">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="277">Saloon gier</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="279">wpFoto</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="281">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 282 --><div id="aSlot3" data-reactid="283"></div><div class="content _2d9_HLt" data-reactid="284"><!-- react-empty: 285 --><div data-reactid="286"><div data-reactid="287"><div class="EanFVXt" data-reactid="288"><div class="_3s-mP2l" data-reactid="289"><div class="hiCifJ8" data-reactid="290"><div class="_30SROfM" data-reactid="291"><div class="RQvycma" data-st-area="Menu-left" data-reactid="292"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="293"><figure class="_3bBevUs" data-reactid="294"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="295"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXxAeFl5QH1SdVVjW3FIf1hwQXpfdFZ_U3cAf1NzVyQaIg==" class="_17NH_Hy" data-reactid="296"/></span></figure><div class="_1lXcfrU" data-reactid="297">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="298"><figure class="_3bBevUs" data-reactid="299"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="300"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXRAdlpwTnxddkBjR3VOf1pxSHtbclZ_U3cAf1NzVyQaIg==" class="_17NH_Hy" data-reactid="301"/></span></figure><div class="_1lXcfrU" data-reactid="302">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="303"><figure class="_3bBevUs" data-reactid="304"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="305"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXxMfVNySn5efVVjW3RPfl9wSnpYcVZ_U3cAf1NzVyQaIg==" class="_17NH_Hy" data-reactid="306"/></span></figure><div class="_1lXcfrU" data-reactid="307">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXdIfVp2TX5edEljR3BPfVJ0S3ledUBhW3xKNlt4S2AANR8=" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="313"><figure class="_3bBevUs" data-reactid="314"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="315"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXRKfVx2QHZTcVVjWXVOe1xyS2FbeEs2W3xKYAAxHg==" class="_17NH_Hy" data-reactid="316"/></span></figure><div class="_1lXcfrU" data-reactid="317">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="318"><figure class="_3bBevUs" data-reactid="319"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="320"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXFOe1t4T3xfdFV7WXlNfFtyT31FcEB8EnRBfEQrCSk=" class="_17NH_Hy" data-reactid="321"/></span></figure><div class="_1lXcfrU" data-reactid="322">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="323"><figure class="_3bBevUs" data-reactid="324"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="325"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NjAyNjExJwNuNmFecAB6X24dYB01ESMNbwkiRXRMflp1SX9TdkFjW3BMeFx3TnZccVY-BiQbKwIuFSoPN1Y-BCY=" class="_17NH_Hy" data-reactid="326"/></span></figure><div class="_1lXcfrU" data-reactid="327">Wideo</div></a><div data-reactid="328"></div><!-- react-empty: 329 --></div></div></div></div><div class="_1t26d10" data-reactid="330"><div class="hiCifJ8" data-reactid="331"><div class="_30SROfM" data-reactid="332"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="333"><!-- react-empty: 334 --><div data-reactid="335"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//dwa-miliony-emerytow-zyje-w-nedzy-raport-nik-pokazuje-smutna-rzeczywistosc-6276738885191809a" data-reactid="336"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="337"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="338"><meta itemprop="url" content="https://v.wpimg.pl/NjAyNjExJwtuGGEDags6DW5Me1pqCzwcbh8nBCQWPQ9vCSAN" data-reactid="339"/><meta itemprop="width" content="250" data-reactid="340"/><meta itemprop="height" content="60" data-reactid="341"/></div><meta itemprop="name" content="WP Finanse" data-reactid="342"/></div><meta itemprop="datePublished" content="2018-07-24T04:51:00.000Z" data-reactid="343"/></div><div data-st-area="article-header" data-reactid="344"><div class="_3KaUVlr" data-reactid="345"><div class="_3mfrBxN" data-reactid="346"><div class="_2XbI6sD _2iR_8W5" data-reactid="347"></div></div><a href="/tag/pomoc%20starszym" data-reactid="348"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="349">pomoc starszym</div></a><div class="_3pj5t1m ThEub2I" data-reactid="350"><div class="_1TS8ZGX _2er1oZR" data-reactid="351"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="352"><!-- react-text: 353 -->+<!-- /react-text --><!-- react-text: 354 -->1<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="355"><div class="_3v0El6z" data-reactid="356"><div class="subjectsList--overlay _3msLBK9" data-reactid="357"><div class="czXPGR_" data-reactid="358"><a class="subjectsList--link _3c2fokE" href="/tag/emeryci" data-reactid="359">emeryci</a></div></div></div></div></div></div><span data-reactid="360"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="361"><a class="_21Hub9j" href="/autor/oprac-tomasz-sasiada/6109601271412865" data-reactid="362"><div class="u7xf8ZL" data-reactid="363"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="364"><div class="_1IDXUQA" data-reactid="365"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="366">oprac. Tomasz Sąsiada</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="367"><span data-reactid="368">2h temu</span></div></div><div data-reactid="369"></div></span></div></div><div class="jOqPE5L" data-reactid="370"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="371"><!-- react-text: 372 -->Dwa miliony emerytów żyje w nędzy. Raport NIK pokazuje smutną rzeczywistość<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="373">Tylko jeden procent polskich seniorów może liczyć na finansowaną przez gminę pomoc opiekunki w domu. Osób, które potrzebują takiego wsparcia, jest już około dwa miliony.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="374"><div class="_3caRABC" data-reactid="375"><div class="_2QfedaS _1sWqqFP" data-reactid="376"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="377"><div class="_1tfrDS7" data-reactid="378"><div class="GgQLrpF" data-reactid="379"><div class="_21hwsg8" data-reactid="380"><span class="" data-reactid="381"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="382">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="383"><div class="_1tfrDS7" data-reactid="384"><div class="GgQLrpF" data-reactid="385"><div class="_21hwsg8" data-reactid="386"><span class="" data-reactid="387"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="388">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="389"><div class="_2K3khpQ" data-reactid="390"><div class="yslXS0p" data-reactid="391"><span class="" data-reactid="392"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="393">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="394"><div class="_1TiOmT3 _2yL0woT" data-reactid="395"><div class="_1tZz0d9" data-reactid="396">Opinie</div><div class="b0slQwY" data-reactid="397"><span class="" data-reactid="398"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="399"><figure class="_1O8neci" data-reactid="400"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:68.47826086956522%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="401"><img alt="Większość emerytów może tylko pomarzyć o gminnym wsparciu w domu." width="644" src="https://v.wpimg.pl/NjAyNjExJwNuNmFccUw2XnVIYQ5rDz4DLB5gGilXe1twS3pac01-R2xIfFJ8Snpbdk93RSAVKxg4DWAANR8=" height="441" class="_3BQvntU" data-reactid="402"/><div data-reactid="403"><meta itemprop="url" content="https://v.wpimg.pl/NjAyNjExJw5uTH9bd0x-XHRJY0d0SnZTc01_XXNBYQ8sHDwTMVYkGiY=" data-reactid="404"/><meta itemprop="width" content="1076" data-reactid="405"/><meta itemprop="height" content="737" data-reactid="406"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="407">Większość emerytów może tylko pomarzyć o gminnym wsparciu w domu. (Pixabay.com, Fot: stevepb)</small><div class="_2xUHwx3" data-reactid="408"><div class="_1nh41n" data-reactid="409"><!-- react-empty: 410 --><div class="_1nlv6o _1o6fht _1lmopf" data-reactid="411"><div class="_1u4he6" data-reactid="412"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="413"/><div class="_1yi09h" data-reactid="414"><b data-reactid="415"><b><b><samp></samp></b></b></b></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="416"><p>O ciężkim losie emerytów pisze we wtorek "Super Express". Gazeta przytacza wnioski z raportu Najwyższej Izby Kontroli, która przyjrzała się życiu seniorów i temu, na jaką opiekę mogą liczyć od samorządów.</p></div><!-- react-empty: 417 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="418"><p><strong><a href="https://www.money.pl/gospodarka/wiadomosci/artykul/emerytury-mezczyzn-i-kobiet-kalkulator,204,0,2410700.html">Czytaj też: Głodowe emerytury to problem wyłącznie kobiet. Dostają średnio o tysiąc złotych mniej</a></strong></p></div><!-- react-empty: 419 --><div id="secondaryRelatedVideoPlayer" data-reactid="420"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="421"><p>Sytuacja nie wygląda dobrze, bo średnio tylko co setny <a href="https://film.wp.pl/stary-czlowiek-6029125029397633c">starszy człowiek</a> może liczyć na zapewnioną przez gminę opiekę w miejscu zamieszkania. "Wiele samorządów nie oferuje seniorom usług opiekuńczych, choć ich zapewnienie jest obowiązkiem gminy" - czytamy w "SE".</p></div><div class="_1nh41n" data-reactid="422"><!-- react-empty: 423 --><div class="_1nlv6o _1o6fht _1nezzt _1lmpze" data-reactid="424"><div class="_1u4he6" data-reactid="425"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="426"/><div class="_1yi09h" data-reactid="427"><b data-reactid="428"><b><b><i></i></b></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="429"><p><strong>Zobacz też: Lepiej być emerytem, niż emerytką. Wyjaśniamy skąd różnice w świadczeniach</strong></p></div><!-- react-empty: 430 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"></div><!-- react-empty: 432 --><div class="_3-XtjyH _1EvE0ES" data-reactid="433"><div id="video-player-2009327" data-reactid="434"></div><!-- react-empty: 435 --><!-- react-empty: 436 --></div><!-- react-empty: 437 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="438"></div><div class="_1nh41n" data-reactid="439"><!-- react-empty: 440 --><div class="_1nlv6o _1o6fht _1ncbq5 _1nezzt _1mdlcj" data-reactid="441"><div class="_1u4he6" data-reactid="442"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="443"/><div class="_1yi09h" data-reactid="444"><b data-reactid="445"><b><var><em></em></var></b></b></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="446"><p>Taka opieka jest zaś znacznie tańsza niż finansowanie pobytu seniora w domu opieku - na ten ostatni trzeba wydać cztery razy więcej niż na pomaganie osobom starszym w ich własnych mieszkaniach.</p></div><!-- react-empty: 447 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="448"><p><strong><a href="https://www.money.pl/gospodarka/wiadomosci/artykul/emerytury-zus-waloryzacja-wiek-emerytalny,106,0,2411626.html">Czytaj też: Emerytury Polaków. Krótsza praca, mniejsze pieniądze</a></strong></p></div><!-- react-empty: 449 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="450"><p>Gazeta przypomina, że rządy <a href="https://wiadomosci.wp.pl/pis-prawo-i-sprawiedliwosc-6032701425284225c">PiS</a>, a wcześniej PO-<a href="https://wiadomosci.wp.pl/psl-polskie-stronnictwo-ludowe-6032708102169729c">PSL</a> obiecywały lepsze wsparcie - domy seniora, więcej pieeniędzy, darmowe leki - ale w przypadku obu rządów na zapowiedziach się skończyło.</p></div><!-- react-empty: 451 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="452"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><div class="_1nh41n" data-reactid="453"><!-- react-empty: 454 --><div class="_1nlv6o _1o6fht _1ncbq5 _1nezzt _1mdlzi" data-reactid="455"><div class="_1u4he6" data-reactid="456"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="457"/><div class="_1yi09h" data-reactid="458"><b data-reactid="459"><b><var><i></i></var></b></b></div></div></div></div><div class="_1Qq9oHQ" data-reactid="460"><div class="B0Inlt_ ZTudHEy" data-reactid="461"><div class="_25Y3Zxm" data-reactid="462"><!-- react-text: 463 -->Polub <!-- /react-text --><!-- react-text: 464 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="465"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="466"></div></div></div><!-- react-empty: 467 --></article></div></div></div><div class="_2TqTFZv" data-reactid="468"><div class="hiCifJ8 _1ZVNGs5" data-reactid="469"><div class="_30SROfM" data-reactid="470"><div class="hiCifJ8 _1ZVNGs5" data-reactid="471"><div class="_30SROfM" data-reactid="472"><div style="height:745px;position:relative;opacity:0;" data-reactid="473"><div class="_1nh41n" data-reactid="474"><!-- react-empty: 475 --><div class="_1nlv6o _1o6fht _1mes4n" data-reactid="476"><div class="_1u4he6" data-reactid="477"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="478"/><div class="_1yi09h" data-reactid="479"><b data-reactid="480"><b><i><var></var></i></b></b></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="481"><div data-reactid="482"></div></div><div style="opacity:0;" data-reactid="483"><div class="_1lnsxp" data-reactid="484"><div data-reactid="485"><div class="_1nh41n" data-reactid="486"><!-- react-empty: 487 --><div class="_1nlv6o _1o6fht _1n7vyb _1mesrn" data-reactid="488"><div class="_1u4he6" data-reactid="489"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="490"/><div class="_1yi09h" data-reactid="491"><b data-reactid="492"><b><i><cite></cite></i></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="493"><div class="EanFVXt" data-reactid="494"><div class="_3s-mP2l" data-reactid="495"></div><div class="_1t26d10" data-reactid="496"><div class="hiCifJ8" data-reactid="497"><div class="_30SROfM" data-reactid="498"><div class="_3WA51MZ _1W2VvN5" data-reactid="499"><div data-reactid="500"></div><div class="_1BbcvOI" data-reactid="501"><div class="_1-VIjxl" data-reactid="502"></div><div class="gIyVIC4" data-reactid="503"><div class="_3k3s6kF" data-reactid="504"><div class="_87Fumc_ _1mwAZX3" data-reactid="505"><div class="_2vhwu4j" data-reactid="506">0</div><div class="_1GyBPzT" data-reactid="507"><div class="_1_b-OBg" data-reactid="508">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="509"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="510"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="511"><div data-reactid="512"><div class="_11eOWSB" data-reactid="513"></div></div><div class="_1tfrDS7" data-reactid="514"><div class="GgQLrpF" data-reactid="515"><div class="_21hwsg8" data-reactid="516"><span class="" data-reactid="517"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="518">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="519"><div data-reactid="520"><div class="_11eOWSB" data-reactid="521"></div></div><div class="_1tfrDS7" data-reactid="522"><div class="GgQLrpF" data-reactid="523"><div class="_21hwsg8" data-reactid="524"><span class="" data-reactid="525"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="526">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="527"><div class="_39tMEdf _1bbDOt6" data-reactid="528"><div class="_3ILvni7 kZwcODC" data-reactid="529"><div class="_1cYeTap" data-reactid="530">0</div><div class="_1B4gOH5" data-reactid="531"></div><div class="_2YgLw5O" data-reactid="532"><div class="Qcg0gcw" data-reactid="533">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="534"><div class="_1cYeTap" data-reactid="535">0</div><div class="_1B4gOH5" data-reactid="536"></div><div class="_2YgLw5O" data-reactid="537"><div class="Qcg0gcw" data-reactid="538">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="539"><div class="_1cYeTap" data-reactid="540">0</div><div class="_1B4gOH5" data-reactid="541"></div><div class="_2YgLw5O" data-reactid="542"><div class="Qcg0gcw" data-reactid="543">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="544"><div class="_1cYeTap" data-reactid="545">0</div><div class="_1B4gOH5" data-reactid="546"></div><div class="_2YgLw5O" data-reactid="547"><div class="Qcg0gcw" data-reactid="548">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="549"><div class="dLGbQpo" data-reactid="550"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="551"><div class="_2QHpjSt" data-reactid="552">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="553">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="554">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="555">.</div></div></div></a><div data-reactid="556"></div></div></div></div><div class="FVs88n5" data-reactid="557"><div class="_2ou3Gvs" data-reactid="558"><div class="_1nh41n" data-reactid="559"><!-- react-empty: 560 --><div class="_1nlv6o _1o6fht _1n7vyb _1merho" data-reactid="561"><div class="_1u4he6" data-reactid="562"></div><img class="_1nlm7z" src="https://v.wpimg.pl/NjAyNjExJwNuNmFfcwB6X24QYB01Vj4GbhhhA2oLOg1uCSUMahopRDEXKQ==" alt="WP" data-reactid="563"/><div class="_1yi09h" data-reactid="564"><b data-reactid="565"><b><i><b></b></i></b></b></div></div></div></div></div><div class="hiCifJ8" data-reactid="566"><div class="_30SROfM" data-reactid="567"><div data-reactid="568"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="569"><div class="_8DDnQAW" data-reactid="570">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="571"><div class="fD_l2T6" data-reactid="572"><div class="_1s4W31U" data-reactid="573">Popularne</div><ul data-reactid="574"><li data-reactid="575"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="576">500+</a></li><li data-reactid="577"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="578">Wyniki Lotto</a></li><li data-reactid="579"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="580">Zarobki</a></li><li data-reactid="581"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="582">Frankowicze</a></li><li data-reactid="583"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="584">Emerytury</a></li><li data-reactid="585"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="586">Abonament RTV</a></li><li data-reactid="587"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="588">Zakaz handlu w niedzielę</a></li><li data-reactid="589"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="590">Ceny paliw</a></li><li data-reactid="591"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="592">Biedronka</a></li><li data-reactid="593"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="594">Lidl</a></li><li data-reactid="595"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="596">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="597"><div class="_1s4W31U" data-reactid="598">Narzędzia</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="601">Kalkulator walut</a></li><li data-reactid="602"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="603">Kalkulator wynagrodzeń</a></li><li data-reactid="604"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="605">Kalkulator zdolności kredytowej</a></li><li data-reactid="606"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="607">Kalkulator kredytowy</a></li><li data-reactid="608"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="609">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="610"><div class="_1s4W31U" data-reactid="611">Money.pl</div><ul data-reactid="612"><li data-reactid="613"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="614">Giełda</a></li><li data-reactid="615"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="616">Surowce</a></li><li data-reactid="617"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="618">Forex</a></li><li data-reactid="619"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="620">WIBOR</a></li><li data-reactid="621"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="622">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="623"><div class="_1s4W31U" data-reactid="624">Porównywarka finansowa</div><ul data-reactid="625"><li data-reactid="626"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="627">Kredyty gotówkowe</a></li><li data-reactid="628"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="629">Kredyty hipoteczne</a></li><li data-reactid="630"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="631">Kredyty samochodowe</a></li><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="633">Lokaty</a></li><li data-reactid="634"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="635">Konta bankowe</a></li><li data-reactid="636"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="637">Konta oszczędnościowe</a></li><li data-reactid="638"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="639">Kredyty dla firm</a></li><li data-reactid="640"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="641">Konta dla firm</a></li><li data-reactid="642"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="643">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="644"><td class="_3Fr7j02" data-reactid="645"><div class="_14gugvC" data-reactid="646"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="647"><div class="_1LNJWaA" data-reactid="648"><span data-reactid="649"><!-- react-text: 650 -->© 1995-<!-- /react-text --><!-- react-text: 651 -->2018<!-- /react-text --><!-- react-text: 652 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="653">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="654">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="655">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="656">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="657">Regulamin</a></div></div></div><b data-reactid="658"><b><var><var></var></var></b></b><b data-reactid="659"><b><samp><samp></samp></samp></b></b><b data-reactid="660"><b><samp><em></em></samp></b></b><span data-reactid="661"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://finanse.wp.pl/NjAyNjExKgVuC31efUt-XHFMf1hqCyYFNlcpAyNHPRg3RCgDKxkgGSRfLwkxESEEfBM9CCkXLQEkHWgaKUU-CyoWaBx4TWBe";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/NjAyNjExKgVuC31efUt-XHFMf1hqCyYFNlcpAyNHPRg3RCgDKxkgGSRfLwkxESEEfBM9BSMeaBotRD4LLhdoHHxMYF4=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  