
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="okrzvoxs">
        
        <title data-react-helmet="true">Kolejny dzień strajku kobiet. Wrocławskie autobusy solidarne z protestującymi? - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/kolejny-dzien-strajku-kobiet-wroclawskie-autobusy-solidarne-z-protestujacymi-6569838544321312a"/><meta data-react-helmet="true" name="keywords" content="ogólnopolski strajk kobiet, MPK Wrocław, mpk, strajki"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/kolejny-dzien-strajku-kobiet-wroclawskie-autobusy-solidarne-z-protestujacymi-6569838544321312a"/><meta data-react-helmet="true" property="article:published_time" content="2020-10-29T10:41:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-10-29T10:41:28+01:00"/><meta data-react-helmet="true" property="artice:tag" content="ogólnopolski strajk kobiet, MPK Wrocław, mpk, strajki"/><meta data-react-helmet="true" name="news_keywords" content="ogólnopolski strajk kobiet, MPK Wrocław, mpk, strajki"/><meta data-react-helmet="true" name="author" content="oprac. Natalia Kurpiewska"/><meta data-react-helmet="true" name="description" content="Tydzień temu padł wyrok Trybunału Konstytucyjnego dotyczący zmian w tzw. kompromisie aborcyjnym. Mimo upływu czasu, protestujących na ulicach jest coraz więcej. Na jednej z wrocławskiej ulic pojawił się"/><meta data-react-helmet="true" property="twitter:description" content="Tydzień temu padł wyrok Trybunału Konstytucyjnego dotyczący zmian w tzw. kompromisie aborcyjnym. Mimo upływu czasu, protestujących na ulicach jest coraz więcej. Na jednej z wrocławskiej ulic pojawił się"/><meta data-react-helmet="true" property="og:title" content="Kolejny dzień strajku kobiet. Wrocławskie autobusy solidarne z protestującymi?"/><meta data-react-helmet="true" property="og:description" content="Tydzień temu padł wyrok Trybunału Konstytucyjnego dotyczący zmian w tzw. kompromisie aborcyjnym. Mimo upływu czasu, protestujących na ulicach jest coraz więcej. Na jednej z wrocławskiej ulic pojawił się"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGJHYGBXBX0Sf0F5YkhTJAYoBSokCBsqGDgHLiMXGz0GYhY_PUhDfEUpHjwkC1Q0RSgaLTEDGisJKEV6NQQHYA51FC15UwZ4XWAVLTBSGHhcKUUtY19WLlJ8RG0p"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGJHYGBXBX0Sf0F5YkhTJAYoBSokCBsqGDgHLiMXGz0GYhY_PUhDfEUpHjwkC1Q0RSgaLTEDGisJKEV6NQQHYA51FC15UwZ4XWAVLTBSGHhcKUUtY19WLlJ8RG0p"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/kolejny-dzien-strajku-kobiet-wroclawskie-autobusy-solidarne-z-protestujacymi-6569838544321312a"/>
        <link rel="amphtml" href="https://finanse.wp.pl/kolejny-dzien-strajku-kobiet-wroclawskie-autobusy-solidarne-z-protestujacymi-6569838544321312a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j2yqdj8 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a2zhvvw {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g2yqbma {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i2yqcw9 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d2zh89d {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g2zichk {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a2zif1i {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.j2zieei {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/OTg5MjMwYDUGVztZYgxtC0UPbzUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EihteEVAb1BvWDwgBkEkCWJEYWNJBn1fYhouPQkbLhk-VTI=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/OTg5MjMwYDUGVztZYgxtC0UPbzUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4ahI1EigQCzhqEjUSKBALOGoSNRIoEAs4am9GbwJtbkUaPh4sAyY3SAZjXWNEf2FIAykJL0YrZFYNKQx4TithAlQpCXwWKmNUUXoLfhZ7ZQIbJAkiVTI=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFQTXhdYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUYLw1jByEzRUg=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGJXTXtaYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUYLw1jByEzRUg=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGNVTXpYYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUYLw1jByEzRUg=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGNRTXpcYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUYLw1jByEzRUg=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVWATVbfENgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0cvEGEkCVJvFw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVVBTVbf0dgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0cvEGEkCVJvFw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVTATVbeUNgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0cvEGEkCVJvFw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVSBzVbeEVgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0cvEGEkCVJvFw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVfBTVbdUdgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0cvEGEkCVJvFw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVRTXxcYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUbPQQqVTI=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGdVTX5YYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUbPQQqVTI=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YG1RTXRcYhEmOgZbPg9jAD83A1tjGiFYKTURXC4FI1p-bVUbPQQqVTI=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVRBTVbe0dgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0Q9GSh2Gg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVeBzVbdEVgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0Q9GSh2Gg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGVTATVbeUNgMg5bLAQ-EmEjF1YpBGMHI3sBVDsDLhgheVYMf0Q9GSh2Gg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://finanse.wp.pl/ZzV1Y2ttdRs3Uy8BWw94DnQLe0AfVnZYCRNjECsrBSUJbgZtKysFJQluBm0rKwUlCW4GbSsrBSUJbgZtKysFJQluBm0rKwUlCW4GbSsrBSUJbgZtKysFJQluBm0rKwUlCW4GbSsrBSUJbgZtKysFJQluBm0rKwUlCW4GbSsrBSUJbgZtKysFJQluBm1WWHgPdAt7HRMVPFQ8QmZAAklrXCRUMlsQB2dIZQRqAUdSBUc5WitIAhsiCXBBMUYZGGccP184XAcRdA0mHyleUUYcETldPFgaDXceLFg8XFkHLgg3WzJHWR81GD9ULR8DBjUZOlAuQR8dP1c3RC1dFgEpA3tCNl4dEDsIOFR0SFkEKBUiVCpGAR47GS9cMB9CQWxDbgJhB0BAaUhnAmgAFVIKLRduOFYWEGdcMF0qRhUAMx5rRDdWERIzFDNVf0EEHTRHOVorSAIbIglwUD1EJxg1DiUMaQNEUioIM1c1S0lFeAc="></script>
          <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzcxMjlNYhsCGjtZQzVvDkFCbwkcJhIJFxxvRk4Rb0BBJxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTMREiU8JxI1MxESJTwnEjUzERIlPCcSNTNsYVgWWndIQzk9EBAUJAhDOT0QEBQkCEE9KhsTVicZTjM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="f1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-665014838"><table class="f1z1kLyn f2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="eye2i2i84e" data-reactid="7"><var><var><i></i></var></var></var><div class="b2zt4ko" data-reactid="8"><!-- react-empty: 9 --><div class="i30pi3i b31a2en e3e9j2s j2yqdj8 eot6y0y252d" data-reactid="10"><div class="d3784b1" data-reactid="11"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="12"/><div class="e325pq0" data-reactid="13"><var class="eot6y0y252e" data-reactid="14"><var><var><em></em></var></var></var></div></div></div><var class="wwc68w2w2856e" data-reactid="15"><cite><i><strong></strong></i></cite></var><header class="f2dWsoB- header fwpAPPrT" data-reactid="16"><div class="f3OdCjtC f2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="17"><div data-st-area="Header" class="f1eC5C0Q" data-reactid="18"><div class="f3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="f3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="20"><figure class="f2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="fk-0W4yM f3NvS14I f3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="fEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="f9-RdI2v" data-reactid="26">WP Finanse</h2><span style="width:auto;height:21px;fill:#f15a23;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="f2nQ3EP5" data-reactid="28"><div class="f2wrgdhI" data-reactid="29"><div class="fp7bUWWX" data-reactid="30"><a class="f3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="f3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="f3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="f2zQDZey" data-reactid="50"><div class="f2HMfvpj" data-reactid="51"></div></div><span class="f3yDnEn9 f2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="f1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="fDTDDv1a" data-reactid="54"></figure><figure class="fDTDDv1a" data-reactid="55"></figure><figure class="fDTDDv1a" data-reactid="56"></figure><figure class="fDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="f3d-ngZ0" data-reactid="59"><ul data-reactid="60"><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --><li class="f3mu7F3s" data-reactid="68"><figure class="f3NveKDW" data-reactid="69"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFXTXhaYhNhIxdcIA1jByN7VAN9WX1Cf2dKGHtee095ZFUEekUrHiE1CUYoRD0ZKHYa" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="fXGGwcFx" href="/promocje" data-reactid="72">Promocje</a></li><li class="f3mu7F3s" data-reactid="73"><figure class="f3NveKDW" data-reactid="74"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFXTXhaYhNhIxdcIA1jByN7VgZ0X3tFfWFTBWBfdER_YVUCdVxiESY6Bls-BToSYSQJUm8X" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="fXGGwcFx" href="/kombinuja" data-reactid="77">Kombinują</a></li><li class="f3mu7F3s" data-reactid="78"><figure class="f3NveKDW" data-reactid="79"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFXTXhaYhNhIxdcIA1jByN7VgN8WnpHemJXAGBHfE59bFQBe118Q2AyDlssBD4SYSQJUm8X" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="fXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="82">Czy to się opłaca?</a></li><li class="f3mu7F3s" data-reactid="83"><figure class="f3NveKDW" data-reactid="84"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFXTXhaYhNhIxdcIA1jByN7VgJ6X39Odm1TGHxYf055YVUDdVtiESY6Bls-D2MHITNFSA==" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="fXGGwcFx" href="/tu-zarobisz" data-reactid="87">Tu zarobisz</a></li><li class="f3mu7F3s" data-reactid="88"><figure class="f3NveKDW" data-reactid="89"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="90"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFXTXhaYhNhIxdcIA1jByN7VQR8Xn1OeWZfAWBHeUJ4bVcAfVp8WCk9CVQjGShZPzoAFzA=" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="91"/></span></figure><a class="fXGGwcFx" href="/to-jest-nowe" data-reactid="92">To jest nowe</a></li><li class="f3mu7F3s" data-reactid="93"><figure class="f3NveKDW" data-reactid="94"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="95"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFXTXhaYhNhIxdcIA1jByN7VQZ8XHxHf2JVGH9Zek96bFUBeUUrHiE1CUYoRD0ZKHYa" width="50" height="50" class="f17NH_Hy" alt="" data-reactid="96"/></span></figure><a class="fXGGwcFx" href="/dziejesie" data-reactid="97">#DZIEJESIE</a></li><li class="f3mu7F3s" data-reactid="98"><figure class="f3NveKDW f2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="99"><span class="fk-0W4yM" data-reactid="100"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/najnowsze" data-reactid="101">Najnowsze</a></li><li class="f3mu7F3s" data-reactid="102"><figure class="f3NveKDW f2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="103"><span class="fk-0W4yM" data-reactid="104"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="fXGGwcFx" href="/popularne" data-reactid="105">Popularne</a></li></ul></div></div></header><!-- react-empty: 106 --><div class="ejo03m0m126e" data-reactid="107"></div><div class="content f2d9_HLt" data-reactid="108"><div data-reactid="109"><div class="f3gatTWV f3KvVGpi" data-reactid="110"><a href="https://www.wp.pl?src01=20804" class="f1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" data-reactid="111"><span class="f35LEmnc" data-reactid="112">Przejdź na</span><span style="width:35px;height:28px;" class="fk-0W4yM f3_Qw9eR" data-reactid="113"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="114"><div data-reactid="115"><div class="fEanFVXt" data-reactid="116"><div class="f3s-mP2l" data-reactid="117"><div class="fhiCifJ8" data-reactid="118"><div class="f30SROfM" data-reactid="119"><div class="fRQvycma" data-st-area="Menu-left" data-reactid="120"><a class="sectionsMenu f1H56GIO" href="/promocje" data-reactid="121"><figure class="f3bBevUs" data-reactid="122"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="123"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGBSTXlfYhNhIxdcIA1jByN7VAN9WX1Cf2dKGHtee095ZFUEekUrHiE1CUYoRD0ZKHYa" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="124"/></span></figure><div class="f1lXcfrU" data-reactid="125">Promocje</div></a><a class="sectionsMenu f1H56GIO" href="/kombinuja" data-reactid="126"><figure class="f3bBevUs" data-reactid="127"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="128"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGBSTXlfYhNhIxdcIA1jByN7VgZ0X3tFfWFTBWBfdER_YVUCdVxiESY6Bls-BToSYSQJUm8X" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="129"/></span></figure><div class="f1lXcfrU" data-reactid="130">Kombinują</div></a><a class="sectionsMenu f1H56GIO" href="/czy-to-sie-oplaca" data-reactid="131"><figure class="f3bBevUs" data-reactid="132"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGBSTXlfYhNhIxdcIA1jByN7VgN8WnpHemJXAGBHfE59bFQBe118Q2AyDlssBD4SYSQJUm8X" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="134"/></span></figure><div class="f1lXcfrU" data-reactid="135">Czy to się opłaca?</div></a><a class="sectionsMenu f1H56GIO" href="/tu-zarobisz" data-reactid="136"><figure class="f3bBevUs" data-reactid="137"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGBSTXlfYhNhIxdcIA1jByN7VgJ6X39Odm1TGHxYf055YVUDdVtiESY6Bls-D2MHITNFSA==" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="139"/></span></figure><div class="f1lXcfrU" data-reactid="140">Tu zarobisz</div></a><a class="sectionsMenu f1H56GIO" href="/to-jest-nowe" data-reactid="141"><figure class="f3bBevUs" data-reactid="142"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGBSTXlfYhNhIxdcIA1jByN7VQR8Xn1OeWZfAWBHeUJ4bVcAfVp8WCk9CVQjGShZPzoAFzA=" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="144"/></span></figure><div class="f1lXcfrU" data-reactid="145">To jest nowe</div></a><a class="sectionsMenu f1H56GIO" href="/dziejesie" data-reactid="146"><figure class="f3bBevUs" data-reactid="147"><span class="f218mrNK f1aIqa9K f2OhPLeK f2wUF4Ie" style="padding-bottom:100%;" data-reactid="148"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGBSTXlfYhNhIxdcIA1jByN7VQZ8XHxHf2JVGH9Zek96bFUBeUUrHiE1CUYoRD0ZKHYa" width="45" height="45" class="f17NH_Hy" alt="" data-reactid="149"/></span></figure><div class="f1lXcfrU" data-reactid="150">#DZIEJESIE</div></a><a class="sectionsMenu f1H56GIO" href="/najnowsze" data-reactid="151"><figure class="f3bBevUs f3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="152"><span class="fk-0W4yM" data-reactid="153"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="154">Najnowsze</div></a><a class="sectionsMenu f1H56GIO" href="/popularne" data-reactid="155"><figure class="f3bBevUs f3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="156"><span class="fk-0W4yM" data-reactid="157"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="f1lXcfrU" data-reactid="158">Popularne</div></a><div data-reactid="159"></div><div class="f2MDbV6M" data-reactid="160"><div class="e2yrfuk" data-reactid="161"><div data-reactid="162"><div class="b2zt4ko" data-reactid="163"><!-- react-empty: 164 --><div class="i30pi3i b31a2en j30fymz d30biv6 a2zhvvw ggl27i0i1134d" data-reactid="165"><div class="d3784b1" data-reactid="166"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="167"/><div class="e325pq0" data-reactid="168"><var class="ggl27i0i1134e" data-reactid="169"><var><samp><em></em></samp></var></var></div></div></div></div></div></div></div></div></div></div><div class="f1t26d10" data-reactid="170"><div class="fhiCifJ8" data-reactid="171"><div class="f30SROfM" data-reactid="172"><article class="article desktop f1CJk4lf f1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="173"><!-- react-empty: 174 --><div data-reactid="175"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/kolejny-dzien-strajku-kobiet-wroclawskie-autobusy-solidarne-z-protestujacymi-6569838544321312a" data-reactid="176"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="177"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="178"><meta itemprop="url" content="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMsVWN2Ehd3SGIWYD1IRjkNYkJ6ZEhGPxxiESY6Bls-D2MHITNFSA==" data-reactid="179"/><meta itemprop="width" content="250" data-reactid="180"/><meta itemprop="height" content="60" data-reactid="181"/></div><meta itemprop="name" content="WP Finanse" data-reactid="182"/></div><meta itemprop="datePublished" content="2020-10-29T10:41:00+01:00" data-reactid="183"/></div><div data-st-area="article-header" data-reactid="184"><div class="f3KaUVlr" data-reactid="185"><div class="f3mfrBxN" data-reactid="186"><div class="f2XbI6sD f2iR_8W5" data-reactid="187"><span class="fKKyV23D" data-reactid="188"><a href="https://finanse.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="189">WP Finanse</a></span></div></div><a href="/tag/og%C3%B3lnopolski%20strajk%20kobiet" data-reactid="190"><div class="teaserSubject article desktop f3fecl-B f2yI96rU f2sMRd9I" data-reactid="191">ogólnopolski strajk kobiet</div></a><div class="f3pj5t1m fThEub2I" data-reactid="192"><div class="f1TS8ZGX f2er1oZR" data-reactid="193"><div class="subjectsList--btn desktop f2fyxbJu" data-reactid="194"><!-- react-text: 195 -->+<!-- /react-text --><!-- react-text: 196 -->3<!-- /react-text --></div><div class="f2rfnHBj" data-reactid="197"><div class="f3v0El6z" data-reactid="198"><div class="subjectsList--overlay f3msLBK9" data-reactid="199"><div class="fczXPGR_" data-reactid="200"><a class="subjectsList--link f3c2fokE" href="/tag/mpk%20wroc%C5%82aw" data-reactid="201">MPK Wrocław</a><a class="subjectsList--link f3c2fokE" href="/tag/mpk" data-reactid="202">mpk</a><a class="subjectsList--link f3c2fokE" href="/tag/strajki" data-reactid="203">strajki</a></div></div></div></div></div></div><span data-reactid="204"><div class="f2OP5BaX f2H_x0a9 signature" data-reactid="205"><a class="f21Hub9j" href="/autor/oprac-natalia-kurpiewska/6540462404607552" data-reactid="206"><div class="fu7xf8ZL" data-reactid="207"><div class="f1c8pa3s f3uTmmye fF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="208"><div class="f1IDXUQA" data-reactid="209"></div><span class="signature--author f2aU53vl desktop" itemprop="name" data-reactid="210">oprac. Natalia Kurpiewska</span></div></div></a><div class="signature--when f2VIX-Kh f3SMfGnh desktop" data-reactid="211"><time datetime="2020-10-29T10:41:00+01:00" data-reactid="212">53 min. temu</time></div></div><div data-reactid="213"></div></span></div></div><div class="fjOqPE5L" data-reactid="214"><h1 class="article--title f1xAmRvR" itemprop="headline" data-reactid="215"><!-- react-text: 216 -->Kolejny dzień strajku kobiet. Wrocławskie autobusy solidarne z protestującymi?<!-- /react-text --></h1><div class="article--lead f1HGmjUl" data-reactid="217">Tydzień temu padł wyrok Trybunału Konstytucyjnego dotyczący zmian w tzw. kompromisie aborcyjnym. Mimo upływu czasu, protestujących na ulicach jest coraz więcej. Na jednej z wrocławskiej ulic pojawił się autobus, który - wydawać by się mogło - miał wspierać strajkujących. Czy aby na pewno?</div><div class="fQ54P8i_" data-reactid="218"><div class="fxU1sB_3 f3hHhfX2" data-reactid="219"><div class="f3caRABC" data-reactid="220"><div class="f2QfedaS f1sWqqFP" data-reactid="221"><div class="fe9J8nRY f1H1-_iz fKGjqMdC f3RyCVKb" data-reactid="222"><div class="f1tfrDS7" data-reactid="223"><div data-reactid="224"><div class="f21hwsg8" data-reactid="225"><span class="fk-0W4yM" data-reactid="226"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="227">Głosuj</strong></div></div></div><div class="fe9J8nRY f3q1_OVS fKGjqMdC f3RyCVKb" data-reactid="228"><div class="f1tfrDS7" data-reactid="229"><div data-reactid="230"><div class="f21hwsg8" data-reactid="231"><span class="fk-0W4yM" data-reactid="232"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="f2s0Qnur" data-reactid="233">Głosuj</strong></div></div></div></div><div class="f1t9YzVA f3e11efl fQC0mhTN" data-reactid="234"><div class="f2K3khpQ" data-reactid="235"><div class="fyslXS0p" data-reactid="236"><span class="fk-0W4yM" data-reactid="237"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="f3zY3dS3" data-reactid="238">Podziel się</strong></div></div></div><div class="f3k3s6kF" data-reactid="239"><div class="f1TiOmT3 f2yL0woT" data-reactid="240"><div class="f1tZz0d9" data-reactid="241">Opinie</div><div class="fb0slQwY" data-reactid="242"><span class="fk-0W4yM" data-reactid="243"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="f378s4oy" data-reactid="244"><var class="vvb67s1s2814e" data-reactid="245"><cite><i><b></b></i></cite></var></div></div><div class="f28w7SDA" data-reactid="246"><figure class="f1O8neci" data-reactid="247"><span class="f218mrNK f1aIqa9K f21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="248"><img src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGJTATVef05gMg5ZKBgoByB6AEc4GiwAP3oXWWILPR5gIlYaKQM-ByM1HhooBy8SK3sBVihYeBYsZkpRdQkvWntnUgJgCC8TenlSAylYL0B3NwQNfFlvCg==" width="644" height="429" class="f3BQvntU" alt="Wrocławskie autobusy wspierają strajki kobiet?" data-reactid="249"/><div data-reactid="250"><meta itemprop="url" content="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGJTATVef05gMg5ZKBgoByB6AEc4GiwAP3oXWWILPR5gIlYaKQM-ByM1HhooBy8SK3sBVihYeBYsZkpRdQkvWntnUgJgCC8TenlSAylYL0B3NwQNfFlvCg==" data-reactid="251"/><meta itemprop="width" content="4000" data-reactid="252"/><meta itemprop="height" content="2666" data-reactid="253"/></div></span></figure></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="254">Wrocławskie autobusy wspierają strajki kobiet? (Getty Images)</small><div data-reactid="255"><div class="f2xUHwx3" data-reactid="256"><div class="b2zt4ko" data-reactid="257"><!-- react-empty: 258 --><div class="i30pi3i b31a2en g2yqbma ejo3m0m126d" data-reactid="259"><div class="d3784b1" data-reactid="260"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="261"/><div class="e325pq0" data-reactid="262"><var class="ejo3m0m126e" data-reactid="263"><var><var><samp></samp></var></var></var></div></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="264"><p>Od wyroku Trybunału Konstytucyjnego minął już tydzień, jednak mimo tego Polacy z coraz większym zaangażowaniem uczestniczą w manifestacjach.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="265"><p>Pierwszy marsz odbył się w czwartek, zaraz po ogłoszeniu wyroku Trybunału. Później, większe <a href="https://www.money.pl/gospodarka/strajk-kobiet-organizatorka-chce-walczyc-z-zarabianiem-na-symbolu-protestow-6569502683601696a.html" target="_blank">protesty miały miejsce w całej Polsce</a> w sobotę, poniedziałek, a w środę kobiety w całym kraju demonstrowały nie pracując i nie biorąc udziału w zajęciach na uczelni.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="266"><p>Na piątek planowany jest największy strajk. Organizatorzy zapraszają wszystkich na manifestacje do Warszawy.</p></div><div class="b2zt4ko" data-reactid="267"><!-- react-empty: 268 --><div class="i30pi3i b31a2en e30imwo i2yqcw9 jjo5u2u210d" data-reactid="269"><div class="d3784b1" data-reactid="270"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="271"/><div class="e325pq0" data-reactid="272"><var class="jjo5u2u210e" data-reactid="273"><var><var><strong></strong></var></var></var></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="274"><p>W tym burzliwym czasie wiele firm czy instytucji zdecydowało się wesprzeć kobiety wychodzące na ulice. W internecie pojawiło się zdjęcie autobusu z Miejskiego Przedsiębiorstwa Komunikacyjnego we Wrocławiu.</p></div><div class="f3bv9ljB f1AQPSvq" data-reactid="275"><div class="f2te6rH-" data-reactid="276"><figure class="f1pySktw" id="2230293920" data-reactid="277"><span class="f218mrNK f1aIqa9K f2OhPLeK" data-reactid="278"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Wrocławskie autobusy wspierają strajki kobiet? " data-src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGJTATVFKx4jMRVQPQVjED0hF1Q6GmMHI3sGRSRFO0ZgMA5GPQYsDmAxClcoDmJPLGwEVn1dKVp4bFQBYF5_FX55BQR5XGBAfjIFAntTK0EtYAIXMA==" data-sizes="auto" class="lazyload  f17NH_Hy" data-reactid="279"/></span><!-- react-text: 280 --><!-- /react-text --></figure><!-- react-empty: 281 --><!-- react-empty: 282 --></div><small class="article--mainPhotoSource f2GJb2Ai f3OAxpGg" data-reactid="283">Wrocławskie autobusy wspierają strajki kobiet?</small></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="284"><p>W dobie strajków kobiet, wydawać by się mogło, że MPK we Wrocławiu zdecydowało się na wsparcie protestujących osób na ulicach. Wskazuje na to autobusowy ekran z napisem "Jesteśmy z Wami!!!".</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="285"><p>Tak wyglądałby całkowity lockdown. Decyzja zapadnie w piątek</p></div><div class="f3-XtjyH f1EvE0ES" data-reactid="286"><div id="video-player-2059420-7" data-reactid="287"></div><!-- react-empty: 288 --><!-- react-empty: 289 --></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="290"><p>Skontaktowaliśmy się w tej sprawie z Miejskim Przedsiębiorstwem Komunikacyjnym we Wrocławiu. Okazało się jednak, że napis miał być wyrazem wsparcia, ale... dla medyków.</p></div><div class="b2zt4ko" data-reactid="291"><!-- react-empty: 292 --><div class="i30pi3i b31a2en j30fymz e30imwo d2zh89d ppu11t2t462d" data-reactid="293"><div class="d3784b1" data-reactid="294"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="295"/><div class="e325pq0" data-reactid="296"><var class="ppu11t2t462e" data-reactid="297"><var><cite><b></b></cite></var></var></div></div></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="298"><p>"Napis na wyświetlaczu oznacza solidaryzowanie się MPK z lekarzami, którzy w tym trudnym okresie pandemii codziennie walczą o zdrowie i życie mieszkańców naszego kraju" - czytamy w odpowiedzi od wrocławskiego MPK.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="299"><p>Rzecznik prasowy MPK we Wrocławiu dodaje, że wskazany autobus realizuje specjalny dowóz dedykowany studentom i pracownikom Uniwersytetu Medycznego we Wrocławiu.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="300"><p>"Nasze pojazdy od tego poniedziałku połączyły bezpośrednio kampus uniwersytecki przy ulicy Pasteura z Uniwersyteckim Szpitalem Klinicznym przy ulicy Borowskiej" - czytamy dalej w odpowiedzi.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="301"><p>Wiele firm czy organizacji zdecydowało się wydać stanowisko w sprawie strajku kobiet. <a href="https://www.money.pl/banki/mbank-wspiera-strajk-kobiet-kobieta-powinna-miec-wybor-6569543538400032a.html" target="_blank">Ostatnio informowaliśmy o tym, jak mBank wsparł kobiety na Twitterze</a>.</p></div><div class="article--text fFQN8OU2 fYwaUr3X" data-reactid="302"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="b2zt4ko" data-reactid="303"><!-- react-empty: 304 --><div class="i30pi3i b31a2en g2zichk eye32d2d1344d" data-reactid="305"><div class="d3784b1" data-reactid="306"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="307"/><div class="e325pq0" data-reactid="308"><var class="eye32d2d1344e" data-reactid="309"><var><b><b></b></b></var></var></div></div></div></article></div></div><div class="fhiCifJ8" data-reactid="310"><div class="f30SROfM" data-reactid="311"><div class="f3WA51MZ f1W2VvN5" data-reactid="312"><!-- react-empty: 313 --><div class="fKKDlFpe" data-reactid="314"><div data-reactid="315"><p class="f2D6Fczm" data-reactid="316">Podziel się opinią</p></div><div data-reactid="317"><div class="f2i7kbHv" data-reactid="318"><div class="f2QfedaS f2zYfzyx f1sWqqFP" data-reactid="319"><div class="fe9J8nRY f1H1-_iz f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="320"><div class="f2AbYYLR" data-reactid="321"><div class="f1R30uNZ" data-reactid="322"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="323"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="fe9J8nRY f3q1_OVS f_l8cQ3o fKGjqMdC f3RyCVKb" data-reactid="324"><div class="f2AbYYLR" data-reactid="325"><div class="f1R30uNZ" data-reactid="326"><span style="width:17px;height:16px;fill:#fff;" class="fk-0W4yM f3NvS14I" data-reactid="327"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="f15YYw7X" data-reactid="328"><div class="f3AREt4b f2pkAVlT" data-reactid="329"><span style="width:15px;height:15px;" class="f28uAksm fk-0W4yM" data-reactid="330"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="f3KHlkO5" data-reactid="331"><div class="f2G6aOIF" data-reactid="332"><div class="f380xAbB" data-reactid="333"><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="334"><div style="width:37px;height:37px;" data-reactid="335"><svg class="f3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="336"><title id="finanse" data-reactid="337"><!-- react-text: 338 -->WP <!-- /react-text --><!-- react-text: 339 -->finanse<!-- /react-text --></title><circle fill="#f15a23" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="340"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="341"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="342"><tspan x="50%" text-anchor="middle" y="53" data-reactid="343">finanse</tspan></text></svg></div></a></div><p class="f2D6Fczm" data-reactid="344">Bądź z nami na bieżąco</p></div><div class="f1_fQNqu" data-reactid="345"><a href="https://www.instagram.com/money_pl" class="f27iDgms" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="346"><div class="f3gyVG32" data-reactid="347"><span style="width:16px;height:16px;" class="f-FeE_hr fk-0W4yM" data-reactid="348"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="fGEfdlbT" data-reactid="349">na Instagramie</p></div></a><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="350"><div class="f1KgVJpj" data-reactid="351"><div class="fu_1VZ96" data-reactid="352"><div class="f1Qq9oHQ" data-reactid="353"><div class="f3UuF-p7" data-reactid="354"><span class="f3BtJj7P" data-reactid="355">👍</span><span class="f1K4IV2V" data-reactid="356">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/finansewppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="357"></div></div></div><p class="f3OLsf2F" data-reactid="358">na Facebooku</p></div></a></div></div></div><div data-reactid="359"><p class="f2DSIv57" data-reactid="360"><!-- react-text: 361 -->Komentarze<!-- /react-text --><!-- react-text: 362 --><!-- /react-text --></p><a class="f2mhs9Ra" id="comments" data-reactid="363"><div class="fdLGbQpo" data-reactid="364"><div data-reactid="365"><div class="fE0ROtMs f2bpYj8w f2bUm2gQ" data-reactid="366"><div data-reactid="367"><div class="f2QHpjSt" data-reactid="368">Trwa ładowanie</div><div class="fAkCj_Dn" data-reactid="369">.</div><div class="fAkCj_Dn f3EhRzxG" data-reactid="370">.</div><div class="fAkCj_Dn f3b6we4V" data-reactid="371">.</div></div></div></div></div></a></div><div data-reactid="372"><div data-reactid="373"><span data-reactid="374"></span><span data-reactid="375"></span></div></div></div></div></div><div class="f2TqTFZv" data-reactid="376"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="377"><div class="f30SROfM" data-reactid="378"><div class="fhiCifJ8 f1ZVNGs5" data-reactid="379"><div class="f30SROfM" data-reactid="380"><div data-reactid="381"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="382"><div class="b2zt4ko" data-reactid="383"><!-- react-empty: 384 --><div class="i30pi3i b31a2en a2zif1i ppu36t0t1512d" data-reactid="385"><div class="d3784b1" data-reactid="386"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="387"/><div class="e325pq0" data-reactid="388"><var class="ppu36t0t1512e" data-reactid="389"><var><strong><cite></cite></strong></var></var></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="390"><div data-reactid="391"></div></div><div class="f2b9DORP" style="opacity:1;" data-reactid="392"></div><div data-reactid="393"><div class="e2yrfuk" data-reactid="394"><div data-reactid="395"><div class="b2zt4ko" data-reactid="396"><!-- react-empty: 397 --><div class="i30pi3i b31a2en d30biv6 j2zieei eej35p2p1470d" data-reactid="398"><div class="d3784b1" data-reactid="399"></div><img class="a30p94u" src="https://v.wpimg.pl/OTg5MjMwYDUGVztZYgxtIEUPbwMkVWN2Ehd3SGI4YGFRTXlfYh5hIxcbPQZiFmA9SEY5DWIHJDJIVypEPRkodho=" alt="d30q2kp" data-reactid="400"/><div class="e325pq0" data-reactid="401"><var class="eej35p2p1470e" data-reactid="402"><var><strong><var></var></strong></var></var></div></div></div></div></div><div class="fVap3Bre" data-reactid="403"></div></div></div></div></div></div></div></div><div class="f1jIbOo6" data-reactid="404"><div class="fEanFVXt" data-reactid="405"><div class="fhiCifJ8" data-reactid="406"><div class="f30SROfM" data-reactid="407"><div data-reactid="408"></div><div data-reactid="409"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="410"><td class="f3Fr7j02" data-reactid="411"><div class="fc1tVLjw" data-reactid="412"><div class="f3j7LEFN" data-reactid="413"><div class="f1Mp9g3C f3Fpble7" data-reactid="414"><a href="https://www.wp.pl?src01=20804" class="fp0ohM7D" data-reactid="415"><span style="width:auto;height:47px;fill:linear-gradient(48deg, #f60b14 30%, #faae1d);" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="416"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="f19Bo85f" href="/" data-reactid="417"><span style="width:auto;height:17px;fill:#f15a23;" class="fk-0W4yM f3NvS14I f3_Qw9eR fAeAQtDt" data-reactid="418"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="f1Mp9g3C" data-reactid="419"><div class="f3LkAa1k" data-reactid="420"><div class="f-FgCqGx" data-reactid="421"><div class="fFZ3qpfM" data-reactid="422">Popularne tematy</div><ul data-reactid="423"><li data-reactid="424"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="425">Eurojackpot</a></li><li data-reactid="426"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="427">Wyniki Lotto</a></li><li data-reactid="428"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="429">Waloryzacja emerytur</a></li><li data-reactid="430"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="431">Niedziela handlowa</a></li><li data-reactid="432"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="433">Ceny paliw</a></li><li data-reactid="434"><a target="_blank" href="https://finanse.wp.pl/tag/wszystkich%20świętych" data-reactid="435">Wszystkich Świętych</a></li><li data-reactid="436"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="437">Zasiłek dla bezrobotnych</a></li><li data-reactid="438"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="439">PKN Orlen</a></li><li data-reactid="440"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="441">Wszystkie tematy</a></li></ul></div><div class="f-FgCqGx" data-reactid="442"><div class="fFZ3qpfM" data-reactid="443">Money.pl</div><ul data-reactid="444"><li data-reactid="445"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="446">WIG 20</a></li><li data-reactid="447"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="448">WIG 30</a></li><li data-reactid="449"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="450">Informacje giełdowe</a></li><li data-reactid="451"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="452">Kursy Forex</a></li><li data-reactid="453"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="454">Kursy bitcoin</a></li><li data-reactid="455"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="456">PIT 37</a></li><li data-reactid="457"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="458">OFE</a></li><li data-reactid="459"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="460">Koronawirus</a></li><li data-reactid="461"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="462">Bon turystyczny</a></li></ul></div><div class="f-FgCqGx" data-reactid="463"><div class="fFZ3qpfM" data-reactid="464">Narzędzia</div><ul data-reactid="465"><li data-reactid="466"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="467">Kalkulator diet zagranicznych</a></li><li data-reactid="468"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="469">Kalkulator odsetek</a></li><li data-reactid="470"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="471">Inflacja i bezrobocie</a></li><li data-reactid="472"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="473">Stopy procentowe</a></li><li data-reactid="474"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="475">Kursy walut</a></li><li data-reactid="476"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="477">Kalkulator walut</a></li><li data-reactid="478"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="479">Kalkulator wynagrodzeń</a></li><li data-reactid="480"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="481">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li></ul></div><div class="f-FgCqGx" data-reactid="482"><div class="fFZ3qpfM" data-reactid="483">Porównywarka finansowa</div><ul data-reactid="484"><li data-reactid="485"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="486">Kredyty gotówkowe</a></li><li data-reactid="487"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="488">Kredyty hipoteczne</a></li><li data-reactid="489"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="490">Kredyty samochodowe</a></li><li data-reactid="491"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="492">Lokaty</a></li><li data-reactid="493"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="494">Konta bankowe</a></li><li data-reactid="495"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="496">Konta oszczędnościowe</a></li><li data-reactid="497"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="498">Kredyty dla firm</a></li><li data-reactid="499"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="500">Konta dla firm</a></li><li data-reactid="501"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="502">Leasing</a></li><li data-reactid="503"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="504">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="f-FgCqGx" data-reactid="505"><div class="fFZ3qpfM" data-reactid="506">Tematy finansowe</div><ul data-reactid="507"><li data-reactid="508"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="509">KNF</a></li><li data-reactid="510"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="511">Notowania surowców</a></li><li data-reactid="512"><a target="_blank" href="https://wibor.money.pl/" data-reactid="513">WIBOR i WIBID</a></li><li data-reactid="514"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="515">Brexit</a></li><li data-reactid="516"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="517">Bankowość elektroniczna</a></li><li data-reactid="518"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="519">Fundusze inwestycyjne</a></li><li data-reactid="520"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="521">500+</a></li><li data-reactid="522"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="523">Koronawirus w Polsce</a></li><li data-reactid="524"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="525">Tarcza antykryzysowa</a></li></ul></div><div class="f-FgCqGx" data-reactid="526"><div class="fFZ3qpfM" data-reactid="527">Informacje bankowe</div><ul data-reactid="528"><li data-reactid="529"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="530">Credit Agricole</a></li><li data-reactid="531"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="532">Bank ING</a></li><li data-reactid="533"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="534">Bank Millenium</a></li><li data-reactid="535"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="536">Alior Bank</a></li><li data-reactid="537"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="538">Bank Citi Handlowy</a></li><li data-reactid="539"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="540">Bank PKO</a></li><li data-reactid="541"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="542">Getin Noble Bank</a></li></ul></div><div class="f-FgCqGx" data-reactid="543"><div class="fFZ3qpfM" data-reactid="544">Firmy i organizacje</div><ul data-reactid="545"><li data-reactid="546"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="547">PZU</a></li><li data-reactid="548"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="549">ZUS</a></li><li data-reactid="550"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="551">Ministerstwo Finansów</a></li><li data-reactid="552"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="553">CEPiK</a></li><li data-reactid="554"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="555">KRUS</a></li><li data-reactid="556"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="557">Biedronka</a></li><li data-reactid="558"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="559">Lidl</a></li><li data-reactid="560"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="561">InPost</a></li><li data-reactid="562"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="563">Amazon</a></li></ul></div><div class="f-FgCqGx" data-reactid="564"><div class="fFZ3qpfM" data-reactid="565">Nasze serwisy</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="568">Wiadomości</a></li><li data-reactid="569"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="570">Sport</a></li><li data-reactid="571"><a target="_blank" href="https://www.money.pl" data-reactid="572">Biznes</a></li><li data-reactid="573"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="574">WawaLove</a></li><li data-reactid="575"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="576">WP Wrocław</a></li><li data-reactid="577"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="578">Pogoda</a></li><li data-reactid="579"><a target="_blank" href="https://fitness.wp.pl" data-reactid="580">Fitness</a></li><li data-reactid="581"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="582">Pudelek</a></li><li data-reactid="583"><a target="_blank" href="https://www.o2.pl/" data-reactid="584">o2.pl</a></li><li data-reactid="585"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="586">Kuchnia</a></li></ul></div><div class="f-FgCqGx" data-reactid="587"><div class="fFZ3qpfM" data-reactid="588">Praca</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" href="https://praca.money.pl" data-reactid="591">Praca</a></li><li data-reactid="592"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="593">Oferty pracy</a></li><li data-reactid="594"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="595">Praca Warszawa</a></li><li data-reactid="596"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="597">Praca Kraków</a></li><li data-reactid="598"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="599">Praca Wrocław</a></li><li data-reactid="600"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="601">Praca Poznań</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="603">Praca Łódź</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="605">Praca Szczecin</a></li><li data-reactid="606"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="607">Praca Bydgoszcz</a></li><li data-reactid="608"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="609">Praca Radom</a></li><li data-reactid="610"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="611">Praca Gdynia</a></li><li data-reactid="612"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="613">Praca Katowice</a></li><li data-reactid="614"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="615">Praca w miastach</a></li><li data-reactid="616"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="617">Praca za granicą</a></li><li data-reactid="618"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="619">Listy ofert pracy</a></li><li data-reactid="620"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="621">Szukane oferty pracy</a></li><li data-reactid="622"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="623">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="f2bumeFJ" data-reactid="624">Więcej tematów</div></div><div class="f14gugvC" data-reactid="625"><div data-st-area="Footer" class="f29Ld8c- fgXrZGKQ menuFooterDesktop" data-reactid="626"><div class="f1LNJWaA" data-reactid="627"><span data-reactid="628"><!-- react-text: 629 -->© 1995-<!-- /react-text --><!-- react-text: 630 -->2020<!-- /react-text --><!-- react-text: 631 --> Grupa WP<!-- /react-text --></span><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="632">Reklama</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="633">O nas</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="634">Prywatność</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="635">Popularne</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="636">Regulamin</a><a class="f2CqoVpR f1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="637">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://finanse.wp.pl/OTg5MjMwYDUGVztZYgxtIEUPbw4iVWN2Ehd3SGIFeWBSB31bfU53bUhGJQU6WSg9AQo-GDtKKT0JVCMZKFEuNxNcIgRwHTw7AVNrGiFKPzUMWmsccEJhYEVI" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  