
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="hdvqunej">
        
        <title data-react-helmet="true">Nabici w pudełka. Mieli dostawać posiłki, nie mają nawet okruszka, a ich pieniądze zniknęły - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/nabici-w-pudelka-mieli-dostawac-posilki-nie-maja-nawet-okruszka-a-ich-pieniadze-zniknely-6485316972603521a"/><meta data-react-helmet="true" name="keywords" content="dieta pudełkowa, internetowy oszust, oszust w sieci"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/nabici-w-pudelka-mieli-dostawac-posilki-nie-maja-nawet-okruszka-a-ich-pieniadze-zniknely-6485316972603521a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-08T14:53:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-08T14:52:56.000Z"/><meta data-react-helmet="true" property="artice:tag" content="dieta pudełkowa, internetowy oszust, oszust w sieci"/><meta data-react-helmet="true" name="news_keywords" content="dieta pudełkowa, internetowy oszust, oszust w sieci"/><meta data-react-helmet="true" name="author" content="Konrad Bagiński"/><meta data-react-helmet="true" name="description" content="– Dobrze byłoby je dopaść – wzdycha jedna z oszukanych osób. Była pewna, że kupiła tzw. dietę pudełkową w dobrej cenie. Nie dostała nawet okruszka. Ludzi w identycznej sytuacji ciągle przybywa, a oszustki,"/><meta data-react-helmet="true" property="twitter:description" content="– Dobrze byłoby je dopaść – wzdycha jedna z oszukanych osób. Była pewna, że kupiła tzw. dietę pudełkową w dobrej cenie. Nie dostała nawet okruszka. Ludzi w identycznej sytuacji ciągle przybywa, a oszustki,"/><meta data-react-helmet="true" property="og:title" content="Nabici w pudełka. Mieli dostawać posiłki, nie mają nawet okruszka, a ich pieniądze zniknęły"/><meta data-react-helmet="true" property="og:description" content="– Dobrze byłoby je dopaść – wzdycha jedna z oszukanych osób. Była pewna, że kupiła tzw. dietę pudełkową w dobrej cenie. Nie dostała nawet okruszka. Ludzi w identycznej sytuacji ciągle przybywa, a oszustki,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1ZnoDYkxuB388YQd1SnZRYTMlWiAdd0Uja2YKekhrA3xzZB58TGEBd3VgA39PdlEmISFSYxApUm05"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1ZnoDYkxuB388YQd1SnZRYTMlWiAdd0Uja2YKekhrA3xzZB58TGEBd3VgA39PdlEmISFSYxApUm05"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/nabici-w-pudelka-mieli-dostawac-posilki-nie-maja-nawet-okruszka-a-ich-pieniadze-zniknely-6485316972603521a"/>
        <link rel="amphtml" href="https://finanse.wp.pl/nabici-w-pudelka-mieli-dostawac-posilki-nie-maja-nawet-okruszka-a-ich-pieniadze-zniknely-6485316972603521a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j1h82u7 {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a1hzl6v {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g1h80x9 {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i1h8278 {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d1hyxkc {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e1hyy7c {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.f1hyyub {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.g1hyzhb {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a1i04ch {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b1i04zg {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.j1i03ph {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/MzY5ODU3Yhs4Vzl3ekhvJXsPbRsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQG3cfbw97D21rJkcsDjBWYHd7BGNIagVidnhUeRw7AHlwel4sEzcbLDcmETA=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/MzY5ODU3Yhs4Vzl3ekhvJXsPbRsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlBmoQGwpsEiUGahAbCmwSJQZqEBsKbBIlexltMXcJb1UqQS4wPFBiSXcCYXZmA2BIdFJ7IjcGe052AysnNwIpSmgNKyJgCilPPFQrJ2RSKE1qUXglZlJ5SzwbJic6ETA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9uTXpzelUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sYLSN7QyMde0g=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkxpTXl0elUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sYLSN7QyMde0g=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk1rTXh2elUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sYLSN7QyMde0g=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk1vTXhyelUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sYLSN7QyMde0g=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YktoATd1ZAdiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWk3VGMKN1JtOQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YktrBTd1ZwNiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWk3VGMKN1JtOQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkttATd1YQdiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWk3VGMKN1JtOQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YktsBzd1YAFiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWk3VGMKN1JtOQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkthBTd1bQNiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWk3VGMKN1JtOQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YktvTX5yelUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sbPyoyETA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YklrTXx2elUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sbPyoyETA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkNvTXZyelUkFDhbPCF7RD0ZPVthNDkcKxsvXCwrOx58Q2sbPyoyETA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YktvBTd1YwNiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWolXSpYJA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YktgBzd1bAFiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWolXSpYJA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkttATd1YQdiHDBbLiomVmMNKVYrKntDIVU_VDktNlwjV2gMfWolXSpYJA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://finanse.wp.pl/MHIzcWI1YikoGBVkZkpvPGtAQSUiE2FqFlhZdRZuEhcWJTwIFm4SFxYlPAgWbhIXFiU8CBZuEhcWJTwIFm4SFxYlPAgWbhIXFiU8CBZuEhcWJTwIFm4SFxYlPAgWbhIXFiU8CBZuEhcWJTwIFm4SFxYlPAgWbhIXFiU8CBZuEhcWJTwIFm4SFxZYT3U8E3dqZh0CMWdbPnc7DF5mb0MoIyAeEGp7Anh7eklFCHRZKT44Dw0yIxc9ID0XD2ovWCMpJwkGeT5BYzglX1ERJ1AvISoTTiBkQTgsLBYINmRcJC0lE04zJkI5KT4bAHo5Xj4hJREKeidYKGUkGwk2ZF8sPywOTjgiQzg7MxECeigcJCshVxM-LF8kKS0ABnozXyQjJx8PLmQHeXB8SVJhcAZ_fnlJVmV4UGsYHjs8Ni1TKXVvHA8kPVA5IS1HFjktVCshJx8HcTpBJCZ0EgchOEQjLSNcAjM_YiEnPQleZ3gBbzU="></script>
          <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzY2NDBNYhs4UDh3bTVvDnsIbCcyJhIJLVZsaGARb0B7bREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx0REiUGbREbHRESJQZtERsdERIlBm0RGx1sYVgsEHRmbTk9ECpeJyZtOT0QKl4nJm89KhspHCQ3YDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="a1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1951943094"><table class="a1z1kLyn a2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><b class="duwaq2020e" data-reactid="7"><b><b><samp></samp></b></b></b><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i1j77eh b1jrrpm e1wr8dr j1h82u7 skmax6060d" data-reactid="10"><div class="d1pptm0" data-reactid="11"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="12"/><div data-reactid="13"><b class="skmax6060e" data-reactid="14"><b><b><cite></cite></b></b></b></div></div></div><header class="a2dWsoB- header awpAPPrT" data-reactid="15"><div class="a3OdCjtC a2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="16"><div data-st-area="Header" class="a1eC5C0Q" data-reactid="17"><div class="a3TeSS9P" data-reactid="18"><figure class="a2WN26Gj" style="border-color:#f15a23;" data-reactid="19"></figure><a href="https://wp.pl" class="a3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="Header-back" data-reactid="20"><div class="ak-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="aEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="a9-RdI2v" data-reactid="25">WP Finanse</h2><div class="ak-0W4yM" style="width:90px;height:50px;" data-reactid="26"><span class="a3NvS14I" style="fill:#f15a23;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></a></div></div><div class="a2nQ3EP5" data-reactid="28"><div class="a2wrgdhI" data-reactid="29"><a class="a3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="a3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="a3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="a3yDnEn9 a2mk8_1e" data-reactid="49"><div class="a1gmo6aw" data-reactid="50"><figure class="aDTDDv1a" data-reactid="51"></figure><figure class="aDTDDv1a" data-reactid="52"></figure><figure class="aDTDDv1a" data-reactid="53"></figure><figure class="aDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="a3d-ngZ0" data-reactid="56"><ul data-reactid="57"><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><li class="a3mu7F3s" data-reactid="65"><figure class="a3NveKDW" data-reactid="66"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="67"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9pTXp0eldjDSlcIiN7QyFVagN_d2UGfUl0GHlwYwt7SmsEeGszWiMbN0YqaiVdKlgk" class="a17NH_Hy" data-reactid="68"/></span></figure><a class="aXGGwcFx" href="/promocje" data-reactid="69">Promocje</a></li><li class="a3mu7F3s" data-reactid="70"><figure class="a3NveKDW" data-reactid="71"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9pTXp0eldjDSlcIiN7QyFVaAZ2cWMBf09tBWJxbAB9T2sCd3J6VSQUOFs8KyJWYwo3Um05" class="a17NH_Hy" data-reactid="73"/></span></figure><a class="aXGGwcFx" href="/kombinuja" data-reactid="74">Kombinują</a></li><li class="a3mu7F3s" data-reactid="75"><figure class="a3NveKDW" data-reactid="76"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9pTXp0eldjDSlcIiN7QyFVaAN-dGIDeExpAGJpZAp_QmoBeXNkB2IcMFsuKiZWYwo3Um05" class="a17NH_Hy" data-reactid="78"/></span></figure><a class="aXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="79">Czy to się opłaca?</a></li><li class="a3mu7F3s" data-reactid="80"><figure class="a3NveKDW" data-reactid="81"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9pTXp0eldjDSlcIiN7QyFVaAJ4cWcKdENtGH52Zwp7T2sDd3V6VSQUOFs8IXtDIx17SA==" class="a17NH_Hy" data-reactid="83"/></span></figure><a class="aXGGwcFx" href="/tu-zarobisz" data-reactid="84">Tu zarobisz</a></li><li class="a3mu7F3s" data-reactid="85"><figure class="a3NveKDW" data-reactid="86"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9pTXp0eldjDSlcIiN7QyFVawR-cGUKe0hhAWJpYQZ6Q2kAf3RkHCsTN1QhNzAdPRQ-FzI=" class="a17NH_Hy" data-reactid="88"/></span></figure><a class="aXGGwcFx" href="/to-jest-nowe" data-reactid="89">To jest nowe</a></li><li class="a3mu7F3s" data-reactid="90"><figure class="a3NveKDW" data-reactid="91"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9pTXp0eldjDSlcIiN7QyFVawZ-cmQDfUxrGH13Ygt4QmsBe2szWiMbN0YqaiVdKlgk" class="a17NH_Hy" data-reactid="93"/></span></figure><a class="aXGGwcFx" href="/dziejesie" data-reactid="94">#DZIEJESIE</a></li><li class="a3mu7F3s" data-reactid="95"><figure class="a3NveKDW a2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="96"><span class="" data-reactid="97"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/najnowsze" data-reactid="98">Najnowsze</a></li><li class="a3mu7F3s" data-reactid="99"><figure class="a3NveKDW a2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="100"><span class="" data-reactid="101"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="aXGGwcFx" href="/popularne" data-reactid="102">Popularne</a></li></ul></div></div></header><!-- react-empty: 103 --><div class="nfhay03130e" data-reactid="104"></div><div class="content a2d9_HLt" data-reactid="105"><div data-reactid="106"><div class="a3gatTWV a3KvVGpi" data-reactid="107"><a href="https://www.wp.pl" class="a1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" data-reactid="108"><span class="a35LEmnc" data-reactid="109">Przejdź na</span><span style="height:28px;" class="" data-reactid="110"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="111"><div data-reactid="112"><div class="aEanFVXt" data-reactid="113"><div class="a3s-mP2l" data-reactid="114"><div class="ahiCifJ8" data-reactid="115"><div class="a30SROfM" data-reactid="116"><div class="aRQvycma" data-st-area="Menu-left" data-reactid="117"><a class="sectionsMenu a1H56GIO" href="/promocje" data-reactid="118"><figure class="a3bBevUs" data-reactid="119"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk5sTXtxeldjDSlcIiN7QyFVagN_d2UGfUl0GHlwYwt7SmsEeGszWiMbN0YqaiVdKlgk" class="a17NH_Hy" data-reactid="121"/></span></figure><div class="a1lXcfrU" data-reactid="122">Promocje</div></a><a class="sectionsMenu a1H56GIO" href="/kombinuja" data-reactid="123"><figure class="a3bBevUs" data-reactid="124"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk5sTXtxeldjDSlcIiN7QyFVaAZ2cWMBf09tBWJxbAB9T2sCd3J6VSQUOFs8KyJWYwo3Um05" class="a17NH_Hy" data-reactid="126"/></span></figure><div class="a1lXcfrU" data-reactid="127">Kombinują</div></a><a class="sectionsMenu a1H56GIO" href="/czy-to-sie-oplaca" data-reactid="128"><figure class="a3bBevUs" data-reactid="129"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk5sTXtxeldjDSlcIiN7QyFVaAN-dGIDeExpAGJpZAp_QmoBeXNkB2IcMFsuKiZWYwo3Um05" class="a17NH_Hy" data-reactid="131"/></span></figure><div class="a1lXcfrU" data-reactid="132">Czy to się opłaca?</div></a><a class="sectionsMenu a1H56GIO" href="/tu-zarobisz" data-reactid="133"><figure class="a3bBevUs" data-reactid="134"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk5sTXtxeldjDSlcIiN7QyFVaAJ4cWcKdENtGH52Zwp7T2sDd3V6VSQUOFs8IXtDIx17SA==" class="a17NH_Hy" data-reactid="136"/></span></figure><div class="a1lXcfrU" data-reactid="137">Tu zarobisz</div></a><a class="sectionsMenu a1H56GIO" href="/to-jest-nowe" data-reactid="138"><figure class="a3bBevUs" data-reactid="139"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk5sTXtxeldjDSlcIiN7QyFVawR-cGUKe0hhAWJpYQZ6Q2kAf3RkHCsTN1QhNzAdPRQ-FzI=" class="a17NH_Hy" data-reactid="141"/></span></figure><div class="a1lXcfrU" data-reactid="142">To jest nowe</div></a><a class="sectionsMenu a1H56GIO" href="/dziejesie" data-reactid="143"><figure class="a3bBevUs" data-reactid="144"><span class="a218mrNK a1aIqa9K a2OhPLeK a2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk5sTXtxeldjDSlcIiN7QyFVawZ-cmQDfUxrGH13Ygt4QmsBe2szWiMbN0YqaiVdKlgk" class="a17NH_Hy" data-reactid="146"/></span></figure><div class="a1lXcfrU" data-reactid="147">#DZIEJESIE</div></a><a class="sectionsMenu a1H56GIO" href="/najnowsze" data-reactid="148"><figure class="a3bBevUs a3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="149"><span class="" data-reactid="150"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="151">Najnowsze</div></a><a class="sectionsMenu a1H56GIO" href="/popularne" data-reactid="152"><figure class="a3bBevUs a3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="153"><span class="" data-reactid="154"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="a1lXcfrU" data-reactid="155">Popularne</div></a><div data-reactid="156"></div><div class="a2MDbV6M" data-reactid="157"><div class="e1h955j" data-reactid="158"><div data-reactid="159"><div class="" data-reactid="160"><!-- react-empty: 161 --><div class="i1j77eh b1jrrpm j1ixnxy d1it865 a1hzl6v kceaq271270d" data-reactid="162"><div class="d1pptm0" data-reactid="163"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="164"/><div data-reactid="165"><b class="kceaq271270e" data-reactid="166"><b><i><cite></cite></i></b></b></div></div></div></div></div></div></div></div></div></div><div class="a1t26d10" data-reactid="167"><div class="ahiCifJ8" data-reactid="168"><div class="a30SROfM" data-reactid="169"><article class="article desktop a1CJk4lf a1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="170"><!-- react-empty: 171 --><div data-reactid="172"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/nabici-w-pudelka-mieli-dostawac-posilki-nie-maja-nawet-okruszka-a-ich-pieniadze-zniknely-6485316972603521a" data-reactid="173"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="174"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="175"><meta itemprop="url" content="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS00EWFYLBd1ZnpSYhN2RjsjegZ4SnZGPTJ6VSQUOFs8IXtDIx17SA==" data-reactid="176"/><meta itemprop="width" content="250" data-reactid="177"/><meta itemprop="height" content="60" data-reactid="178"/></div><meta itemprop="name" content="WP Finanse" data-reactid="179"/></div><meta itemprop="datePublished" content="2020-03-08T15:53:00+01:00" data-reactid="180"/></div><div data-st-area="article-header" data-reactid="181"><div class="a3KaUVlr" data-reactid="182"><div class="a3mfrBxN" data-reactid="183"><div class="a2XbI6sD a2iR_8W5" data-reactid="184"><span class="aKKyV23D" data-reactid="185"><a href="https://finanse.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="186">WP Finanse</a></span></div></div><a href="/tag/dieta%20pude%C5%82kowa" data-reactid="187"><div class="teaserSubject article desktop a3fecl-B a2yI96rU a2sMRd9I" data-reactid="188">dieta pudełkowa</div></a><div class="a3pj5t1m aThEub2I" data-reactid="189"><div class="a1TS8ZGX a2er1oZR" data-reactid="190"><div class="subjectsList--btn desktop a2fyxbJu" data-reactid="191"><!-- react-text: 192 -->+<!-- /react-text --><!-- react-text: 193 -->2<!-- /react-text --></div><div class="a2rfnHBj" data-reactid="194"><div class="a3v0El6z" data-reactid="195"><div class="subjectsList--overlay a3msLBK9" data-reactid="196"><div class="aczXPGR_" data-reactid="197"><a class="subjectsList--link a3c2fokE" href="/tag/internetowy%20oszust" data-reactid="198">internetowy oszust</a><a class="subjectsList--link a3c2fokE" href="/tag/oszust%20w%20sieci" data-reactid="199">oszust w sieci</a></div></div></div></div></div></div><span data-reactid="200"><div class="a2OP5BaX a2H_x0a9 signature" data-reactid="201"><a class="a21Hub9j" href="/autor/konrad-baginski/6452695125137537" data-reactid="202"><div class="au7xf8ZL" data-reactid="203"><div class="a1c8pa3s a3uTmmye aF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="204"><div class="a3m1D4Gp" data-reactid="205"><div class="a2NCIuTn" data-reactid="206"><div class="aQB5kEjV" data-reactid="207"><span class="a218mrNK a1aIqa9K a2wUF4Ie" data-reactid="208"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkhsTX1xeldjDSlcIiN7QyFVaAd5cWwBdUhvA2J9bQZ0SGsEf3Z6WCIUK1QraTdSKhM3RiQte1k9HXtI" class="a3BQvntU a2_iGbjC" data-reactid="209"/></span></div></div></div><span class="signature--author a2aU53vl desktop" itemprop="name" data-reactid="210">Konrad Bagiński</span></div></div></a><div class="signature--when a2VIX-Kh a3SMfGnh desktop" data-reactid="211"><time datetime="2020-03-08 15:53" data-reactid="212">1 godzinę temu</time></div></div><div data-reactid="213"></div></span></div></div><div class="ajOqPE5L" data-reactid="214"><h1 class="article--title a1xAmRvR" itemprop="headline" data-reactid="215"><!-- react-text: 216 -->Nabici w pudełka. Mieli dostawać posiłki, nie mają nawet okruszka, a ich pieniądze zniknęły<!-- /react-text --></h1><div class="article--lead a1HGmjUl" data-reactid="217">– Dobrze byłoby je dopaść – wzdycha jedna z oszukanych osób. Była pewna, że kupiła tzw. dietę pudełkową w dobrej cenie. Nie dostała nawet okruszka. Ludzi w identycznej sytuacji ciągle przybywa, a oszustki, które rozkręciły cały interes, rozpłynęły się jak kamfora.</div><div class="axU1sB_3 a3hHhfX2" data-reactid="218"><div class="a3caRABC" data-reactid="219"><div class="a2QfedaS a1sWqqFP" data-reactid="220"><div class="ae9J8nRY a1H1-_iz aKGjqMdC a3RyCVKb" data-reactid="221"><div class="a1tfrDS7" data-reactid="222"><div data-reactid="223"><div class="a21hwsg8" data-reactid="224"><span class="" data-reactid="225"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="a2s0Qnur" data-reactid="226">Głosuj</strong></div></div></div><div class="ae9J8nRY a3q1_OVS aKGjqMdC a3RyCVKb" data-reactid="227"><div class="a1tfrDS7" data-reactid="228"><div data-reactid="229"><div class="a21hwsg8" data-reactid="230"><span class="" data-reactid="231"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="a2s0Qnur" data-reactid="232">Głosuj</strong></div></div></div></div><div class="a1t9YzVA a3e11efl aQC0mhTN" data-reactid="233"><div class="a2K3khpQ" data-reactid="234"><div class="ayslXS0p" data-reactid="235"><span class="" data-reactid="236"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="a3zY3dS3" data-reactid="237">Podziel się</strong></div></div></div><div class="a3k3s6kF" data-reactid="238"><div class="a1TiOmT3 a2yL0woT" data-reactid="239"><div class="a1tZz0d9" data-reactid="240">Opinie</div><div class="ab0slQwY" data-reactid="241"><span class="" data-reactid="242"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="a28w7SDA" data-reactid="243"><figure class="a1O8neci" data-reactid="244"><span class="a218mrNK a1aIqa9K a21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="245"><img alt="Mieli dostać dietę - czeka ich chudy miesiąc." width="644" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkxtATdwZwpiHndCPy04VGMKNRp8fWIBf0xqAn5pZAV1TmEEenRnBmIeMFA7JXtZPR17SA==" height="429" class="a3BQvntU" data-reactid="246"/><div data-reactid="247"><meta itemprop="url" content="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8YkxtATdwZwpiHndCPy04VGMKNRp8fWIBf0xqAn5pZAV1TmEEenRnBmIeMFA7JXtZPR17SA==" data-reactid="248"/><meta itemprop="width" content="6720" data-reactid="249"/><meta itemprop="height" content="4480" data-reactid="250"/></div></span></figure></div><small class="article--mainPhotoSource a2GJb2Ai a3OAxpGg" data-reactid="251">Mieli dostać dietę - czeka ich chudy miesiąc. (123RF)</small><div class="a2xUHwx3" data-reactid="252"><div class="" data-reactid="253"><!-- react-empty: 254 --><div class="i1j77eh b1jrrpm g1h80x9 nfhay3130d" data-reactid="255"><div class="d1pptm0" data-reactid="256"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="257"/><div data-reactid="258"><b class="nfhay3130e" data-reactid="259"><b><b><i></i></b></b></b></div></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="260"><p>Schemat oszustwa był prosty. Jedna lub dwie panie zdobyły zaufanie osób zainteresowanych tzw. dietami pudełkowymi. Osoba zamawiająca taką usługę codziennie rano dostaje do domu lub biura przesyłkę z gotowymi posiłkami na cały dzień. Z dobrodziejstw "pudełek" korzystają pracownicy korporacji, sportowcy, osoby na dietach, a nawet chorzy, którzy akurat nie mają czasu i ochoty przygotowywać sobie posiłków samodzielnie.</p></div><!-- react-empty: 261 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="262"><p>W Polsce działa już kilkaset firm oferujących posiłki w tej formule. "Pudełka" przestały być domeną dużych miast, można je dostać nawet w mniejszych miejscowościach. Nie jest to tanie rozwiązanie, ale z pewnością oszczędzające czas i wysiłek potrzebny na zrobienie zakupów i przygotowanie posiłku.</p></div><!-- react-empty: 263 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="264"><p><strong>Obejrzyj też: <a href="https://wideo.wp.pl/slug-6480011740891265v">Niezdrowa dieta paleo. Nasi przodkowie jedli toksyczne owoce morza</a></strong></p></div><div class="" data-reactid="265"><!-- react-empty: 266 --><div class="i1j77eh b1jrrpm e1j0c7n i1h8278 nfhap5150d" data-reactid="267"><div class="d1pptm0" data-reactid="268"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="269"/><div data-reactid="270"><b class="nfhap5150e" data-reactid="271"><b><b><var></var></b></b></b></div></div></div><div class="a3-XtjyH a1EvE0ES" data-reactid="272"><div id="video-player-2048920" data-reactid="273"></div><!-- react-empty: 274 --><!-- react-empty: 275 --></div><!-- react-empty: 276 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="277"><p>Okazało się także idealne dla oszustek, które zdobyły grupę klientów jako pośredniczki w zamawianiu diet, a następnie zniknęły z pieniędzmi. Ich "model biznesowy" był prosty – oferowały miesięczne pakiety posiłków w cenie niższej niż bezpośrednio w firmie dostarczającej.</p></div><!-- react-empty: 278 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="279"><p><strong>Zobacz też: <a href="https://msp.money.pl/wiadomosci/miliardy-zlotych-w-pudelkach-z-jedzeniem-rynek-napedzaja-celebryci-6344854680766593a.html">Miliardy złotych w pudełkach z jedzeniem. Rynek napędzają celebryci</a></strong></p></div><!-- react-empty: 280 --><!-- react-empty: 281 --><div class="" data-reactid="282"><!-- react-empty: 283 --><div class="i1j77eh b1jrrpm e1j0c7n d1hyxkc tlnan111110d" data-reactid="284"><div class="d1pptm0" data-reactid="285"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="286"/><div data-reactid="287"><b class="tlnan111110e" data-reactid="288"><b><strong><em></em></strong></b></b></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="289"><p>- Polegało to na tym, że zadowolony klient polecał diety kolejnym osobom. Jak na razie wiemy o mniej więcej setce oszukanych, ale ciągle dowiadujemy się o nowych. Większość poszkodowanych to ci, którzy w ogóle nie dostali zamówionej diety. Ja w ten sposób straciłam kilkaset złotych. Dokładnie 900. Dieta kosztowała 600 złotych – w jednym miesiącu dostałam połowę tego, co chciałam, zapłaciłam z góry również za następny – mówi nam pani Izabella z okolic Bielska-Białej.</p></div><!-- react-empty: 290 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="291"><h2>Jak to możliwe, że na lep oszustki złapało się przynajmniej 100 osób?</h2></div><!-- react-empty: 292 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="293"><p>- Przez jakiś czas pudełka faktycznie dochodziły i każdy był zadowolony. A pani miała naprawdę dobre ceny – one były nawet 30-40 proc. niższe niż przy bezpośrednim zamawianiu w firmie. Warunkiem było to – wiem, że to w tej chwili brzmi idiotycznie – że trzeba zapłacić od razu, nie było czasu do namysłu. Bo pula jest ograniczona i jak ja się nie zdecyduję, to weźmie to ktoś inny – mówi pani Iza.</p></div><!-- react-empty: 294 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="295"><p>Wśród oszukanych, o których już wiemy, są ludzie ze Śląska, Warszawy, Torunia, Gdyni. De facto oszustka objęła swoim zasięgiem duże miasta i aglomeracje całej Polski.</p></div><div class="" data-reactid="296"><!-- react-empty: 297 --><div class="i1j77eh b1jrrpm e1j0c7n e1hyy7c umoav120120d" data-reactid="298"><div class="d1pptm0" data-reactid="299"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="300"/><div data-reactid="301"><b class="umoav120120e" data-reactid="302"><b><strong><var></var></strong></b></b></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="303"><p>- Wygląda na to, że na początku faktycznie płaciła za te zamówienia i one do nas dochodziły. Ale jakby czekała na to, kiedy przekroczy jakąś granicę, będzie miała ileś pieniędzy na koncie. I po prostu zniknęła. Telefony nie odpowiadają, firmy zajmujące się tym cateringiem też nic nie wiedzą i próbują również czegoś się o tej pani dowiedzieć, namierzyć ją – opowiada nam pani Izabella.</p></div><!-- react-empty: 304 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="305"><p>Z relacji oszukanych osób wynika, że za wszystkim stoi jedna lub dwie kobiety, prawdopodobnie matka i córka. Wpłat dokonywali na konto niepełnoletniej Natalii B., mózgiem operacji miałaby być jej matka – Julita. Nie wiadomo jednak, czy poszkodowani mają prawdziwe nazwiska oszustek. Telefon służący do zamawiania posiłków za ich pośrednictwem nie odpowiada.</p></div><!-- react-empty: 306 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="307"><p>- My z żoną straciliśmy 1400 złotych. Żona jest w ciąży, spodziewamy się dziecka, ja z kolei jestem wegetarianinem. Uznaliśmy, że fajnie będzie zamówić całodzienne wyżywienie, spełniające nasze indywidualne potrzeby – mówi WP Finanse inny oszukany, Jakub z Gdyni. On i jego żona mieli wyjątkowo mało szczęścia – nie zobaczyli ani jednego posiłku, który teoretycznie zamówili.</p></div><!-- react-empty: 308 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="309"><p>- Szczerze mówiąc, my wszyscy mieliśmy przekonanie, że rozmawiamy z przedstawicielem tej firmy, która ma dostarczać posiłki, a nie z jakimś pośrednikiem – dodaje.</p></div><div class="" data-reactid="310"><!-- react-empty: 311 --><div class="i1j77eh b1jrrpm e1j0c7n f1hyyub vnpae131130d" data-reactid="312"><div class="d1pptm0" data-reactid="313"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="314"/><div data-reactid="315"><b class="vnpae131130e" data-reactid="316"><b><strong><cite></cite></strong></b></b></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="317"><p>Opowiada, że on sam dostał namiar od dobrej znajomej. Napisała na swojej tablicy na Facebooku, że sama korzysta z usług pośredniczki od 2 miesięcy, jest zadowolona – nie musi gotować, a posiłki są smaczne.</p></div><!-- react-empty: 318 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="319"><p>- Nie miałem powodów wątpić. Tymczasem pani działała jak typowa piramida finansowa. Taki łańcuszek. Kto by pomyślał, że żyjemy w kraju, w którym ludzi oszukuje się nawet na dietach – mówi nam gdynianin.</p></div><!-- react-empty: 320 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="321"><h2>Ciągle pojawiają się nowi oszukani</h2></div><!-- react-empty: 322 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="323"><p>Pani Iza dzieli się ustaleniami, jakie przez zaledwie 2-3 dni poczyniła grupa oszukanych.</p></div><div class="" data-reactid="324"><!-- react-empty: 325 --><div class="i1j77eh b1jrrpm e1j0c7n g1hyzhb woqam140140d" data-reactid="326"><div class="d1pptm0" data-reactid="327"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="328"/><div data-reactid="329"><b class="woqam140140e" data-reactid="330"><b><samp><b></b></samp></b></b></div></div></div><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="331"><p><strong>Zobacz też: <a href="https://www.money.pl/gospodarka/nie-tylko-chodakowska-rynek-diet-pudelkowych-rosnie-w-miastach-do-100-tys-mieszkancow-6411311153075841a.html">Nie tylko Chodakowska. Rynek diet pudełkowych rośnie w miastach do 100 tys. mieszkańców</a></strong></p></div><!-- react-empty: 332 --><!-- react-empty: 333 --><!-- react-empty: 334 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="335"><p>- Ta pani zamawiała posiłki z dnia na dzień, nie kupowała diety na cały miesiąc. Jesteśmy przekonani, że chodziło jej tylko o to, żeby zebrać jak najszersze grono klientów. Podobno wcześniej pracowała w jakiejś firmie cateringowej, ale została zwolniona – opowiada WP Finanse.</p></div><!-- react-empty: 336 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="337"><p>Szybkie wyliczenia pokazują, że jeśli poszkodowanych mamy przynajmniej 100 osób i każda z nich została oszukana na minimum 600 złotych, to skala oszustwa sięga jak na razie 60 tysięcy złotych.</p></div><!-- react-empty: 338 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="339"><p>- Ale jesteśmy przekonani, że grupa szybko się rozszerzy, bo setka oszukanych to z pewnością dopiero początek. My sami wiemy o wszystkim ledwie od kilku dni i z pewnością nie mamy wiedzy o wszystkich przypadkach oszustki. Po jakimś czasie wszystko tak się rozkręciło, że one nie musiały nic robić, tylko przyjmować telefony i nalegać na jak najszybszą wpłatę. Interes musiał się wspaniale kręcić – mówi nam pani Iza.</p></div><!-- react-empty: 340 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="341"><p>O sprawie wie już <a href="https://wiadomosci.wp.pl/tag/policja">policja</a>. Poszkodowani skrzyknęli się na grupie internetowej i zgłaszają się na komisariaty. Wiadomo, że kilka osób złożyło już zawiadomienia o podejrzeniu popełnienia przestępstwa w warszawskich komisariatach na Woli i Ursynowie.</p></div><!-- react-empty: 342 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="343"><p>O komentarz poprosiliśmy też 3 znane nam firmy, których przedstawicielką miała być oszustka. Pytaliśmy, czy sprawa jest im znana, czy wiedzą o działalności oszustki i jakie kroki zamierzają podjąć w związku z tą sprawą. Z ich odpowiedzi wynika, że zdecydowanie odcinają się od działalności rzekomej pośredniczki. Przypominają też, że nie zatrudniają żadnych pośredników, a diety należy zamawiać wyłącznie poprzez formularze i numery telefonów dostępne na ich stronach.</p></div><!-- react-empty: 344 --><div class="article--text aFQN8OU2 aYwaUr3X" data-reactid="345"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 346 --></div></article><div class="a3WA51MZ a1W2VvN5" data-reactid="347"><!-- react-empty: 348 --><div class="aKKDlFpe" data-reactid="349"><p class="a2D6Fczm" data-reactid="350">Oceń artykuł:</p><div data-reactid="351"><div class="a2i7kbHv" data-reactid="352"><div class="a2QfedaS a2zYfzyx a1sWqqFP" data-reactid="353"><div class="ae9J8nRY a1H1-_iz a_l8cQ3o aKGjqMdC a3RyCVKb" data-reactid="354"><div class="a2AbYYLR" data-reactid="355"><div class="a1R30uNZ" data-reactid="356"><span style="width:16px;height:15px;fill:#1b8833;" class="a3NvS14I" data-reactid="357"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div><!-- react-text: 358 -->0<!-- /react-text --></div></div><div class="ae9J8nRY a3q1_OVS a_l8cQ3o aKGjqMdC a3RyCVKb" data-reactid="359"><div class="a2AbYYLR" data-reactid="360"><div class="a1R30uNZ" data-reactid="361"><span style="width:16px;height:15px;fill:#e51812;" class="a3NvS14I" data-reactid="362"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div><!-- react-text: 363 -->0<!-- /react-text --></div></div></div></div><div class="a15YYw7X" data-reactid="364"><div class="a3AREt4b a2pkAVlT" data-reactid="365"><div class="a28uAksm" data-reactid="366"><span style="width:15px;height:15px;" class="" data-reactid="367"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div></div><div class="a1sVZuE7" data-reactid="368"></div><div class="a3KHlkO5" data-reactid="369"><div class="aVhQN2aj" data-reactid="370"><a href="https://www.instagram.com/money_pl" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="371"><div class="a3gyVG32" data-reactid="372"><span style="width:16px;fill:#fff;" class="a-FeE_hr a3NvS14I" data-reactid="373"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 800 800">
  <defs>
    <path id="a" d="M0 0h800v800H0z"/>
  </defs>
  <clipPath id="b">
    <use xlink:href="#a" overflow="visible"/>
  </clipPath>
  <path d="M400.003 72.068c106.804 0 119.451.408 161.633 2.332 38.997 1.781 60.178 8.298 74.274 13.774 18.673 7.257 31.996 15.926 45.993 29.923 13.999 13.997 22.669 27.317 29.923 45.99 5.477 14.097 11.993 35.277 13.771 74.275 1.924 42.181 2.332 54.829 2.332 161.636s-.408 119.457-2.332 161.636c-1.778 39-8.295 60.181-13.771 74.274-7.254 18.669-15.924 31.993-29.923 45.993-13.997 13.996-27.32 22.666-45.993 29.923-14.097 5.476-35.277 11.993-74.274 13.771-42.175 1.927-54.82 2.331-161.633 2.331-106.815 0-119.46-.404-161.636-2.331-38.997-1.778-60.178-8.296-74.275-13.771-18.669-7.257-31.996-15.927-45.993-29.923-13.996-14-22.663-27.324-29.92-45.993-5.476-14.094-11.996-35.274-13.774-74.274-1.924-42.179-2.332-54.829-2.332-161.636s.408-119.455 2.332-161.636c1.778-38.998 8.298-60.178 13.774-74.275 7.257-18.672 15.924-31.993 29.92-45.99 13.997-13.997 27.324-22.666 45.993-29.923 14.097-5.476 35.278-11.994 74.275-13.774 42.182-1.924 54.829-2.332 161.636-2.332m0-72.071c-108.636 0-122.258.459-164.92 2.408-42.577 1.942-71.654 8.706-97.096 18.593C111.683 31.22 89.376 44.896 67.14 67.133 44.903 89.37 31.223 111.68 21.004 137.98c-9.893 25.449-16.654 54.522-18.596 97.1C.46 277.746.003 291.365.003 399.997c0 108.636.457 122.255 2.405 164.917 1.942 42.58 8.703 71.654 18.596 97.1 10.219 26.303 23.899 48.61 46.136 70.85 22.236 22.237 44.543 35.914 70.847 46.136 25.442 9.887 54.519 16.647 97.096 18.593 42.663 1.945 56.285 2.408 164.92 2.408 108.633 0 122.255-.463 164.917-2.408 42.578-1.945 71.654-8.706 97.097-18.593 26.304-10.222 48.61-23.898 70.851-46.136 22.236-22.239 35.913-44.547 46.135-70.85 9.891-25.445 16.651-54.52 18.594-97.1 1.947-42.662 2.404-56.281 2.404-164.917 0-108.633-.457-122.252-2.404-164.917-1.942-42.577-8.703-71.651-18.594-97.099-10.222-26.3-23.898-48.61-46.135-70.847-22.24-22.237-44.547-35.914-70.851-46.135-25.442-9.887-54.519-16.651-97.097-18.593C522.258.457 508.636-.003 400.003-.003" clip-path="url(#b)"/>
  <path d="M400.003 194.594c-113.442 0-205.406 91.961-205.406 205.403S286.561 605.4 400.003 605.4c113.439 0 205.403-91.961 205.403-205.403s-91.964-205.403-205.403-205.403m0 338.735c-73.639 0-133.335-59.693-133.335-133.332s59.696-133.333 133.335-133.333 133.332 59.694 133.332 133.333-59.693 133.332-133.332 133.332m261.52-346.85c0 26.507-21.488 47.998-48.002 47.998-26.508 0-47.998-21.491-47.998-47.998 0-26.514 21.49-48.002 47.998-48.002 26.514 0 48.002 21.488 48.002 48.002" clip-path="url(#b)"/>
</svg>
</span><p class="aGEfdlbT" data-reactid="374">Odwiedź Instagram</p></div></a></div><a href="https://www.facebook.com/finansewppl" class="a1qjERCk" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="375"><div class="a1KgVJpj" data-reactid="376"><div class="au_1VZ96" data-reactid="377"><div class="a1Qq9oHQ" data-reactid="378"><div class="a3UuF-p7" data-reactid="379"><span class="a3BtJj7P" data-reactid="380">👍</span><span class="a1K4IV2V" data-reactid="381">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/finansewppl" data-layout="button" data-action="like" data-show-faces="false" data-size="large" data-reactid="382"></div></div></div><p class="a3OLsf2F" data-reactid="383">na Facebooku</p></div></a></div></div><div data-reactid="384"><p class="a2DSIv57" data-reactid="385"><!-- react-text: 386 -->Komentarze<!-- /react-text --><!-- react-text: 387 --><!-- /react-text --></p><a class="a2mhs9Ra" id="comments" data-reactid="388"><div class="adLGbQpo" data-reactid="389"><div data-reactid="390"><div class="aE0ROtMs a2bpYj8w a2bUm2gQ" data-reactid="391"><div data-reactid="392"><div class="a2QHpjSt" data-reactid="393">Trwa ładowanie</div><div class="aAkCj_Dn" data-reactid="394">.</div><div class="aAkCj_Dn a3EhRzxG" data-reactid="395">.</div><div class="aAkCj_Dn a3b6we4V" data-reactid="396">.</div></div></div></div></div></a></div><br data-reactid="397"/></div></div></div><div class="a2TqTFZv" data-reactid="398"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="399"><div class="a30SROfM" data-reactid="400"><div class="ahiCifJ8 a1ZVNGs5" data-reactid="401"><div class="a30SROfM" data-reactid="402"><div style="height:745px;position:relative;opacity:1;" data-reactid="403"><div class="" data-reactid="404"><!-- react-empty: 405 --><div class="i1j77eh b1jrrpm a1i04ch tlnan360360d" data-reactid="406"><div class="d1pptm0" data-reactid="407"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="408"/><div data-reactid="409"><b class="tlnan360360e" data-reactid="410"><b><var><strong></strong></var></b></b></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="411"><br data-reactid="412"/></div><div style="opacity:1;" data-reactid="413"><div class="e1h955j" data-reactid="414"><div data-reactid="415"><div class="" data-reactid="416"><!-- react-empty: 417 --><div class="i1j77eh b1jrrpm d1it865 b1i04zg umoav371370d" data-reactid="418"><div class="d1pptm0" data-reactid="419"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="420"/><div data-reactid="421"><b class="umoav371370e" data-reactid="422"><b><var><samp></samp></var></b></b></div></div></div></div></div></div></div></div></div></div></div></div><div class="a1jIbOo6" data-reactid="423"><div class="aEanFVXt" data-reactid="424"><div class="a3s-mP2l" data-reactid="425"></div><div class="a1t26d10" data-reactid="426"></div><div class="aFVs88n5" data-reactid="427"><div class="a2ou3Gvs" data-reactid="428"><div class="" data-reactid="429"><!-- react-empty: 430 --><div class="i1j77eh b1jrrpm d1it865 j1i03ph skmaf351350d" data-reactid="431"><div class="d1pptm0" data-reactid="432"></div><img class="a1j6yft" src="https://v.wpimg.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbS08EWFYLBd1Znp8Yk9vTXtxelpjDSkbPyh6UmITdkY7I3pDJhx2VyhqJV0qWCQ=" alt="d1j7rvo" data-reactid="433"/><div data-reactid="434"><b class="skmaf351350e" data-reactid="435"><b><var><b></b></var></b></b></div></div></div></div></div><div class="ahiCifJ8" data-reactid="436"><div class="a30SROfM" data-reactid="437"><div data-reactid="438"></div><div data-reactid="439"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="440"><td class="a3Fr7j02" data-reactid="441"><div class="ac1tVLjw" data-reactid="442"><div class="a1Mp9g3C" data-reactid="443"><div class="a3Fpble7" data-reactid="444"><a href="https://www.wp.pl" class="ap0ohM7D" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="445"><span style="height:47px;" class="" data-reactid="446"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="a19Bo85f" href="/" data-reactid="447"><div class="ak-0W4yM" style="width:54px;height:30px;" data-reactid="448"><span class="a3NvS14I" style="fill:#f15a23;" data-reactid="449"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></a></div><div class="a3LkAa1k" data-reactid="450"><div class="a-FgCqGx" data-reactid="451"><div class="aFZ3qpfM" data-reactid="452">Popularne tematy</div><ul data-reactid="453"><li data-reactid="454"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="455">Eurojackpot</a></li><li data-reactid="456"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="457">Wyniki Lotto</a></li><li data-reactid="458"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="459">Waloryzacja emerytur</a></li><li data-reactid="460"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="461">Niedziela handlowa</a></li><li data-reactid="462"><a target="_blank" href="https://finanse.wp.pl/tag/biedronka" data-reactid="463">Biedronka</a></li><li data-reactid="464"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="465">Lidl</a></li><li data-reactid="466"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="467">Ceny paliw</a></li><li data-reactid="468"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="469">Wszystkie tematy</a></li></ul></div><div class="a-FgCqGx" data-reactid="470"><div class="aFZ3qpfM" data-reactid="471">Money.pl</div><ul data-reactid="472"><li data-reactid="473"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="474">WIG 20</a></li><li data-reactid="475"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="476">WIG 30</a></li><li data-reactid="477"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="478">Informacje giełdowe</a></li><li data-reactid="479"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="480">Kursy Forex</a></li><li data-reactid="481"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="482">Kursy bitcoin</a></li><li data-reactid="483"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="484">PIT 37</a></li><li data-reactid="485"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-36/" data-reactid="486">PIT 36</a></li></ul></div><div class="a-FgCqGx" data-reactid="487"><div class="aFZ3qpfM" data-reactid="488">Narzędzia</div><ul data-reactid="489"><li data-reactid="490"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="491">Kalkulator diet zagranicznych</a></li><li data-reactid="492"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="493">Kalkulator odsetek</a></li><li data-reactid="494"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="495">Inflacja i bezrobocie</a></li><li data-reactid="496"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="497">Stopy procentowe</a></li><li data-reactid="498"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="499">Kursy walut</a></li><li data-reactid="500"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="501">Kalkulator walut</a></li><li data-reactid="502"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="503">Kalkulator wynagrodzeń</a></li></ul></div><div class="a-FgCqGx" data-reactid="504"><div class="aFZ3qpfM" data-reactid="505">Porównywarka finansowa</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="508">Kredyty gotówkowe</a></li><li data-reactid="509"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="510">Kredyty hipoteczne</a></li><li data-reactid="511"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="512">Kredyty samochodowe</a></li><li data-reactid="513"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="514">Lokaty</a></li><li data-reactid="515"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="516">Konta bankowe</a></li><li data-reactid="517"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="518">Konta oszczędnościowe</a></li><li data-reactid="519"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="520">Kredyty dla firm</a></li><li data-reactid="521"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="522">Konta dla firm</a></li><li data-reactid="523"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="524">Leasing</a></li><li data-reactid="525"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="526">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="a-FgCqGx" data-reactid="527"><div class="aFZ3qpfM" data-reactid="528">Tematy finansowe</div><ul data-reactid="529"><li data-reactid="530"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="531">KNF</a></li><li data-reactid="532"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="533">Notowania surowców</a></li><li data-reactid="534"><a target="_blank" href="https://wibor.money.pl/" data-reactid="535">WIBOR i WIBID</a></li><li data-reactid="536"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="537">Brexit</a></li><li data-reactid="538"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="539">Bankowość elektroniczna</a></li><li data-reactid="540"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="541">Fundusze inwestycyjne</a></li><li data-reactid="542"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="543">500+</a></li></ul></div><div class="a-FgCqGx" data-reactid="544"><div class="aFZ3qpfM" data-reactid="545">Informacje bankowe</div><ul data-reactid="546"><li data-reactid="547"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="548">Credit Agricole</a></li><li data-reactid="549"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="550">Bank ING</a></li><li data-reactid="551"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="552">Bank Millenium</a></li><li data-reactid="553"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="554">Alior Bank</a></li><li data-reactid="555"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="556">Bank Citi Handlowy</a></li><li data-reactid="557"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="558">Bank PKO</a></li><li data-reactid="559"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="560">Getin Noble Bank</a></li></ul></div><div class="a-FgCqGx" data-reactid="561"><div class="aFZ3qpfM" data-reactid="562">Firmy i organizacje</div><ul data-reactid="563"><li data-reactid="564"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="565">PZU</a></li><li data-reactid="566"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="567">ZUS</a></li><li data-reactid="568"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="569">Ministerstwo Finansów</a></li><li data-reactid="570"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="571">CEPiK</a></li><li data-reactid="572"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="573">KRUS</a></li><li data-reactid="574"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="575">InPost</a></li><li data-reactid="576"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="577">Amazon</a></li></ul></div></div></div><div class="a2bumeFJ" data-reactid="578">Więcej tematów</div></div><div class="a14gugvC" data-reactid="579"><div data-st-area="Footer" class="a29Ld8c- agXrZGKQ menuFooterDesktop" data-reactid="580"><div class="a1LNJWaA" data-reactid="581"><span data-reactid="582"><!-- react-text: 583 -->© 1995-<!-- /react-text --><!-- react-text: 584 -->2020<!-- /react-text --><!-- react-text: 585 --> Grupa WP<!-- /react-text --></span><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="586">Reklama</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="587">O nas</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="588">Prywatność</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="589">Popularne</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="590">Regulamin</a><a class="a2CqoVpR a1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="591">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://finanse.wp.pl/MzY5ODU3Yhs4Vzl3ekhvDnsPbSA6EWFYLBd1ZnpBfkhoA3pzZAZ6TnZGJysiHSoTPwo8NiMOKxM3VCE3MBUsGS1cICpoWT4VP1NpNDkOPRsyWmkyaAZjTntI" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  