
    <!doctype html>
    <html lang="pl">
      <head>
        
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="iwpgbryj">
        
        <title data-react-helmet="true">Sieć sklepów KiK stawia na ekspansywny rozwój. 20 dodatkowych sklepów w Polsce - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/siec-sklepow-kik-stawia-na-ekspansywny-rozwoj-20-dodatkowych-sklepow-w-polsce-6454888840099457a"/><meta data-react-helmet="true" name="keywords" content="kik, handel"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/siec-sklepow-kik-stawia-na-ekspansywny-rozwoj-20-dodatkowych-sklepow-w-polsce-6454888840099457a"/><meta data-react-helmet="true" property="article:published_time" content="2019-12-09T19:36:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-12-09T19:36:07.000Z"/><meta data-react-helmet="true" property="artice:tag" content="kik, handel"/><meta data-react-helmet="true" name="news_keywords" content="kik, handel"/><meta data-react-helmet="true" name="author" content="oprac. Przemysław Ciszak"/><meta data-react-helmet="true" name="description" content="Niemal 13 tys. mkw. nowej powierzchni sprzedażowej w postaci blisko 20 sklepów – to plan sieci KiK przygotowany na grudzień. Rok 2019 zostanie zakończony wynikiem prawie 70 nowych sklepów w Polsce."/><meta data-react-helmet="true" property="twitter:description" content="Niemal 13 tys. mkw. nowej powierzchni sprzedażowej w postaci blisko 20 sklepów – to plan sieci KiK przygotowany na grudzień. Rok 2019 zostanie zakończony wynikiem prawie 70 nowych sklepów w Polsce."/><meta data-react-helmet="true" property="og:title" content="Sieć sklepów KiK stawia na ekspansywny rozwój. 20 dodatkowych sklepów w Polsce"/><meta data-react-helmet="true" property="og:description" content="Niemal 13 tys. mkw. nowej powierzchni sprzedażowej w postaci blisko 20 sklepów – to plan sieci KiK przygotowany na grudzień. Rok 2019 zostanie zakończony wynikiem prawie 70 nowych sklepów w Polsce."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGICYnBjTHgSfwp5dH4dYB09WyAjfwkiRX8DfXxlS3dadANgdWNNf1x6C3l3fhInAWN4HQNzBA=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGICYnBjTHgSfwp5dH4dYB09WyAjfwkiRX8DfXxlS3dadANgdWNNf1x6C3l3fhInAWN4HQNzBA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/siec-sklepow-kik-stawia-na-ekspansywny-rozwoj-20-dodatkowych-sklepow-w-polsce-6454888840099457a"/>
        <style data-react-helmet="true" >div.ycipk-24b95i {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-252ri5 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-24b78j {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-24b8ii {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2523vn {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-253anr {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-253bar {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-253a0s {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/siec-sklepow-kik-stawia-na-ekspansywny-rozwoj-20-dodatkowych-sklepow-w-polsce-6454888840099457a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvG3NDbDUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em1vaHMMbFBvHT4wMA0nCWIBY3N_S35ZYl8sLT9XLRk-EDA=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
          
          !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
          !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'citexbxvarxemxstrongxixsamp';
          window.habawide = true;
          window.appVersion = '3.7.203-3.7.203';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6454888840099457","ctype":"article","cdate":"2019-12-09","cpageno":1,"cpagemax":1,"ctags":"kik,handel","ccategory":"gospodarka","cauthor":"oprac.%20Przemys%C5%82aw%20Ciszak","cpremium":0,"csubtype":"0","ciab":"IAB13-3"};
          
          window.vhb = {"#video-player-2046454":{"params":{"fold":"atf","autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"duration":219,"minimalAge":0,"advTags":"IAB3,IAB6,IAB13","drastic":false,"program":"Money. To się liczy","mid":"2046454","media":{"program":"Money. To się liczy"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          window.gaSource = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvG3NDbDUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1EhBhZiRbdEhiQTklJRAtRX4cempjSX1FLl4kIT8NYAA-EDA=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/MWRpb25tYjYzEhQBGg9vI3BKQEBeVmF1DVJYEGorEggNLz1taisSCA0vPW1qKxIIDS89bWorEggNLz1taisSCA0vPW1qKxIIDS89bWorEggNLz1taisSCA0vPW1qKxIIDS89bWorEggNLz1taisSCA0vPW1qKxIIDS89bWorEggNLz1taisSCA0vPW1qKxIIDS89bRdYbyJwSkAdUhUreTgDXUBDSXxxIBUJW1EHcGVhRVEBBlISajsHElVXBjQ9dAAKRlgYcDE7HgNcRhFjICJeEl4QRgskOxUBH0YfITIiHxUfXh0meiEEA0VcFWA5M10HWUYELDkhCRVcTFk_OCgHDVgYRn16Nh8GU0EfIiArEwofRh8hMiIfFR9CWT04PgMBVxhCeWJmSFoKDUB9Z2tJVgcCFWsHBTE9U1EWKWp0Fg5BQRU5PjZNF1xRESs-PBUGFEYEJDlvGRVCUhY_LjhWA1ZDJyE4JgNfAgREbyo="></script>
        <script crossorigin src="https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvMHNDbAspEGFmDlt0SBJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SZn1bO0h3EGIWHFYMBTUdLmszVicEIVsjIX4QIAYkXChpNxAgCyNBKGkmCWMaIRwnN3ME"></script>
        
            <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzY0NzJNYhs4UjhJZTVvDnsKbBk6JhIJLVRsVmgRb0B7bxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRUREiUGbxElFRESJQZvESUVERIlBm8RJRVsYVgsEnRYZTk9ECpcJxhlOT0QKlwnGGc9KhspHiQJaDM="></script>
          
        <script defer src="https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvG3NDbDUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SZn1bO0h3EGI3JRg6Ay4dfmpmV3xafh0lITAdYAA-EDA="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvG3NDbDUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJhE1Em0SGw4mETUSbRIbDiYRNRJtEhsOJmxGb0dvfnNWPR4sRiQnfkpgXWMAfXd-TyoJLwMpdGBBKgx4CylxNBgqCXxTKHNiHXkLflN5dTRXJwkiEDA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFmAXtdYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNULA1jQiMjcwQ=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnJhAXhaYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNULA1jQiMjcwQ=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnNjAXlYYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNULA1jQiMjcwQ=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnNnAXlcYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNULA1jQiMjcwQ=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVgTTZbfAZiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEcvVWM0Px5sFw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVjSTZbfwJiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEcvVWM0Px5sFw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVlTTZbeQZiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEcvVWM0Px5sFw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVkSzZbeABiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEcvVWM0Px5sFw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVpSTZbdQJiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEcvVWM0Px5sFw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVnAX9cYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNXPgQqEDA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YndjAX1YYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNXPgQqEDA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9Yn1nAXdcYlQkKjAXPQ9jRT0nNRdgGiEdKyUnEC0FIx98fWNXPgQqEDA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVnSTZbewJiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEQ9XCpmLA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVoSzZbdABiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEQ9XCpmLA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnVlTTZbeQZiIjgXLwQ-V2MzIRoqBGNCIWs3GDgDLl0jaWBAfEQ9XCpmLA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="960318514"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="evl2c2s42e" data-reactid="7"><cite><cite><var></var></cite></cite></cite><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-26adps ycipk-26uy0x ycipk-2juep2 ycipk-24b95i tll6g0e126d" data-reactid="10"><div class="ycipk-2cszxa" data-reactid="11"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="12"/><div data-reactid="13"><cite class="tll6g0e126e" data-reactid="14"><cite><cite><samp></samp></cite></cite></cite></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#f15a23;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Finanse</h2><div class="ycipk-k-0W4yM" style="width:90px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#f15a23;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><!-- react-empty: 58 --><!-- react-empty: 59 --><!-- react-empty: 60 --><!-- react-empty: 61 --><!-- react-empty: 62 --><!-- react-empty: 63 --><!-- react-empty: 64 --><li class="ycipk-3mu7F3s" data-reactid="65"><figure class="ycipk-3NveKDW" data-reactid="66"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="67"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFhAXtaYlZjMyEQIw1jQiFrYk9-WX0HfXd8VHheewp7dGNIeUUrWyMlPworRD1cKmYs" class="ycipk-17NH_Hy" data-reactid="68"/></span></figure><a class="ycipk-XGGwcFx" href="/promocje" data-reactid="69">Promocje</a></li><li class="ycipk-3mu7F3s" data-reactid="70"><figure class="ycipk-3NveKDW" data-reactid="71"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="72"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFhAXtaYlZjMyEQIw1jQiFrYEp3X3sAf3FlSWNfdAF9cWNOdlxiVCQqMBc9BTpXYzQ_HmwX" class="ycipk-17NH_Hy" data-reactid="73"/></span></figure><a class="ycipk-XGGwcFx" href="/kombinuja" data-reactid="74">Kombinują</a></li><li class="ycipk-3mu7F3s" data-reactid="75"><figure class="ycipk-3NveKDW" data-reactid="76"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFhAXtaYlZjMyEQIw1jQiFrYE9_WnoCeHJhTGNHfAt_fGJNeF18BmIiOBcvBD5XYzQ_HmwX" class="ycipk-17NH_Hy" data-reactid="78"/></span></figure><a class="ycipk-XGGwcFx" href="/czy-to-sie-oplaca" data-reactid="79">Czy to się opłaca?</a></li><li class="ycipk-3mu7F3s" data-reactid="80"><figure class="ycipk-3NveKDW" data-reactid="81"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFhAXtaYlZjMyEQIw1jQiFrYE55X38LdH1lVH9Yfwt7cWNPdltiVCQqMBc9D2NCIyNzBA==" class="ycipk-17NH_Hy" data-reactid="83"/></span></figure><a class="ycipk-XGGwcFx" href="/tu-zarobisz" data-reactid="84">Tu zarobisz</a></li><li class="ycipk-3mu7F3s" data-reactid="85"><figure class="ycipk-3NveKDW" data-reactid="86"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFhAXtaYlZjMyEQIw1jQiFrY0h_Xn0Le3ZpTWNHeQd6fWFMflp8HSstPxggGSgcPSo2WzM=" class="ycipk-17NH_Hy" data-reactid="88"/></span></figure><a class="ycipk-XGGwcFx" href="/to-jest-nowe" data-reactid="89">To jest nowe</a></li><li class="ycipk-3mu7F3s" data-reactid="90"><figure class="ycipk-3NveKDW" data-reactid="91"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFhAXtaYlZjMyEQIw1jQiFrY0p_XHwCfXJjVHxZegp4fGNNekUrWyMlPworRD1cKmYs" class="ycipk-17NH_Hy" data-reactid="93"/></span></figure><a class="ycipk-XGGwcFx" href="/dziejesie" data-reactid="94">#DZIEJESIE</a></li><li class="ycipk-3mu7F3s" data-reactid="95"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="96"><span class="" data-reactid="97"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="98">Najnowsze</a></li><li class="ycipk-3mu7F3s" data-reactid="99"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="100"><span class="" data-reactid="101"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/popularne" data-reactid="102">Popularne</a></li></ul></div></div></header><!-- react-empty: 103 --><div class="ogl03d0c63e" data-reactid="104"></div><div class="content ycipk-2d9_HLt" data-reactid="105"><!-- react-empty: 106 --><div data-reactid="107"><div data-reactid="108"><div class="ycipk-EanFVXt" data-reactid="109"><div class="ycipk-3s-mP2l" data-reactid="110"><div class="ycipk-hiCifJ8" data-reactid="111"><div class="ycipk-30SROfM" data-reactid="112"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-reactid="113"><a class="sectionsMenu ycipk-1H56GIO" href="/promocje" data-reactid="114"><figure class="ycipk-3bBevUs" data-reactid="115"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="116"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnBkAXpfYlZjMyEQIw1jQiFrYk9-WX0HfXd8VHheewp7dGNIeUUrWyMlPworRD1cKmYs" class="ycipk-17NH_Hy" data-reactid="117"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="118">Promocje</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/kombinuja" data-reactid="119"><figure class="ycipk-3bBevUs" data-reactid="120"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="121"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnBkAXpfYlZjMyEQIw1jQiFrYEp3X3sAf3FlSWNfdAF9cWNOdlxiVCQqMBc9BTpXYzQ_HmwX" class="ycipk-17NH_Hy" data-reactid="122"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="123">Kombinują</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/czy-to-sie-oplaca" data-reactid="124"><figure class="ycipk-3bBevUs" data-reactid="125"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="126"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnBkAXpfYlZjMyEQIw1jQiFrYE9_WnoCeHJhTGNHfAt_fGJNeF18BmIiOBcvBD5XYzQ_HmwX" class="ycipk-17NH_Hy" data-reactid="127"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="128">Czy to się opłaca?</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/tu-zarobisz" data-reactid="129"><figure class="ycipk-3bBevUs" data-reactid="130"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="131"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnBkAXpfYlZjMyEQIw1jQiFrYE55X38LdH1lVH9Yfwt7cWNPdltiVCQqMBc9D2NCIyNzBA==" class="ycipk-17NH_Hy" data-reactid="132"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="133">Tu zarobisz</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/to-jest-nowe" data-reactid="134"><figure class="ycipk-3bBevUs" data-reactid="135"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="136"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnBkAXpfYlZjMyEQIw1jQiFrY0h_Xn0Le3ZpTWNHeQd6fWFMflp8HSstPxggGSgcPSo2WzM=" class="ycipk-17NH_Hy" data-reactid="137"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="138">To jest nowe</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/dziejesie" data-reactid="139"><figure class="ycipk-3bBevUs" data-reactid="140"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="141"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnBkAXpfYlZjMyEQIw1jQiFrY0p_XHwCfXJjVHxZegp4fGNNekUrWyMlPworRD1cKmYs" class="ycipk-17NH_Hy" data-reactid="142"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="143">#DZIEJESIE</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/najnowsze" data-reactid="144"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="145"><span class="" data-reactid="146"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="147">Najnowsze</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/popularne" data-reactid="148"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="149"><span class="" data-reactid="150"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="151">Popularne</div></a><div data-reactid="152"></div><div class="ycipk-2MDbV6M" data-reactid="153"><div class="ycipk-24cbgt" data-reactid="154"><div data-reactid="155"><div class="" data-reactid="156"><!-- react-empty: 157 --><div class="ycipk-26adps ycipk-26uy0x ycipk-260u99 ycipk-25wehf ycipk-252ri5 ldn27c0s567d" data-reactid="158"><div class="ycipk-2cszxa" data-reactid="159"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="160"/><div data-reactid="161"><cite class="ldn27c0s567e" data-reactid="162"><cite><em><samp></samp></em></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="163"><div class="ycipk-hiCifJ8" data-reactid="164"><div class="ycipk-30SROfM" data-reactid="165"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="166"><!-- react-empty: 167 --><div data-reactid="168"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/siec-sklepow-kik-stawia-na-ekspansywny-rozwoj-20-dodatkowych-sklepow-w-polsce-6454888840099457a" data-reactid="169"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="170"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="171"><meta itemprop="url" content="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMsEGFmJFt0SGJTYi1-CjoNYgd4dH4KPBxiVCQqMBc9D2NCIyNzBA==" data-reactid="172"/><meta itemprop="width" content="250" data-reactid="173"/><meta itemprop="height" content="60" data-reactid="174"/></div><meta itemprop="name" content="WP Finanse" data-reactid="175"/></div><meta itemprop="datePublished" content="2019-12-09T20:36:00+01:00" data-reactid="176"/></div><div data-st-area="article-header" data-reactid="177"><div class="ycipk-3KaUVlr" data-reactid="178"><div class="ycipk-3mfrBxN" data-reactid="179"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="180"></div></div><a href="/gospodarka" data-reactid="181"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="182">Gospodarka</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="183"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="184"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="185"><!-- react-text: 186 -->+<!-- /react-text --><!-- react-text: 187 -->2<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="188"><div class="ycipk-3v0El6z" data-reactid="189"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="190"><div class="ycipk-czXPGR_" data-reactid="191"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/kik" data-reactid="192">kik</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/handel" data-reactid="193">handel</a></div></div></div></div></div></div><span data-reactid="194"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="195"><a class="ycipk-21Hub9j" href="/autor/oprac-przemyslaw-ciszak/6110470488970881" data-reactid="196"><div class="ycipk-u7xf8ZL" data-reactid="197"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="198"><div class="ycipk-1IDXUQA" data-reactid="199"></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="200">oprac. Przemysław Ciszak</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="201"><time datetime="2019-12-09 20:36" data-reactid="202">41 min. temu</time></div></div><div data-reactid="203"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="204"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="205"><!-- react-text: 206 -->Sieć sklepów KiK stawia na ekspansywny rozwój. 20 dodatkowych sklepów w Polsce<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="207">Niemal 13 tys. mkw. nowej powierzchni sprzedażowej w postaci blisko 20 sklepów – to plan sieci KiK przygotowany na grudzień. Rok 2019 zostanie zakończony wynikiem prawie 70 nowych sklepów w Polsce.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="208"><div class="ycipk-3caRABC" data-reactid="209"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="210"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="211"><div class="ycipk-1tfrDS7" data-reactid="212"><div class="ycipk-GgQLrpF" data-reactid="213"><div class="ycipk-21hwsg8" data-reactid="214"><span class="" data-reactid="215"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="216">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="217"><div class="ycipk-1tfrDS7" data-reactid="218"><div class="ycipk-GgQLrpF" data-reactid="219"><div class="ycipk-21hwsg8" data-reactid="220"><span class="" data-reactid="221"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="222">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="223"><div class="ycipk-2K3khpQ" data-reactid="224"><div class="ycipk-yslXS0p" data-reactid="225"><span class="" data-reactid="226"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="227">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="228"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="229"><div class="ycipk-1tZz0d9" data-reactid="230">Opinie</div><div class="ycipk-b0slQwY" data-reactid="231"><span class="" data-reactid="232"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="233"><figure class="ycipk-1O8neci" data-reactid="234"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="235"><img alt="Rok 2019 zostanie zakończony wynikiem prawie 70 nowych sklepów w Polsce." width="644" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnJlTTZefgJiIH8OPgMgVWM0PVZ8W30KeXZoSXdbYAN_cGBPeVN5AWIvOBJgIB11bzk=" height="430" class="ycipk-3BQvntU" data-reactid="236"/><div data-reactid="237"><meta itemprop="url" content="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnJlTTZefgJiIH8OPgMgVWM0PVZ8W30KeXZoSXdbYAN_cGBPeVN5AWIvOBJgIB11bzk=" data-reactid="238"/><meta itemprop="width" content="4256" data-reactid="239"/><meta itemprop="height" content="2840" data-reactid="240"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="241">Rok 2019 zostanie zakończony wynikiem prawie 70 nowych sklepów w Polsce. (Kik/Mat. pras., Fot: KIK)</small><div class="ycipk-2xUHwx3" data-reactid="242"><div class="" data-reactid="243"><!-- react-empty: 244 --><div class="ycipk-26adps ycipk-26uy0x ycipk-24b78j ogl3d0c63d" data-reactid="245"><div class="ycipk-2cszxa" data-reactid="246"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="247"/><div data-reactid="248"><cite class="ogl3d0c63e" data-reactid="249"><cite><cite><em></em></cite></cite></cite></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="250"><p>Czeladź, Węgorzewo, Zabrze, Gdynia, Pruszcz Gdański, Łódź, Wrocław, Przysucha i wiele, wiele innych – miejscowości mniejsze, większe, położone w różnych częściach Polski. W każdej z nich w grudniu pojawi się nowy sklep KiK. W sumie blisko 20 nowych placówek. </p></div><!-- react-empty: 251 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="252"><p><a href="https://www.money.pl/gospodarka/kik-celuje-w-5-tys-sklepow-w-polsce-ma-powstawac-40-rocznie-6453765841081985a.html">KiK idzie jak burza. Niemiecka sieć podbija Polskę</a></p></div><!-- react-empty: 253 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="254"><p>– Aktualnie potencjał polskiego rynku oceniamy na poziomie około 650 sklepów. Wraz z końcem 2019 roku osiągniemy "półmetek" naszych planów ekspansyjnych. Udało nam się tego dokonać na przestrzeni 7 lat obecności na polskim rynku. Jestem jednak przekonany, że drugą część planu zrealizujemy jeszcze szybciej. Blisko 70 nowych sklepów w rok to jak dotąd nasze rekordowe osiągnięcie w Polsce, ale to nie incydent, a raczej swego rodzaju zapowiedź naszych dalszych kroków – komentuje Mariusz Kulik, dyrektor generalny sieci sklepów KiK. </p></div><div class="" data-reactid="255"><!-- react-empty: 256 --><div class="ycipk-26adps ycipk-26uy0x ycipk-263iiy ycipk-24b8ii ogq5f2u105d" data-reactid="257"><div class="ycipk-2cszxa" data-reactid="258"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="259"/><div data-reactid="260"><cite class="ogq5f2u105e" data-reactid="261"><cite><cite><i></i></cite></cite></cite></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="262"><p><strong>Obejrzyj także: Zabawki dla dzieci. Na co zwrócić uwagę, żeby były bezpieczne</strong></p></div><!-- react-empty: 263 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="264"><div id="video-player-2046454" data-reactid="265"></div><!-- react-empty: 266 --><!-- react-empty: 267 --></div><!-- react-empty: 268 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="269"><p>Sieć dyskontów odzieżowo-tekstylnych KiK, sukcesywnie rozwija działalność w Polsce. Nasz rynek jest 8 po Niemczech, Austrii, Czechach, Słowenii, Węgrzech, Słowacji i Chorwacji gdzie marka postanowiła poszerzyć liczbę placówek.</p></div><!-- react-empty: 270 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="271"><p><a href="https://tech.money.pl/przemysl/artykul/siec-sklepow-kik-stawia-na-ekspansywny-rozwoj,86,0,1337942.html">Zobacz także: Sieć sklepów KiK stawia na ekspansywny rozwój</a></p></div><div class="" data-reactid="272"><!-- react-empty: 273 --><div class="ycipk-26adps ycipk-26uy0x ycipk-263iiy ycipk-2523vn umw11l2y231d" data-reactid="274"><div class="ycipk-2cszxa" data-reactid="275"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="276"/><div data-reactid="277"><cite class="umw11l2y231e" data-reactid="278"><cite><b><strong></strong></b></cite></cite></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="279"><p>Obecnie grupa liczy blisko 3,6 sklepów w skali międzynarodowej. Teraz celem jest osiągnięcie liczby 5 tys. sklepów do końca 2022 r. </p></div><!-- react-empty: 280 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="281"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="http://dziejesie.wp.pl">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 282 --></div><div class="ycipk-1Qq9oHQ" data-reactid="283"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="284"><div class="ycipk-25Y3Zxm" data-reactid="285"><!-- react-text: 286 -->Polub <!-- /react-text --><!-- react-text: 287 -->WP Finanse<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="288"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="289"></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="290"><!-- react-empty: 291 --><div class="ycipk-1BbcvOI" data-reactid="292"><div class="ycipk-1-VIjxl" data-reactid="293"></div><div class="ycipk-gIyVIC4" data-reactid="294"><div class="ycipk-3k3s6kF" data-reactid="295"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="296"><div class="ycipk-2vhwu4j" data-reactid="297">0</div><div class="ycipk-1GyBPzT" data-reactid="298"><div class="ycipk-1_b-OBg" data-reactid="299">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="300"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="301"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="302"><div data-reactid="303"><div class="ycipk-11eOWSB" data-reactid="304"></div></div><div class="ycipk-1tfrDS7" data-reactid="305"><div class="ycipk-GgQLrpF" data-reactid="306"><div class="ycipk-21hwsg8" data-reactid="307"><span class="" data-reactid="308"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="309">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="310"><div data-reactid="311"><div class="ycipk-11eOWSB" data-reactid="312"></div></div><div class="ycipk-1tfrDS7" data-reactid="313"><div class="ycipk-GgQLrpF" data-reactid="314"><div class="ycipk-21hwsg8" data-reactid="315"><span class="" data-reactid="316"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="317">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="318"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="319"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="320"><div class="ycipk-1cYeTap" data-reactid="321">0</div><div class="ycipk-1B4gOH5" data-reactid="322"></div><div class="ycipk-2YgLw5O" data-reactid="323"><div class="ycipk-Qcg0gcw" data-reactid="324">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="325"><div class="ycipk-1cYeTap" data-reactid="326">0</div><div class="ycipk-1B4gOH5" data-reactid="327"></div><div class="ycipk-2YgLw5O" data-reactid="328"><div class="ycipk-Qcg0gcw" data-reactid="329">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="330"><div class="ycipk-1cYeTap" data-reactid="331">0</div><div class="ycipk-1B4gOH5" data-reactid="332"></div><div class="ycipk-2YgLw5O" data-reactid="333"><div class="ycipk-Qcg0gcw" data-reactid="334">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="335"><div class="ycipk-1cYeTap" data-reactid="336">0</div><div class="ycipk-1B4gOH5" data-reactid="337"></div><div class="ycipk-2YgLw5O" data-reactid="338"><div class="ycipk-Qcg0gcw" data-reactid="339">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="340"><div class="ycipk-dLGbQpo" data-reactid="341"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="342"><div class="ycipk-2QHpjSt" data-reactid="343">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="344">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="345">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="346">.</div></div></div></a><br data-reactid="347"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="348"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="349"><div class="ycipk-30SROfM" data-reactid="350"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="351"><div class="ycipk-30SROfM" data-reactid="352"><div style="height:745px;position:relative;opacity:1;" data-reactid="353"><div class="" data-reactid="354"><!-- react-empty: 355 --><div class="ycipk-26adps ycipk-26uy0x ycipk-253anr umw36l0y756d" data-reactid="356"><div class="ycipk-2cszxa" data-reactid="357"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="358"/><div data-reactid="359"><cite class="umw36l0y756e" data-reactid="360"><cite><i><b></b></i></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="361"><br data-reactid="362"/></div><div style="opacity:1;" data-reactid="363"><div class="ycipk-24cbgt" data-reactid="364"><div data-reactid="365"><div class="" data-reactid="366"><!-- react-empty: 367 --><div class="ycipk-26adps ycipk-26uy0x ycipk-25wehf ycipk-253bar vnx37m1i777d" data-reactid="368"><div class="ycipk-2cszxa" data-reactid="369"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="370"/><div data-reactid="371"><cite class="vnx37m1i777e" data-reactid="372"><cite><i><var></var></i></cite></cite></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="373"><div class="ycipk-EanFVXt" data-reactid="374"><div class="ycipk-3s-mP2l" data-reactid="375"></div><div class="ycipk-1t26d10" data-reactid="376"></div><div class="ycipk-FVs88n5" data-reactid="377"><div class="ycipk-2ou3Gvs" data-reactid="378"><div class="" data-reactid="379"><!-- react-empty: 380 --><div class="ycipk-26adps ycipk-26uy0x ycipk-25wehf ycipk-253a0s tlv35k2p735d" data-reactid="381"><div class="ycipk-2cszxa" data-reactid="382"></div><img class="ycipk-26a4r3" src="https://v.wpimg.pl/MDQyNjM2YiUwGzhZYklvMHNDbAMkEGFmJFt0SGJ9YnFnAXpfYltjMyFXPgZiU2Itfgo6DWJCJiJ-GylEPVwqZiw=" alt="ycipk-26ay6y" data-reactid="383"/><div data-reactid="384"><cite class="tlv35k2p735e" data-reactid="385"><cite><i><cite></cite></i></cite></cite></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="386"><div class="ycipk-30SROfM" data-reactid="387"><div data-reactid="388"></div><div data-reactid="389"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="390"><td class="ycipk-3Fr7j02" data-reactid="391"><div class="ycipk-c1tVLjw" data-reactid="392"><div class="ycipk-1Mp9g3C" data-reactid="393"><div class="ycipk-3Fpble7" data-reactid="394"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="395"><span style="height:47px;" class="" data-reactid="396"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="397"><div class="ycipk-k-0W4yM" style="width:54px;height:30px;" data-reactid="398"><span class="ycipk-3NvS14I" style="fill:#f15a23;" data-reactid="399"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/finansewppl" target="_blank" class="ycipk-17rlY95" data-reactid="400"><!-- react-text: 401 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="402"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="403"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="404"><div class="ycipk--FgCqGx" data-reactid="405"><div class="ycipk-FZ3qpfM" data-reactid="406">Money.pl</div><ul data-reactid="407"><li data-reactid="408"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="409">WIG 20</a></li><li data-reactid="410"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="411">WIG 30</a></li><li data-reactid="412"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="413">Informacje giełdowe</a></li><li data-reactid="414"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="415">Kursy Forex</a></li><li data-reactid="416"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="417">Kursy bitcoin</a></li><li data-reactid="418"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="419">PIT 37</a></li><li data-reactid="420"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-36/" data-reactid="421">PIT 36</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="422"><div class="ycipk-FZ3qpfM" data-reactid="423">Narzędzia</div><ul data-reactid="424"><li data-reactid="425"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="426">Kalkulator diet zagranicznych</a></li><li data-reactid="427"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="428">Kalkulator odsetek</a></li><li data-reactid="429"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="430">Inflacja i bezrobocie</a></li><li data-reactid="431"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="432">Stopy procentowe</a></li><li data-reactid="433"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="434">Kursy walut</a></li><li data-reactid="435"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="436">Kalkulator walut</a></li><li data-reactid="437"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="438">Kalkulator wynagrodzeń</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="439"><div class="ycipk-FZ3qpfM" data-reactid="440">Porównywarka finansowa</div><ul data-reactid="441"><li data-reactid="442"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="443">Kredyty gotówkowe</a></li><li data-reactid="444"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="445">Kredyty hipoteczne</a></li><li data-reactid="446"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="447">Kredyty samochodowe</a></li><li data-reactid="448"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="449">Lokaty</a></li><li data-reactid="450"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="451">Konta bankowe</a></li><li data-reactid="452"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="453">Konta oszczędnościowe</a></li><li data-reactid="454"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="455">Kredyty dla firm</a></li><li data-reactid="456"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="457">Konta dla firm</a></li><li data-reactid="458"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="459">Leasing</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="460"><div class="ycipk-FZ3qpfM" data-reactid="461">Tematy finansowe</div><ul data-reactid="462"><li data-reactid="463"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="464">KNF</a></li><li data-reactid="465"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="466">Notowania surowców</a></li><li data-reactid="467"><a target="_blank" href="https://wibor.money.pl/" data-reactid="468">WIBOR i WIBID</a></li><li data-reactid="469"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="470">Brexit</a></li><li data-reactid="471"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="472">Bankowość elektroniczna</a></li><li data-reactid="473"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="474">Fundusze inwestycyjne</a></li><li data-reactid="475"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="476">500+</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="477"><div class="ycipk-FZ3qpfM" data-reactid="478">Informacje bankowe</div><ul data-reactid="479"><li data-reactid="480"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="481">Credit Agricole</a></li><li data-reactid="482"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="483">Bank ING</a></li><li data-reactid="484"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="485">Bank Millenium</a></li><li data-reactid="486"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="487">Alior Bank</a></li><li data-reactid="488"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="489">Bank Citi Handlowy</a></li><li data-reactid="490"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="491">Bank PKO</a></li><li data-reactid="492"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="493">Getin Noble Bank</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="494"><div class="ycipk-FZ3qpfM" data-reactid="495">Firmy i organizacje</div><ul data-reactid="496"><li data-reactid="497"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="498">PZU</a></li><li data-reactid="499"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="500">ZUS</a></li><li data-reactid="501"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="502">Ministerstwo Finansów</a></li><li data-reactid="503"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="504">CEPiK</a></li><li data-reactid="505"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="506">KRUS</a></li><li data-reactid="507"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="508">InPost</a></li><li data-reactid="509"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="510">Amazon</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="511">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="512"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="513"><div class="ycipk-1LNJWaA" data-reactid="514"><span data-reactid="515"><!-- react-text: 516 -->© 1995-<!-- /react-text --><!-- react-text: 517 -->2019<!-- /react-text --><!-- react-text: 518 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="519">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="520">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="521">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="522">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="523">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="524">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvMHNDbA4iEGFmJFt0SGJAeXJgS3hYegJ5dn4KJgU6HCotN0Y9GDsPKy0_GCAZKBQsJyUQIQRwWD4mPRYtAShWazQ9RD4LJl1rMmxMYF5vTw==";
          }
        </script>
        <script>
          try {
            (function() {
              WP.push(function () {
                function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".ogl03d0c63e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }

              rs(2,'.evl2c2s42e','','false');rs(3,'.ogl3d0c63e','.ogl3d0c63d','false');rs(5,'.ogq5f2u105e','.ogq5f2u105d','false');rs(6,'.tll6g0e126e','.tll6g0e126d','{"padding":10}');rs(11,'.umw11l2y231e','.umw11l2y231d','false');rs(27,'.ldn27c0s567e','.ldn27c0s567d','false');rs(35,'.tlv35k2p735e','.tlv35k2p735d','false');rs(36,'.umw36l0y756e','.umw36l0y756d','false');rs(37,'.vnx37m1i777e','.vnx37m1i777d','false');
              })
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
          window.addEventListener('load', function () {
            
          })
        </script>
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5ce665053814cf000bb3f54a.js"
      async="async">
    </script>
        <noscript>
          <img src="https://finanse.wp.pl/MDQyNjM2YiUwGzhZYklvMHNDbA4iEGFmJFt0SGJAeXJgS3hYegJ5dn4KJgU6HCotN0Y9GDsPKy0_GCAZKBQsJyUQIQRwWD4rNx9oGiEPPSU6FmgccAdjcHME" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  