
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Będzie &quot;lex anty-Huawei&quot;? To oznaczałoby gospodarczą wojnę z Chinami - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/bedzie-lex-anty-huawei-to-oznaczaloby-gospodarcza-wojne-z-chinami-6682533193083392a"/><meta data-react-helmet="true" name="keywords" content="huawei, sieć 5g, chiny, mateusz morawiecki"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/bedzie-lex-anty-huawei-to-oznaczaloby-gospodarcza-wojne-z-chinami-6682533193083392a"/><meta data-react-helmet="true" property="article:published_time" content="2021-09-12T23:06:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-09-12T22:17:10+02:00"/><meta data-react-helmet="true" property="artice:tag" content="huawei, sieć 5g, chiny, mateusz morawiecki"/><meta data-react-helmet="true" name="news_keywords" content="huawei, sieć 5g, chiny, mateusz morawiecki"/><meta data-react-helmet="true" name="author" content="Patryk Słowik"/><meta data-react-helmet="true" name="description" content="Rząd Mateusza Morawieckiego może utrudnić inwestycje w infrastrukturę telekomunikacyjną chińskim firmom. Chińczycy, nie czekając na ostateczny kształt polskiej ustawy, już teraz grożą odwetem, który może"/><meta data-react-helmet="true" property="twitter:description" content="Rząd Mateusza Morawieckiego może utrudnić inwestycje w infrastrukturę telekomunikacyjną chińskim firmom. Chińczycy, nie czekając na ostateczny kształt polskiej ustawy, już teraz grożą odwetem, który może"/><meta data-react-helmet="true" property="og:title" content="Będzie &quot;lex anty-Huawei&quot;? To oznaczałoby gospodarczą wojnę z Chinami"/><meta data-react-helmet="true" property="og:description" content="Rząd Mateusza Morawieckiego może utrudnić inwestycje w infrastrukturę telekomunikacyjną chińskim firmom. Chińczycy, nie czekając na ostateczny kształt polskiej ustawy, już teraz grożą odwetem, który może"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YkxwSH08U0d6T24fJigCBSgKLlcoNhIHLA0xVz8oSBY9E24PfmsDHj4KLRg2awIaLx8lVnhyUxV0G3ZNYnJeTixXdUh_cEoWfR5yVHslUBV9H3dJe3dTQm8H"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YkxwSH08U0d6T24fJigCBSgKLlcoNhIHLA0xVz8oSBY9E24PfmsDHj4KLRg2awIaLx8lVnhyUxV0G3ZNYnJeTixXdUh_cEoWfR5yVHslUBV9H3dJe3dTQm8H"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/bedzie-lex-anty-huawei-to-oznaczaloby-gospodarcza-wojne-z-chinami-6682533193083392a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/bedzie-lex-anty-huawei-to-oznaczaloby-gospodarcza-wojne-z-chinami-6682533193083392a","mainEntityOfPage":"https://google.com/article","description":"Rząd Mateusza Morawieckiego może utrudnić inwestycje w infrastrukturę telekomunikacyjną chińskim firmom. Chińczycy, nie czekając na ostateczny kształt polskiej ustawy, już teraz grożą odwetem, który może","author":{"@type":"Person","name":"Patryk Słowik"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2021-09-12T23:06:00+02:00","dateModified":"2021-09-12T22:17:10+02:00","headline":"Będzie \"lex anty-Huawei\"? To oznaczałoby gospodarczą wojnę z Chinami","image":"https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YkxwSH08U0d6T24fJigCBSgKLlcoNhIHLA0xVz8oSBY9E24PfmsDHj4KLRg2awIaLx8lVnhyUxV0G3ZNYnJeTixXdUh_cEoWfR5yVHslUBV9H3dJe3dTQm8H"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/bedzie-lex-anty-huawei-to-oznaczaloby-gospodarcza-wojne-z-chinami-6682533193083392a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.h1ssad7 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i1ssb07 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1ssbn6 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1ssca6 {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b1sscx5 {
                min-height:200px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/cHU3YWk1TCk0US9kREpBF3cJewg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING48FwpsBgg0bjwXCmwGCDRuPBcKbAYING5BZHdGe21JHhA8NEcwNEQCTX97AGFlRFwCITsdOiQYEx4" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/aDRlMjQ1TiUzDjtZfkpDG3BWbzUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNMxI1Dm4-Gw0zEjUObj4bDTMSNQ5uPhsNM29Gc0RDfnBDPh4wRQgnfV9jXX8CWXZ9WikJMwAFdGNUKQxkCAVxNw0pCWBQBHNhCHoLYlBVdTdCJAk-Exw" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk92AXpzSBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NULSNJByMdYwQ">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YkxxAXl0SBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NULSNJByMdYwQ">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk1zAXh2SBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NULSNJByMdYwQ">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk13AXhySBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NULSNJByMdYwQ">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YktwTTd1VkNiHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWkFEGMKLx5tOQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YktzSTd1VUdiHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWkFEGMKLx5tOQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt1TTd1U0NiHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWkFEGMKLx5tOQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt0Szd1UkViHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWkFEGMKLx5tOQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt5STd1X0diHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWkFEGMKLx5tOQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt3AX5ySBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NXPyoAVTA">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YklzAXx2SBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NXPyoAVTA">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YkN3AXZySBEkFCAXPCFJAD0ZJRdhNAtYKxs3ECwrCVp8Q3NXPyoAVTA">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt3STd1UUdiHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWoXGSpYPA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt4Szd1XkViHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWoXGSpYPA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt1TTd1U0NiHCgXLioUEmMNMRorKkkHIVUnGDktBBgjV3BAfWoXGSpYPA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>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</script>
        <meta name="gaf" content="bebeazgw">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://finanse.wp.pl/MzAyODgwYhsgGzl3SAxvDmNDbTYMVWFYHlt1ZjgoEiUeJhAbOCgSJR4mEBs4KBIlHiYQGzgoEiUeJhAbOCgSJR4mEBs4KBIlHiYQGzgoEiUeJhAbOCgSJR4mEBs4KBIlHiYQGzgoEiUeJhAbOCgSJR4mEBs4KBIlHiYQGzgoEiUeJhAbOCgSJR4mEBs4KBIlHiYQGzgoEiUeJhAbOCgSJR4mEBs4KBIlHiYQGzgoEiUeJhAbOCgSWG1bOmZdVWIdIB9hLhRIPwx8SGk3Fx4jRyMcLSEGDSoNZwsqLw4TPkdzSnp3XkJrCjMcKSgeSnxcIB05FwsYOQl8SX9yQkUOSnBJaTQPAyAWfB8mKgYZPh9vDj9qFxtoSHRLCSYCEzcTJFQjIR9aLBQ1AGIsEhY6HyhUOytKGDcUIBo1JQsYLwNsHiA3FxgpGzMaNSVKACIQLxxiPkoUJRMvGCItSkF7QnNMfHdWTn5KeUp8fVUWbwc",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MTMzNzUwYjUsGDhJegxvIG9AbBklHxInOR5sVncob25vJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQooEgsSJRElCigSCxIlESUKKBILEiURJQpVYXY4WHRYegA9Pj4WJxh6AD0-PhYnGHgEKjU9VCQJdwo"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bebeazgwh"></div>
    
        <div id="app"><div class="c1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1625991337"><table class="c1z1kLyn c2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="gtb68s2j1496e" data-reactid="7"><b><strong><i></i></strong></b></em><header class="c2dWsoB- header cwpAPPrT" data-reactid="8"><div class="c3OdCjtC c2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="9"><div data-st-area="Header" class="c1eC5C0Q" style="border-bottom-color:#f15a23;" data-reactid="10"><div class="c3TeSS9P" data-reactid="11"><a href="https://www.wp.pl?src01=20804" class="c3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="12"><figure class="c2WN26Gj" data-reactid="13"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ck-0W4yM c3NvS14I c3_Qw9eR" data-reactid="14"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="cEDSrt49" data-reactid="15"><a data-st-area="Header-logo" href="/" data-reactid="16"><span data-reactid="17"><h2 class="c9-RdI2v" data-reactid="18">WP Finanse</h2><div class="ck-0W4yM c3_Qw9eR" style="width:90px;height:50px;" data-reactid="19"><span class="c3NvS14I" style="fill:#f15a23;" data-reactid="20"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 21 --></div><div class="c1BrwK4m c23jlTkc" data-reactid="22"><div class="c3J86BdW cORJE3jl" data-reactid="23"><div class="c3Zc4X11" data-reactid="24"><input type="checkbox" class="c1Ir1_eR" data-reactid="25"/><label class="coYYE9kb" title="Włącz tryb ciemny" data-reactid="26"><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ cazdhFI5 ck-0W4yM c3NvS14I" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="cf9-ynMQ c3CQMUq3 ck-0W4yM c3NvS14I" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="c1OfdzKV" data-reactid="29">Dark Mode</span></label></div><span class="c3ThkvuQ" data-reactid="30">Włącz tryb ciemny</span></div><!-- react-empty: 31 --></div></div><div class="c2nQ3EP5" data-reactid="32"><div class="c2wrgdhI" data-reactid="33"><div class="cp7bUWWX" data-reactid="34"><a class="c3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="35"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="36"><g fill="none" data-reactid="37"><path d="M0-4h24v25H0z" data-reactid="38"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="39"></path></g></svg><span data-reactid="40">Poczta</span></a><a class="c3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="41"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="42"><g data-reactid="43"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="44"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="45"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="46"></circle></g></svg><span data-reactid="47">TV ONLINE</span></a><a class="c3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="48"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="49"><g fill="none" data-reactid="50"><path d="M0 0h24v25H0z" data-reactid="51"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="52"></path></g></svg><span data-reactid="53">Program TV</span></a></div><div class="c2zQDZey" data-reactid="54"><div class="c2HMfvpj" data-oneloginButton="true" data-reactid="55"></div></div><span class="c3yDnEn9 c2mk8_1e" data-hamburger-container="true" data-reactid="56"><div class="c1gmo6aw" data-hamburger-icon="true" data-reactid="57"><figure class="cDTDDv1a" data-reactid="58"></figure><figure class="cDTDDv1a" data-reactid="59"></figure><figure class="cDTDDv1a" data-reactid="60"></figure><figure class="cDTDDv1a" data-reactid="61"></figure></div><span data-reactid="62">Menu</span></span></div></div></div><div data-st-area="Menu" class="c3d-ngZ0" data-reactid="63"><ul data-reactid="64"><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --><!-- react-empty: 68 --><!-- react-empty: 69 --><!-- react-empty: 70 --><!-- react-empty: 71 --><li class="c3mu7F3s" data-reactid="72"><figure class="c3NveKDW" data-reactid="73"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk9xAXp0SBNjDTEQIiNJByFVck9_d1dCfUlsVHlwUU97SnNIeGsBHiMbLwoqahcZKlg8" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="cXGGwcFx" href="/promocje" data-reactid="76">Promocje</a></li><li class="c3mu7F3s" data-reactid="77"><figure class="c3NveKDW" data-reactid="78"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk9xAXp0SBNjDTEQIiNJByFVcEp2cVFFf091SWJxXkR9T3NOd3JIESQUIBc8KxASYwovHm05" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="cXGGwcFx" href="/kombinuja" data-reactid="81">Kombinują</a></li><li class="c3mu7F3s" data-reactid="82"><figure class="c3NveKDW" data-reactid="83"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk9xAXp0SBNjDTEQIiNJByFVcE9-dFBHeExxTGJpVk5_QnJNeXNWQ2IcKBcuKhQSYwovHm05" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="cXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="86">Czy to się opłaca?</a></li><li class="c3mu7F3s" data-reactid="87"><figure class="c3NveKDW" data-reactid="88"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk9xAXp0SBNjDTEQIiNJByFVcE54cVVOdEN1VH52VU57T3NPd3VIESQUIBc8IUkHIx1jBA" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="cXGGwcFx" href="/tu-zarobisz" data-reactid="91">Tu zarobisz</a></li><li class="c3mu7F3s" data-reactid="92"><figure class="c3NveKDW" data-reactid="93"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk9xAXp0SBNjDTEQIiNJByFVc0h-cFdOe0h5TWJpU0J6Q3FMf3RWWCsTLxghNwJZPRQmWzI" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="cXGGwcFx" href="/to-jest-nowe" data-reactid="96">To jest nowe</a></li><li class="c3mu7F3s" data-reactid="97"><figure class="c3NveKDW" data-reactid="98"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk9xAXp0SBNjDTEQIiNJByFVc0p-clZHfUxzVH13UE94QnNNe2sBHiMbLwoqahcZKlg8" width="50" height="50" class="c17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="cXGGwcFx" href="/dziejesie" data-reactid="101">#DZIEJESIE</a></li><li class="c3mu7F3s" data-reactid="102"><figure class="c3NveKDW c2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="103"><span class="ck-0W4yM" data-reactid="104"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/najnowsze" data-reactid="105">Najnowsze</a></li><li class="c3mu7F3s" data-reactid="106"><figure class="c3NveKDW c2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="107"><span class="ck-0W4yM" data-reactid="108"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="cXGGwcFx" href="/popularne" data-reactid="109">Popularne</a></li></ul></div></div></header><!-- react-empty: 110 --><!-- react-empty: 111 --><!-- react-empty: 112 --><div class="content c2d9_HLt cDbYBltg" data-reactid="113"><div data-reactid="114"><div class="c3gatTWV c3KvVGpi" data-reactid="115"><a href="https://www.wp.pl?src01=20804" class="c1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" title="Przejdź na WP" data-reactid="116"><span style="width:48px;height:33px;" class="ck-0W4yM c3_Qw9eR" data-reactid="117"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="118"><div data-reactid="119"><div class="" data-reactid="120"><div class="c1InAV31" data-reactid="121"><div class="chiCifJ8" data-reactid="122"><div class="c30SROfM" data-reactid="123"><div data-reactid="124"><article class="article desktop premium c1CJk4lf c1b86Rja c2HdZb-S c2r8YuX6" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="125"><!-- react-empty: 126 --><div data-reactid="127"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/bedzie-lex-anty-huawei-to-oznaczaloby-gospodarcza-wojne-z-chinami-6682533193083392a" data-reactid="128"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="129"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="130"><meta itemprop="url" content="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0GVWFYNFt1ZkgWYhNuCjsjSEJ4Sm4KPTJIESQUIBc8IUkHIx1jBA" data-reactid="131"/><meta itemprop="width" content="250" data-reactid="132"/><meta itemprop="height" content="60" data-reactid="133"/></div><meta itemprop="name" content="WP Finanse" data-reactid="134"/></div><meta itemprop="datePublished" content="2021-09-12T23:06:00+02:00" data-reactid="135"/></div><div data-st-area="article-header" class="c3xpTc_T" data-reactid="136"><div class="c_k0xu3g c1wxoY6w" data-reactid="137"><figure data-reactid="138"><span class="c218mrNK c1aIqa9K c21iJRJh" style="padding-bottom:66.66666666666667%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="139"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt4QX88VkR_Sm4fJigCBSgKLlcoNhIHLA0xVz8oSBY9E24PfmsDHj4KLRg2awIaLx8lVnhyUxV0G3ZNYnJeTixXdUh_cEoWfR5yVHslUBV9H3dJe3dTQm8H" width="990" height="660" class="c3BQvntU" alt="Premier Mateusz Morawiecki na tle flag polskiej i chińskiej.
" data-reactid="140"/><div data-reactid="141"><meta itemprop="url" content="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Ykt4QX88VkR_Sm4fJigCBSgKLlcoNhIHLA0xVz8oSBY9E24PfmsDHj4KLRg2awIaLx8lVnhyUxV0G3ZNYnJeTixXdUh_cEoWfR5yVHslUBV9H3dJe3dTQm8H" data-reactid="142"/><meta itemprop="width" content="6112" data-reactid="143"/><meta itemprop="height" content="4075" data-reactid="144"/></div></span><div class="c5yVVyZL" data-reactid="145"><small class="article--mainPhotoSource c3VyDrhy" data-reactid="146"><span data-title="Premier Mateusz Morawiecki na tle flag polskiej i chińskiej.
" class="cb3ZJrzb" data-reactid="147">Premier Mateusz Morawiecki na tle flag polskiej i chińskiej.
</span><span data-source="Andrzej Hulimka / Forum" data-reactid="148"><!-- react-text: 149 -->Źródło: <!-- /react-text --><!-- react-text: 150 -->Andrzej Hulimka / Forum<!-- /react-text --><!-- react-text: 151 -->, fot: <!-- /react-text --><!-- react-text: 152 -->ANDRZEJ HULIMKA<!-- /react-text --></span></small></div></figure></div><div class="c25GG-Id" data-reactid="153"><div class="c3pEKqV4" data-reactid="154"><ul data-reactid="155"><li class="c1zBYOKq" data-reactid="156"><a href="/autor/patryk-slowik/6631132249507457" data-reactid="157"><div class="cWmcGNtT" style="width:54px;height:54px;" data-reactid="158"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk91AXpwSBEkFiQLKjQIWSoINAkuMxdZPRZuGD8tSAF8VSUQPDQLFjRVJBQtIQNYKEwlT3h2AxVgTSIaLGlTT34cbEF5clFaL04gHXcnVhMrQiIcbTk" width="54" height="54" class="c17NH_Hy" alt="Patryk Słowik" data-reactid="160"/></span></div><!-- react-text: 161 --><!-- /react-text --><!-- react-text: 162 -->Patryk Słowik<!-- /react-text --></a></li><li class="c1zBYOKq" data-reactid="163"><a href="/autor/szymon-jadczak/6621987198953601" data-reactid="164"><div class="cWmcGNtT" style="width:54px;height:54px;" data-reactid="165"><span class="c218mrNK c1aIqa9K c2OhPLeK c2wUF4Ie" style="padding-bottom:100%;" data-reactid="166"><img src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk91AXpwSBEkFiQLKjQIWSoINAkuMxdZPRZuGD8tSAF8VSUQPDQLFjRVJBQtIQNYeEl0SS10VBZgQnZBLWlTFXsYbBh6IVVafxh1HyxwUk90Q3JMbTk" width="54" height="54" class="c17NH_Hy" alt="Szymon Jadczak" data-reactid="167"/></span></div><!-- react-text: 168 --><!-- /react-text --><!-- react-text: 169 -->Szymon Jadczak<!-- /react-text --></a></li></ul><span data-reactid="170"><time datetime="2021-09-12T23:06:00+02:00" data-reactid="171">Wczoraj, 12-09-2021 23:06</time></span></div><div class="cE-6D5YE" data-reactid="172"><div class="c3j24YJ1" data-reactid="173"><div class="cjZg6N_k" data-reactid="174"><div class="" data-reactid="175"><div class="" data-reactid="176"><span class="" data-reactid="177"><a href="https://magazyn.wp.pl" title="WP magazyn" target="_blank" rel="noopener noreferrer" data-reactid="178"><span data-reactid="179"><span style="height:35px;" class="" data-reactid="180"><svg width="157" height="35" viewBox="0 0 157 35" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
<path d="M45.5985 11.5766C45.5056 12.4737 45.4157 13.371 45.325 14.2683C45.1914 15.5906 45.0607 16.9132 44.9239 18.2353C44.761 19.809 44.5923 21.382 44.4277 22.9554C44.3479 23.7182 44.2937 24.4843 44.1384 25.2371C43.8567 26.6027 43.2757 27.808 42.2822 28.7884C41.4482 29.6117 40.4513 30.1456 39.3441 30.4813C38.5216 30.7308 37.6818 30.8221 36.8268 30.7687C35.1373 30.663 33.8078 29.9069 32.8507 28.4839C32.4049 27.8213 32.1204 27.0843 31.9367 26.3115C31.5657 24.7502 31.2133 23.1844 30.8606 21.6187C30.5075 20.0526 30.1628 18.4847 29.8157 16.9172C29.4324 15.1878 29.0505 13.4583 28.6685 11.7287C28.5389 11.142 28.4106 10.5548 28.2812 9.968C28.2675 9.9064 28.2525 9.8445 28.231 9.7854C28.1467 9.5527 28.0081 9.4582 27.7907 9.4806C27.5952 9.5008 27.4787 9.6233 27.4446 9.866C27.4127 10.093 27.3923 10.3219 27.3695 10.5503C27.2282 11.9755 27.086 13.4009 26.9473 14.8265C26.8265 16.0711 26.7124 17.3165 26.5912 18.5609C26.4425 20.0889 26.2889 21.6164 26.1382 23.1442C26.0249 24.294 25.923 25.4452 25.7973 26.5936C25.6777 27.6841 25.4426 28.7452 24.9656 29.7418C24.2795 31.1758 23.2229 32.2535 21.9 33.0812C20.5361 33.9347 19.0403 34.3929 17.4639 34.6113C16.5502 34.7378 15.6342 34.7939 14.7141 34.7105C13.0424 34.5587 11.4972 34.0541 10.1573 32.9939C9.2604 32.2843 8.5994 31.3859 8.1271 30.3392C7.7071 29.4083 7.4123 28.4332 7.1268 27.4541C6.8967 26.665 6.6532 25.88 6.4154 25.0933C6.1341 24.1628 5.8509 23.2329 5.5715 22.3019C5.3214 21.4691 5.0768 20.6349 4.8268 19.8021C4.5293 18.8104 4.2291 17.8194 3.9294 16.8284C3.6255 15.8222 3.3199 14.8164 3.0165 13.81C2.66986 12.6601 2.3286 11.5086 1.97802 10.36C1.67819 9.3772 1.36186 8.3999 1.06525 7.4163C0.81671 6.5919 0.566549 5.7671 0.354769 4.9327C0.205389 4.3439 0.213989 3.74233 0.391889 3.15045C0.630389 2.3572 1.12102 1.75712 1.78058 1.29753C3.1409 0.349941 4.6505 0.0864309 6.2607 0.342101C7.6395 0.561141 8.8614 1.13662 9.9335 2.04468C10.8328 2.80621 11.4002 3.77313 11.6885 4.9204C11.9064 5.7869 12.137 6.65 12.3624 7.5145C12.6816 8.7385 13.003 9.9618 13.3204 11.1864C13.6419 12.4261 13.966 13.6653 14.2776 14.9077C14.6585 16.4263 15.0297 17.9473 15.4015 19.468C15.6701 20.5667 15.9394 21.665 16.1968 22.7664C16.4485 23.8445 16.6858 24.926 16.9291 26.0061C17.0037 26.3379 17.071 26.6718 17.1536 27.0014C17.2334 27.3194 17.437 27.4514 17.7415 27.4031C17.9915 27.3633 18.1016 27.2518 18.131 26.9772C18.1724 26.5918 18.2014 26.2049 18.2371 25.8188C18.3372 24.7392 18.4392 23.6599 18.5379 22.5803C18.6578 21.2643 18.7749 19.948 18.8938 18.6318C19.0439 16.9688 19.1953 15.3057 19.3446 13.6427C19.4609 12.35 19.5711 11.0567 19.6916 9.7643C19.7835 8.7786 19.9009 7.7966 20.1988 6.8477C20.464 6.0031 20.846 5.2219 21.3983 4.5285C22.1703 3.55937 23.1577 2.91537 24.3306 2.59774C26.5471 1.99766 28.706 2.19647 30.7647 3.23773C32.196 3.96173 33.2139 5.1182 33.9312 6.5561C34.3996 7.4952 34.6772 8.5002 34.8805 9.5269C35.3337 11.8155 35.7824 14.105 36.2283 16.3949C36.7168 18.9022 37.1999 21.4104 37.6857 23.9181C37.7187 24.0888 37.7478 24.2607 37.7894 24.4293C37.8383 24.6282 38.015 24.7418 38.2129 24.7144C38.3335 24.6979 38.4159 24.6029 38.4409 24.4216C38.4701 24.2102 38.4904 23.9972 38.506 23.7842C38.5946 22.5845 38.6776 21.3844 38.7685 20.1848C38.8634 18.9301 38.9606 17.6754 39.0649 16.4215C39.1483 15.42 39.2398 14.419 39.3346 13.4186C39.4483 12.2213 39.5706 11.025 39.6872 9.8281C39.7968 8.7017 39.9058 7.5754 40.0112 6.4488C40.0519 6.0138 40.1212 5.5869 40.268 5.1737C40.7596 3.79044 42.104 3.21896 43.2299 3.34142C43.7642 3.39955 44.3009 3.43545 44.8363 3.48028C45.3874 3.52639 45.9383 3.57176 46.4896 3.61604C47.1959 3.6729 47.9026 3.72611 48.6088 3.78479C49.3466 3.84602 50.0845 3.90725 50.8213 3.97795C51.2863 4.0224 51.7567 4.0499 52.2127 4.1445C54.8271 4.6866 56.6306 6.2294 57.6264 8.7425C57.9264 9.4995 58.0957 10.2919 58.2173 11.0984C58.3573 12.0287 58.3493 12.9628 58.3037 13.8944C58.2447 15.1033 58.048 16.2903 57.6264 17.4342C56.8522 19.5336 55.3796 20.8625 53.3041 21.542C52.7828 21.7128 52.2429 21.7917 51.7027 21.8635C50.8608 21.9753 50.0174 22.0761 49.1746 22.1813C48.9581 22.2084 48.7415 22.235 48.5247 22.26C48.0647 22.3128 47.6828 22.1587 47.3738 21.8108C47.0903 21.4913 46.9144 21.1107 46.8154 20.7012C46.5923 19.7793 46.6535 18.8773 47.0849 18.0228C47.1977 17.7995 47.3426 17.5887 47.4984 17.393C47.7902 17.0269 48.1695 16.8073 48.6409 16.7771C49.3408 16.732 50.0413 16.6956 50.7406 16.6431C51.1518 16.6123 51.5645 16.5771 51.971 16.5097C54.0714 16.1546 54.4719 10.132 51.6974 9.9192C51.3265 9.8773 50.9505 9.8793 50.5766 9.8725C49.0727 9.8458 47.5687 9.8232 46.0649 9.7993C45.9804 9.798 45.896 9.7991 45.7902 9.7991C45.7236 10.4139 45.6587 10.9951 45.5985 11.5766Z"/>
<path d="M70.7227 13.5782C70.7227 12.0844 71.1496 11.2545 73.0939 11.2545C75.0383 11.2545 75.4414 12.0844 75.4414 13.5782V21H77.8125V13.5782C77.8125 12.0844 78.2631 11.2545 80.2074 11.2545C82.1281 11.2545 82.5549 12.0844 82.5549 13.5782V21H84.9972V13.5782C84.9972 10.6143 83.6219 8.9782 80.2074 8.9782C78.4291 8.9782 77.2672 9.61841 76.6507 10.7091C76.0579 9.61841 74.9197 8.9782 73.0939 8.9782C69.798 8.9782 68.2804 10.6617 68.2804 13.5782V21H70.7227V13.5782ZM96.864 12.8669C96.864 9.9029 94.707 8.9782 91.5055 8.9782C90.2251 8.9782 89.1343 9.0967 88.2807 9.3813V11.5153C89.0395 11.2308 90.2488 11.0648 91.6478 11.0648C93.331 11.0648 94.446 11.3967 94.446 12.8669V14.0288H91.8375C88.8735 14.0288 87.0003 14.9535 87.0003 17.6092C87.0003 20.1227 88.7312 21.2608 91.8138 21.2608C95.323 21.2608 96.864 20.0752 96.864 17.467V12.8669ZM94.446 17.3484C94.446 18.9608 93.308 19.1979 91.7663 19.1979C90.557 19.1979 89.4426 18.9608 89.4426 17.5618C89.4426 16.3525 90.2251 15.8783 91.8375 15.8783H94.446V17.3484ZM109.224 13.3885V13.1751C109.224 12.1555 108.963 11.3967 108.323 10.7565L109.911 9.0493L108.536 7.72141L106.378 9.3575C105.62 9.073 104.956 8.9782 104.126 8.9782C100.877 8.9782 98.957 10.4957 98.957 13.1751V13.3885C98.957 15.0721 99.597 16.2339 100.877 16.8504C99.715 17.135 99.004 17.7515 99.004 18.8897C99.004 19.6484 99.265 20.1701 99.905 20.5495C99.265 20.9289 98.648 21.6165 98.648 22.9444C98.648 25.031 99.739 26.1692 104.126 26.1692C108.252 26.1692 109.532 25.197 109.532 22.4938C109.532 20.0041 108.299 19.1031 104.126 19.1031C101.873 19.1031 101.423 18.9608 101.423 18.4154C101.423 17.7752 101.873 17.6566 104.126 17.6566C107.754 17.6566 109.224 16.068 109.224 13.3885ZM106.781 13.3885C106.781 14.7164 106.283 15.5463 104.126 15.5463C101.944 15.5463 101.399 14.7401 101.399 13.3885V13.1751C101.399 11.9421 102.015 11.0885 104.126 11.0885C106.212 11.0885 106.781 11.9658 106.781 13.1751V13.3885ZM104.126 21.1897C106.118 21.1897 107.09 21.2845 107.09 22.565C107.09 23.9403 106.118 24.1062 104.126 24.1062C101.944 24.1062 101.091 23.9165 101.091 22.6124C101.091 22.0907 101.257 21.4268 101.968 21.0948C102.561 21.166 103.248 21.1897 104.126 21.1897ZM120.692 12.8669C120.692 9.9029 118.534 8.9782 115.333 8.9782C114.053 8.9782 112.962 9.0967 112.108 9.3813V11.5153C112.867 11.2308 114.076 11.0648 115.475 11.0648C117.159 11.0648 118.273 11.3967 118.273 12.8669V14.0288H115.665C112.701 14.0288 110.828 14.9535 110.828 17.6092C110.828 20.1227 112.559 21.2608 115.641 21.2608C119.151 21.2608 120.692 20.0752 120.692 17.467V12.8669ZM118.273 17.3484C118.273 18.9608 117.135 19.1979 115.594 19.1979C114.385 19.1979 113.27 18.9608 113.27 17.5618C113.27 16.3525 114.053 15.8783 115.665 15.8783H118.273V17.3484ZM123.211 11.4442H129.376C129.969 11.4442 130.135 11.5627 130.135 11.8473C130.135 12.0844 129.969 12.2741 129.566 12.5349L124.349 15.736C122.855 16.6608 122.547 17.6092 122.547 18.5814C122.547 20.2649 123.448 21 125.274 21H132.364V18.7948H125.535C124.966 18.7948 124.776 18.6763 124.776 18.368C124.776 18.1309 124.918 17.9412 125.274 17.7278L130.538 14.5267C132.126 13.5545 132.364 12.8195 132.364 11.6813C132.364 9.9503 131.676 9.23901 129.613 9.23901H123.211V11.4442ZM136.239 9.23901H133.749L136.002 18.1546C136.452 19.9567 136.95 21.1897 138.871 21.1897C139.274 21.1897 139.701 21.1423 139.961 21.0237C139.44 22.8495 138.468 24.1774 136.025 24.1299L136.523 26.2403C139.867 26.3114 141.645 24.3908 142.451 21L145.273 9.23901H142.783L140.768 17.9412C140.53 18.9371 140.175 19.1031 139.653 19.1031C138.942 19.1031 138.61 18.9371 138.373 17.9412L136.239 9.23901ZM148.99 13.5782C148.99 12.0844 149.488 11.2545 151.717 11.2545C153.969 11.2545 154.42 12.0844 154.42 13.5782V21H156.862V13.5782C156.862 10.6143 155.416 8.9782 151.717 8.9782C148.16 8.9782 146.548 10.6617 146.548 13.5782V21H148.99V13.5782Z"/>
</svg>
</span></span></a></span></div></div></div></div><div class="cZ6ey8k8" data-reactid="181"><h1 class="cIOAZZZs article--title" itemprop="headline" data-reactid="182"><span data-reactid="183">Będzie &quot;lex anty-Huawei&quot;? To oznaczałoby gospodarczą wojnę z Chinami</span></h1></div></div></div></div><div class="cjOqPE5L" data-reactid="184"><!-- react-text: 185 --><!-- /react-text --><div class="article--lead c2HCOG_s" data-reactid="186"><p>Rząd Mateusza Morawieckiego może utrudnić inwestycje w infrastrukturę telekomunikacyjną chińskim firmom. Chińczycy, nie czekając na ostateczny kształt polskiej ustawy, już teraz grożą odwetem, który może być dla nas bardzo dotkliwy.</p></div><div class="chlPI90x" data-reactid="187"><div class="cxU1sB_3 c3hHhfX2" data-reactid="188"><div class="c3V6W5kL" data-reactid="189"><div class="c2QfedaS c4iwoJyx c1sWqqFP" data-reactid="190"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c1X5Knx4 c3RyCVKb" data-reactid="191"><div class="c2AbYYLR" data-reactid="192"><div class="c1R30uNZ" data-reactid="193"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="194"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c1X5Knx4 c3RyCVKb" data-reactid="195"><div class="c2AbYYLR" data-reactid="196"><div class="c1R30uNZ" data-reactid="197"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="198"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c3k3s6kF" data-reactid="199"><div class="c1TiOmT3" data-reactid="200"><div class="cb0slQwY" data-reactid="201"><span style="width:15px;height:15px;" class="ck-0W4yM" data-reactid="202"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="c3V6W5kL c10Vz3r4" data-reactid="203"><div class="c3AREt4b c2pkAVlT c3hLUTND" data-reactid="204"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="205"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><span data-reactid="206"></span></div><div data-reactid="207"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="208"><p>Nowa ustawa o&nbsp;krajowym systemie cyberbezpieczeństwa zostanie przyjęta –&nbsp;zapowiedzieli przedstawiciele rządu podczas Forum Ekonomicznego w&nbsp;Karpaczu.</p></div></div><div data-reactid="209"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="210"><p>Precyzyjnego terminu jednak nie podali.</p></div></div><div data-reactid="211"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="212"><p>Na panelu, w&nbsp;którym poruszano temat, Janusz Cieszyński, pełnomocnik rządu ds. cyberbezpieczeństwa, powiedział zaś jasno, że technologia ma narodowość. Wtajemniczeni czytali to tak: lepiej pozbyć się chińskich rozwiązań z&nbsp;naszego rynku budowy sieci komórkowej nowej generacji.</p></div></div><div class="b1t444j d1v3qrr" data-reactid="213"><!-- react-empty: 214 --><div class="i1u0hne b1ul1yj e1ttmgk h1ssad7 dqx15p0u330d" data-reactid="215"><div class="d20j3uw f1v3iie" data-reactid="216"></div><img width="56" height="45" class="a1u08op" src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk93AXtxSB5jDTFXPyhIFmITbgo7I0gHJhxuGyhqFxkqRXBMbTk" alt="d1u124k" data-reactid="217"/><em class="dqx15p0u330e" data-reactid="218"><em><strong><b></b></strong></em></em></div></div><div data-reactid="219"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="220"><p>To już kolejne podejście do tej sprawy -&nbsp;od ponad roku bowiem rząd zapowiada zmiany, lecz ma problem ze znalezieniem większości dla swojej propozycji.</p></div></div><div data-reactid="221"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="222"><p>Kwestia jest bowiem kontrowersyjna. Ustawa ma rozwiązać wiele bolączek, które dziś utrudniają rozwój nowoczesnej infrastruktury oraz powodują, że walka z&nbsp;cyberprzestępczością nie wygląda tak dobrze jak powinna. Gdyby tylko o&nbsp;to chodziło -&nbsp;nie byłoby sprawy.</p></div></div><div data-reactid="223"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="224"><p>W rzeczywistości szykowane rozwiązanie nazywane jest "lex anty-Huawei". To ze względu na rozwiązania zawarte w&nbsp;ostatnim projekcie ustawy (było już kilka wersji, ale wszystkie de facto zmierzają do tego samego).</p></div></div><div data-reactid="225"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="226"><p>Kluczowe przepisy zakładają, że organ składający się z&nbsp;polityków oraz wybranych przez nich osób będzie oceniał, którzy producenci sprzętu gwarantują bezpieczeństwo polskiej sieci, a&nbsp;którzy nie.</p></div></div><div data-reactid="227"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="228"><p>Kryteria oceny –&nbsp;zdaniem ekspertów –&nbsp;będą niedookreślone. Tak aby możliwe było w&nbsp;zasadzie wykluczenie każdego<strong>. </strong>To jednak o&nbsp;Huawei mówiło się dotychczas w&nbsp;kontekście szpiegowania użytkowników jego produktów.</p></div></div><div data-reactid="229"><div class="c3bv9ljB cuD4u9GV c1AQPSvq" data-reactid="230"><div class="c2te6rH-" data-reactid="231"><div data-reactid="232"><figure class="c1pySktw" id="1589279843" data-reactid="233"><span class="c218mrNK c1aIqa9K cqBh37EN c3F6r6Yk" data-reactid="234"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Janusz Cieszyński, ministerstwo zdrowia" data-src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YktxSX88UUF6VScQIyEVEj0Vbx49MRcWOgpvCSNrBgckVTdIYCAOBD0WIABgIQoVKB5uGnhzX0d5Q3ZUfHBSEmBOc04paQVHdRhsS35wVkEpTCNJdnQGVTA" data-sizes="auto" width="1000" height="667" class="lazyload c17NH_Hy" data-reactid="235"/></span></figure></div><!-- react-empty: 236 --><!-- react-empty: 237 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="238"><span data-title="Janusz Cieszyński, pełnomocnik rządu ds. cyberbezpieczeństwa " class="cb3ZJrzb" data-reactid="239">Janusz Cieszyński, pełnomocnik rządu ds. cyberbezpieczeństwa </span><span data-source="KPRM, Materiały prasowe" data-reactid="240"><!-- react-text: 241 -->Źródło: <!-- /react-text --><!-- react-text: 242 -->KPRM, Materiały prasowe<!-- /react-text --><!-- react-text: 243 -->, fot: <!-- /react-text --><!-- react-text: 244 -->Daniel Gnap, Krystian Maj<!-- /react-text --></span></small></div></div><div data-reactid="245"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="246"><p>Gra idzie o&nbsp;dziesiątki miliardów zł. Mowa bowiem o&nbsp;tym, na czyim sprzęcie będzie budowana sieć 5G, czyli najnowocześniejsza sieć mobilna. Jest ona niezbędna, bo do internetu podpinanych jest coraz więcej urządzeń. Szacuje się,  że korzysta z&nbsp;niego nawet 5,5 mld ludzi i&nbsp;ponad 50 mld urządzeń.</p></div></div><div data-reactid="247"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="248"><p>Dzisiejsze sieci nie poradzą sobie z&nbsp;taką ilością danych, bo –&nbsp;według szacunków –&nbsp;każdy użytkownik mobilnego internetu będzie już niebawem zużywać średnio 20 GB danych miesięcznie. Jeszcze 3-4 lata temu było to 3,5 GB.</p></div></div><div data-reactid="249"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="250"><p>Dla jasności: w&nbsp;ustawie o&nbsp;krajowym systemie cyberbezpieczeństwa nie pojawi się oczywiście nawet jedna wzmianka o&nbsp;firmie Huawei. Natomiast konstrukcja przepisów (tych już zaprezentowanych i&nbsp;tych zapowiadanych) wskazuje, że to właśnie chiński gigant zostanie uznany za "dostawcę wysokiego ryzyka", od którego sprzętu nie będzie należało kupować. A&nbsp;ten już zakupiony będzie trzeba po kilku latach wymienić na inny.</p></div></div><div class="b1t444j d1v3qrr" data-reactid="251"><!-- react-empty: 252 --><div class="i1u0hne b1ul1yj e1ttmgk i1ssb07 ery16q1i352d" data-reactid="253"><div class="d20j3uw f1v3iie" data-reactid="254"></div><img width="56" height="45" class="a1u08op" src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk93AXtxSB5jDTFXPyhIFmITbgo7I0gHJhxuGyhqFxkqRXBPbTk" alt="d1u124k" data-reactid="255"/><em class="ery16q1i352e" data-reactid="256"><em><strong><strong></strong></strong></em></em></div></div><div data-reactid="257"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="258"><p>O tym, że chodzi o&nbsp;Huaweia, świadczy zresztą obecny podział rynku. Dużych dostawców infrastruktury dla sieci mobilnych jest na świecie czterech. Są to szwedzki Ericsson, fińska Nokia, południowokoreański Samsung oraz chiński Huawei.</p></div></div><div data-reactid="259"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="260"><p>Walka z&nbsp;Huaweiem to zresztą nic nowego na świecie. W&nbsp;ramach batalii geopolitycznej USA-Chiny kilka państw jednoznacznie opowiedziało się po stronie Amerykanów. I&nbsp;na ich prośbę zablokowało możliwość rozwoju Chińczyków w&nbsp;obszarze telekomunikacji na terenie swych państw.</p></div></div><div data-reactid="261"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="262"><p>Do tego dochodzi fakt, że Huawei jest jednoznacznie posądzany o&nbsp;współpracę z&nbsp;chińskim rządem i&nbsp;z&nbsp;tego powodu podejrzewa się, że firma może szpiegować na jego rzecz. A&nbsp;nikt nie lubi być szpiegowany.</p></div></div><div data-reactid="263"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="264"><p>Polska staje więc dziś przed wyborem: zapisać się do antychińskiej koalicji i&nbsp;wykluczyć największego azjatyckiego dostawcę sprzętu do budowy sieci komórkowej -&nbsp;i&nbsp;tym samym narazić się Chińczykom, albo tego nie zrobić i&nbsp;narazić się Amerykanom.</p></div></div><div data-reactid="265"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="266"><p>Wszystko wskazuje na to, że rząd wybierze ten pierwszy wariant. I&nbsp;tu wspomnijmy o&nbsp;jeszcze jednej kwestii, o&nbsp;której czytelnicy powinni wiedzieć: chińska administracja robi wiele, by do tego nie dopuścić. </p></div></div><div data-reactid="267"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="268"><p>Jej przedstawiciele oraz zatrudnieni przez nią lobbyści (a także PR-owcy zatrudnieni przez Huaweia) sami odzywają się do dziennikarzy, posłów, innych wpływowych osób, by nastraszyć konsekwencjami wynikającymi z&nbsp;przyjęcia nowego prawa.</p></div></div><div data-reactid="269"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="270"><p>- Jeśli Polska przyjmie takie przepisy, o&nbsp;jakich wszyscy słyszeliśmy, odpowiedź będzie bardzo mocna -&nbsp;usłyszeliśmy od osoby związanej z&nbsp;chińską administracją.</p></div></div><div data-reactid="271"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="272"><h2 data-reactid="273">Chiński kontratak</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="274"><p>Chiny pokazują jednoznacznie, że kto podniesie rękę na przedsiębiorców z&nbsp;Państwa Środka, ten zostanie zdemolowany na arenie chińskiej. Gdy globalna kampania przeciwko Huaweiowi zaczęła nabierać tempa, w&nbsp;styczniu 2021 r. w&nbsp;Chinach przyjęto przepisy antyblokujące. </p></div></div><div data-reactid="275"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="276"><p>W&nbsp;największym uproszczeniu zakładają one możliwość nałożenia "środków wzajemnych" na biznes z&nbsp;państw, które postanowiły zaszkodzić Chińczykom. </p></div></div><div data-reactid="277"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="278"><p>Jeżeli więc Polska zdecyduje się wykluczyć Huaweia z&nbsp;rodzimego rynku budowy sieci komórkowej, Chińczycy będą mogli pozbyć się polskich przedsiębiorców ze swojego rynku.</p></div></div><div class="b1t444j d1v3qrr" data-reactid="279"><!-- react-empty: 280 --><div class="i1u0hne b1ul1yj e1ttmgk j1ssbn6 fsa17r2v374d" data-reactid="281"><div class="d20j3uw f1v3iie" data-reactid="282"></div><img width="56" height="45" class="a1u08op" src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk93AXtxSB5jDTFXPyhIFmITbgo7I0gHJhxuGyhqFxkqRXBObTk" alt="d1u124k" data-reactid="283"/><em class="fsa17r2v374e" data-reactid="284"><em><strong><samp></samp></strong></em></em></div></div><div data-reactid="285"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="286"><p>Byłoby to dotkliwe dla co najmniej kilkudziesięciu firm, głównie z&nbsp;branży elektronicznej i&nbsp;budowy maszyn oraz urządzeń mechanicznych (polskie firmy mają swe oddziały w&nbsp;Chinach i&nbsp;tam produkują sprzęt, który następnie jest przywożony do Europy). Na tym jednak nie koniec.</p></div></div><div data-reactid="287"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="288"><p>- Możliwe byłoby też np. odcięcie Polski od dostaw substancji czynnych do leków -&nbsp;zagaił jednego z&nbsp;nas lobbysta działający na rzecz Chińczyków, wiedząc najwyraźniej, że zajmujemy się opisywaniem rynku medykamentów.</p></div></div><div data-reactid="289"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="290"><p>I tu kolejne wyjaśnienie: gdy idziemy do apteki, na półkach widzimy produkty polskie, niemieckie czy francuskie. Około 70 proc. z&nbsp;nich zawiera substancje czynne (API, z&nbsp;angielskiego Active Pharmaceutical Ingredient)  z&nbsp;Chin. A&nbsp;to właśnie substancja czynna jest tym, co leczy. Bez niej lek nie leczy.</p></div></div><div data-reactid="291"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="292"><p>- Odcięcie Polski z&nbsp;dostaw substancji czynnych na okres np. 3&nbsp;miesięcy mogłoby być opłakane w&nbsp;skutkach dla polskich pacjentów -&nbsp;przyznaje Marek Tomków, wiceprezes Naczelnej Rady Aptekarskiej. I&nbsp;dodaje, że we współczesnym świecie nie trzeba wysyłać czołgów. Wystarczy "dać bana" chińskim fabrykom lekowym na wysyłkę API do Polski.</p></div></div><div data-reactid="293"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="294"><p>- Dlatego od lat środowisko farmaceutyczne oraz krajowi producenci leków apelują o&nbsp;uniezależnienie się od chińskiego przemysłu. Niestety bezskutecznie –&nbsp;zaznacza Tomków.</p></div></div><div data-reactid="295"><div class="c3bv9ljB cuD4u9GV c1AQPSvq" data-reactid="296"><div class="c2te6rH-" data-reactid="297"><div data-reactid="298"><figure class="c1pySktw" id="618061735" data-reactid="299"><span class="c218mrNK c1aIqa9K cqBh37EN c3F6r6Yk" data-reactid="300"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="YICHANG, CHINA - APRIL 12, 2021 - A view of a Huawei store in Yichang, Hubei Province, China, April 12, 2021. Huawei announced five strategic measures for the future: it will invest more in software capabilities and smart cars.&amp;#xA; (Photo credit should read Costfoto/Barcroft Media via Getty Images)" data-src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YktzTH08X0F5VScQIyEVEj0Vbx49MRcWOgpvCSNrBgckVTdIYCAOBD0WIABgIQoVKB5uTXomVEJ0SnJUeSIFQ2BOdR19aV5FeBxsSCx8XkQsTyNLf3JWVTA" data-sizes="auto" width="1252" height="864" class="lazyload c17NH_Hy" data-reactid="301"/></span></figure></div><!-- react-empty: 302 --><!-- react-empty: 303 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="304"><span data-title="Walka z chińskim Huaweiem może być dla wielu państw kosztowna " class="cb3ZJrzb" data-reactid="305">Walka z chińskim Huaweiem może być dla wielu państw kosztowna </span><span data-source="GETTY" data-reactid="306"><!-- react-text: 307 -->Źródło: <!-- /react-text --><!-- react-text: 308 -->GETTY<!-- /react-text --><!-- react-text: 309 -->, fot: <!-- /react-text --><!-- react-text: 310 -->Barcroft Media<!-- /react-text --></span></small></div></div><div data-reactid="311"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="312"><p>Ile w&nbsp;zapowiedzi odwetu jest przesady, a&nbsp;ile gróźb, które faktycznie mogłyby zostać zrealizowane -&nbsp;nie wiemy.</p></div></div><div data-reactid="313"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="314"><p>Wiadomo za to, że Chińczycy rzeczywiście stosują odwet wobec tych, którzy zdecydowali się wykluczyć u&nbsp;siebie biznes z&nbsp;Państwa Środka. Azjaci wybierają często te branże, w&nbsp;których wet może być najdotkliwszy.</p></div></div><div data-reactid="315"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="316"><p>Przykład? Australia. Chińczycy ograniczyli o&nbsp;jedną trzecią import tamtejszej wołowiny, która była wyjątkowo popularna w&nbsp;Państwie Środka (wartość eksportu do Chin wynosiła 3&nbsp;mld dolarów rocznie). </p></div></div><div class="b1t444j d1v3qrr" data-reactid="317"><!-- react-empty: 318 --><div class="i1u0hne b1ul1yj e1ttmgk a1ssca6 gtb18s0j396d" data-reactid="319"><div class="d20j3uw f1v3iie" data-reactid="320"></div><img width="56" height="45" class="a1u08op" src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk93AXtxSB5jDTFXPyhIFmITbgo7I0gHJhxuGyhqFxkqRXBBbTk" alt="d1u124k" data-reactid="321"/><em class="gtb18s0j396e" data-reactid="322"><em><strong><var></var></strong></em></em></div></div><div data-reactid="323"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="324"><p>Nie podano oficjalnego powodu redukcji importu, ale media nieoficjalnie donosiły o&nbsp;odpowiedzi na antychińską politykę gospodarczą Australii. Hipotezę tę wzmacniał fakt, że Chiny jednocześnie nałożyły dodatkowe cło na australijskie wina.</p></div></div><div data-reactid="325"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="326"><p>- To niszczący cios dla naszego przemysłu winiarskiego. Ciężko będzie konkurować z&nbsp;produktami z&nbsp;innych państw, na które nie zostało nałożone cło -&nbsp;przyznał Simon Birmingham, minister handlu Australii, cytowany przez portal ABC News. </p></div></div><div data-reactid="327"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="328"><p>Zbiegiem okoliczności bowiem państwa, które nie zdecydowały się zapisać do proamerykańskiego obozu technologicznego, otrzymały w&nbsp;prezencie od Chińczyków wręcz ułatwienia we wprowadzaniu swoich produktów na największy rynek zbytu na świecie.</p></div></div><div data-reactid="329"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="330"><p>Drastyczne ochłodzenie relacji pojawiło się już też na linii Chiny-Szwecja. </p></div></div><div data-reactid="331"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="332"><p>Popularny portal ComputerWeekly.com poinformował w&nbsp;połowie sierpnia, że szwedzkie firmy telekomunikacyjne przygotowują się do ostrej reakcji gospodarczej ze strony Chin w&nbsp;związku z&nbsp;przyjęciem w&nbsp;Szwecji przepisów anty-Huawei, które zostały uznane za zgodne z&nbsp;prawem unijnym przez szwedzki sąd administracyjny.</p></div></div><div data-reactid="333"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="334"><p>Co ciekawe, po stronie Huaweia stanął publicznie nawet Ericsson, czyli jego konkurent. Władze Ericssona nie kryją bowiem, że istotne dla niego są interesy prowadzone w&nbsp;Chinach. A&nbsp;te -&nbsp;jak przyznają szwedzcy analitycy rynku telekomunikacyjnego -&nbsp;trudno sobie dziś wyobrazić. Szwedzki producent sprzętu może więc paradoksalnie stracić na tym, że w&nbsp;wielu państwach będzie miał jednego konkurenta mniej.</p></div></div><div data-reactid="335"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="336"><h2 data-reactid="337">Obok przepisów</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="338"><p>Polski rząd zdaje sobie sprawę z&nbsp;tego, że Chiny stosują metodę wet za wet. Najchętniej więc Prawo i&nbsp;Sprawiedliwość nie przyjmowałoby ustawy wykluczającej Chińczyków z&nbsp;polskiego rynku, ale doprowadziło do wykluczenia w&nbsp;praktyce. Jak to osiągnąć? </p></div></div><div data-reactid="339"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="340"><p>Wystarczyłoby zniechęcić operatorów telekomunikacyjnych do kupowania chińskiego sprzętu. Można to zrobić np. wskazując, że ustawa w&nbsp;każdej chwili może być przyjęta i&nbsp;dopiero co zakupione chińskie rozwiązania musiałyby być niebawem zutylizowane.</p></div></div><div data-reactid="341"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="342"><p>Z informacji WP wynika, że w&nbsp;tym tygodniu planowane jest spotkanie premiera Mateusza Morawieckiego z&nbsp;szefem Orange, Stephanem Richardem. Gdy spytaliśmy o&nbsp;to Kancelarię Prezesa Rady Ministrów, oficjalnej odpowiedzi nie dostaliśmy. Usłyszeliśmy jedynie nieoficjalnie, że "premier spotyka się z&nbsp;różnymi osobami, zawsze mając interes Polski w&nbsp;sercu".</p></div></div><div class="b1t444j d1v3qrr" data-reactid="343"><!-- react-empty: 344 --><div class="i1u0hne b1ul1yj e1ttmgk b1sscx5 huc19t1w418d" data-reactid="345"><div class="d20j3uw f1v3iie" data-reactid="346"></div><img width="56" height="45" class="a1u08op" src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4Yk93AXtxSB5jDTFXPyhIFmITbgo7I0gHJhxuGyhqFxkqRXBAbTk" alt="d1u124k" data-reactid="347"/><em class="huc19t1w418e" data-reactid="348"><em><strong><i></i></strong></em></em></div></div><div data-reactid="349"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="350"><p>Biuro prasowe polskiego oddziału Orange poinformowało nas z&nbsp;kolei, że spotkanie nie jest umówione, jednak polscy pracownicy czołowego operatora podczas każdej wizyty szefa grupy w&nbsp;Polsce zabiegają o&nbsp;spotkanie z&nbsp;kluczowymi decydentami. I&nbsp;tak jest też teraz.</p></div></div><div data-reactid="351"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="352"><p>"Orange jest największym inwestorem na polskim rynku telekomunikacyjnym i&nbsp;jednym z&nbsp;największych w&nbsp;kraju bez podziału na branże. Dlatego najważniejsze kwestie do poruszenia podczas takiej rozmowy dotyczyłyby planów naszych dalszych inwestycji w&nbsp;sieci światłowodowe i&nbsp;mobilne, wsparcia cyfryzacji w&nbsp;Polsce oraz zgłoszenia naszej gotowości wsparcia w&nbsp;kwestiach cyberbezpieczeństwa obywateli i&nbsp;instytucji" -&nbsp;poinformowała nas spółka.</p></div></div><div data-reactid="353"><div class="c3bv9ljB cuD4u9GV c1AQPSvq" data-reactid="354"><div class="c2te6rH-" data-reactid="355"><div data-reactid="356"><figure class="c1pySktw" id="3358007120" data-reactid="357"><span class="c218mrNK c1aIqa9K cqBh37EN c3F6r6Yk" data-reactid="358"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="BRUSSELS, BELGIUM - FEBRUARY 6: Polish Prime Minister Mateusz Morawiecki (L) is welcome by the President of the European Commission Ursula von der Leyen (R) prior to a bilateral meeting in the European Commission on February 6, 2020 in Brussels, Belgium. (Photo by Thierry Monasse/Getty Images)" data-src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YktzTH08VkV9TW4fJigCBSgKLlcoNhIHLA0xVz8oSBY9E24PfmsDHj4KLRg2awIaLx8lVnh2UhJ5TCccYnxREnRXdUstfEoWfx4nVHx3UBZ5SyJPLCYEFm8H" data-sizes="auto" width="1252" height="1207" class="lazyload c17NH_Hy" data-reactid="359"/></span></figure></div><!-- react-empty: 360 --><!-- react-empty: 361 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="362"><span data-title="O niektórych spotkaniach Mateusza Morawieckiego politycy PiS mówią chętnie. O innych jednak nikt nie chce mówić " class="cb3ZJrzb" data-reactid="363">O niektórych spotkaniach Mateusza Morawieckiego politycy PiS mówią chętnie. O innych jednak nikt nie chce mówić </span><span data-source="Getty Images" data-reactid="364"><!-- react-text: 365 -->Źródło: <!-- /react-text --><!-- react-text: 366 -->Getty Images<!-- /react-text --><!-- react-text: 367 -->, fot: <!-- /react-text --><!-- react-text: 368 -->Thierry Monasse<!-- /react-text --></span></small></div></div><div data-reactid="369"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="370"><p>Jak nam tłumaczy jeden z&nbsp;analityków rynku telekomunikacyjnego, w&nbsp;największym uproszczeniu na takim spotkaniu szef Orange mógłby spytać premiera, czy firma może dowolnie wybierać sprzęt, czy lepiej unikać produktów chińskich.</p></div></div><div data-reactid="371"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="372"><p>Premier zaś by odpowiedział, że oczywiście biznes może dokonać samodzielnie wyboru, ale rzeczywiście lepiej unikać azjatyckiego sprzętu, bo jego producent może niebawem zostać uznany za "dostawcę wysokiego ryzyka". To z&nbsp;kolei wiązałoby się z&nbsp;koniecznością wymiany infrastruktury w&nbsp;krótkim czasie.</p></div></div><div data-reactid="373"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="374"><p>Podobne rozmowy przedstawiciel Orange prowadził już choćby w&nbsp;Rumunii.</p></div></div><div data-reactid="375"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="376"><p>- Jeśli rzeczywiście takie rozmowy się odbędą i&nbsp;rozmówcy doszliby do wspólnego wniosku, że lepiej nie kupować sprzętu konkretnej firmy, to można by to uznać za czyn nieuczciwej konkurencji. Tyle że w&nbsp;praktyce niepodlegający karze, bo z&nbsp;udziałem, a&nbsp;może nawet wręcz z&nbsp;inspiracji czołowego przedstawiciela polskiej administracji –&nbsp;zauważa prof. Mariusz Bidziński z&nbsp;Wydziału Prawa Uniwersytetu SWPS.</p></div></div><div data-reactid="377"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="378"><h2 data-reactid="379">Własny interes</h2></div><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="380"><p>- Na pewno polska gospodarka i&nbsp;Polacy nie mają interesu w&nbsp;rosnących napięciach międzynarodowych, także w&nbsp;zakresie wyścigu technologicznego. Między naszym uczestnictwem w&nbsp;NATO, w&nbsp;Unii Europejskiej, a&nbsp;kontaktami z&nbsp;resztą świata nie ma sprzeczności. Racjonalizm, pragmatyzm, profesjonalizm, odpowiedzialność i&nbsp;mądrość –&nbsp;tym powinni kierować się rządzący krajem -&nbsp;mówi Janusz Piechociński, były wicepremier i&nbsp;minister gospodarki, prezes Izby Przemysłowo-Handlowej Polska-Azja, gdy pytamy go o&nbsp;sprawę Huaweia.</p></div></div><div data-reactid="381"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="382"><p>Zdaniem byłego wicepremiera w&nbsp;ostatnich pięciu latach proces budowy nowoczesnej sieci mobilnej został w&nbsp;Polsce opóźniony i&nbsp;sprowadzony do dyskusji od kogo możemy kupić technologię dla naszego bezpieczeństwa, a&nbsp;od kogo nie powinniśmy.</p></div></div><div data-reactid="383"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="384"><p>-&nbsp;Dyskusje często są nadmiernie upolitycznione, a&nbsp;nie merytoryczne. Mamy bardzo dużo wypowiedzi polityków, których wiedza w&nbsp;zakresie innowacyjności i&nbsp;technologii sprowadza się do tego, że mogą dostać na spotkaniu z&nbsp;firmą telefon za darmo. Kolejny raz mówimy o&nbsp;5G w&nbsp;kategoriach polityki, dyplomacji, konsekwencjach dla relacji Polski z&nbsp;partnerami. Nie mówimy o&nbsp;stratach, które powoduje brak decyzji, planie strategicznym i&nbsp;co poprzez tę technologię chcemy i&nbsp;możemy osiągnąć -&nbsp;zauważa były polityk.</p></div></div><div data-reactid="385"><div class="c3bv9ljB cuD4u9GV c1AQPSvq" data-reactid="386"><div class="c2te6rH-" data-reactid="387"><div data-reactid="388"><figure class="c1pySktw" id="77868295" data-reactid="389"><span class="c218mrNK c1aIqa9K cqBh37EN c3F6r6Yk" data-reactid="390"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="SHANGHAI, CHINA - JUNE 26, 2019 - A Huawei 5G booth at the Mobile World Congress in Shanghai, China, June 26, 2019, creates a new IT Internet ecology of &quot;cloud communication&quot; in smart cities. On May 26, 2021, Huawei, together with more than 10 enterprises and institutions including China Mobile, ZTE, Southeast University, BUPT, recently released the &quot;Green 5G Initiative&quot;. (Photo credit should read Costfoto/Barcroft Media via Getty Images)" data-src="https://v.wpimg.pl/MzAyODgwYhsgGzl3SAxvDmNDbS0OVWFYNFt1Zkg4YktzTH08X0R4VScQIyEVEj0Vbx49MRcWOgpvCSNrBgckVTdIYCAOBD0WIABgIQoVKB5uGHp3VE56GXZUKXUDR2BOJEh4aQVELkNsSnwhVEMrH3YaencCVTA" data-sizes="auto" width="1252" height="835" class="lazyload c17NH_Hy" data-reactid="391"/></span></figure></div><!-- react-empty: 392 --><!-- react-empty: 393 --></div><small class="article--mainPhotoSource c2GJb2Ai c3OAxpGg" data-reactid="394"><span data-title="Budowa sieci 5G to wielki biznes. Chińczycy chcą na tym skorzystać " class="cb3ZJrzb" data-reactid="395">Budowa sieci 5G to wielki biznes. Chińczycy chcą na tym skorzystać </span><span data-source="GETTY" data-reactid="396"><!-- react-text: 397 -->Źródło: <!-- /react-text --><!-- react-text: 398 -->GETTY<!-- /react-text --><!-- react-text: 399 -->, fot: <!-- /react-text --><!-- react-text: 400 -->Barcroft Media<!-- /react-text --></span></small></div></div><div data-reactid="401"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="402"><p>Piechociński –&nbsp;do czego już wszystkich przyzwyczaił –&nbsp;zarzuca nas ogromem liczb i&nbsp;pozornie luźno związanych ze sprawą faktów, które dopiero po chwili łączą się w&nbsp;jedną całość.</p></div></div><div data-reactid="403"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="404"><p>I tak –&nbsp;wskazuje Janusz Piechociński -&nbsp;już 32 proc. importu z&nbsp;Chin ma charakter zaopatrzeniowy, a&nbsp;92 proc. kontenerów drogą lądową z&nbsp;Chin przechodzi przez Polskę, umacniając znaczenie naszego sektora TSL (transport, spedycja, logistyka).</p></div></div><div data-reactid="405"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="406"><p>- Huawei to nie tylko 5G, reklama telefonów z&nbsp;Robertem Lewandowskim od lat w&nbsp;roli głównej, lecz także jeden z&nbsp;czołowych technologicznych inwestorów w&nbsp;Polsce, z&nbsp;ciekawymi programami współpracy ze środowiskiem akademickim czy samorządowym -&nbsp;zaznacza Piechociński. I&nbsp;odsyła nas choćby na Politechnikę Warszawską, do przedsiębiorców z&nbsp;branży odnawialnych źródeł energii czy... do władz Serocka.</p></div></div><div data-reactid="407"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="408"><p>Mówiąc krótko: walka z&nbsp;chińskim gigantem technologicznym nam się nie opłaci finansowo. Jeśli zaś już musimy z&nbsp;jakichś względów wykluczyć Huaweia z&nbsp;rynku telekomunikacyjnego, to -&nbsp;w&nbsp;ocenie Piechocińskiego -&nbsp;powinniśmy wszyscy trochę poudawać. </p></div></div><div data-reactid="409"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="410"><p>Czyli po prostu podmiot ten mógłby nie wygrywać przetargów z&nbsp;różnych względów, ale państwo nie powinno go stygmatyzować. Bo tak jak różne kwestie biznesowe Chińczycy zrozumieją, tak stygmatyzacji nie zaakceptują.</p></div></div><div data-reactid="411"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="412"><p>Na inną kwestię zwraca zaś uwagę prof. Robert Gwiazdowski, adwokat i&nbsp;wykładowca na Uczelni Łazarskiego. Spostrzega on, że sprzęt Huaweia był dotychczas często wybierany przez operatorów, bo był tańszy niż rozwiązania konkurencji. Eksperci z&nbsp;zakresu telekomunikacji zaś nie wskazywali, by chińskie produkty były gorsze.</p></div></div><div data-reactid="413"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="414"><p>- Skoro więc sprzęt producentów europejskich nie jest lepszy, jest droższy i&nbsp;nie mamy dowodów na to, by był bezpieczniejszy w&nbsp;zastosowaniu, dlaczego mamy z&nbsp;politycznych pobudek podejmować decyzję o&nbsp;ograniczeniu konkurencji? Ostatecznie zapłacą za to wszyscy odbiorcy usług telekomunikacyjnych, czyli po prostu konsumenci -&nbsp;zaznacza Gwiazdowski.</p></div></div><div data-reactid="415"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="416"><p>Jego zdaniem rządzący powinni postawić sobie kilka pytań przed podjęciem decyzji: czy przeciętny Polak chce mieć szybciej dostęp do nowoczesnej infrastruktury, która mu się przydaje w&nbsp;biznesie i&nbsp;w&nbsp;życiu codziennym, czy też może na to poczekać w&nbsp;imię realizacji politycznych celów władzy? Czy przeciętny Polak woli mieć taniej czy drożej? I&nbsp;wreszcie: czy istotniejsze jest to, żeby biznes telekomunikacyjny mógł się w&nbsp;Polsce rozwijać, czy żeby zyskać na ograniczeniu konkurencji mogło kilka firm, które akurat z&nbsp;rynku nie zostaną wyrzucone?</p></div></div><div data-reactid="417"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="418"><p>- Krótko mówiąc, dbajmy o&nbsp;swoje interesy. Jeśli mamy kogoś wykluczyć z&nbsp;rynku, to zastanówmy się, co na tym zyskamy. Bezpieczeństwo? A&nbsp;Francuzi, Amerykanie czy nawet nasze służby specjalne to nas nie szpiegują? -&nbsp;pyta retorycznie Gwiazdowski.</p></div></div><div data-reactid="419"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="420"><p>I dodaje, że jego zdaniem wypowiedzenie wojny gospodarczej Chinom i&nbsp;chińskim technologiom skończy się dla Polski tak samo jak nasze wojowanie przy budowie gazociągu Nord Stream 2&nbsp;(dwunitkowa magistrala wiodąca z&nbsp;Rosji do Niemiec przez Morze Bałtyckie, która ma transportować 55 mld metrów sześciennych gazu ziemnego rocznie, z&nbsp;ominięciem Polski).</p></div></div><div data-reactid="421"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="422"><p>Co ciekawe, podobnie na sprawę patrzy prezydent Andrzej Duda, który wielokrotnie podkreślał, że dobre relacje Polski z&nbsp;Chinami są nam bardzo potrzebne.</p></div></div><div data-reactid="423"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="424"><p>"Puls Biznesu" poinformował właśnie, że nawet jeśli rząd znajdzie większość w&nbsp;parlamencie dla ustawy "karczującej" Huaweia z&nbsp;rodzimego rynku, prezydent Duda może skorzystać z&nbsp;prawa weta. "DGP" w&nbsp;marcu 2021 r. z&nbsp;kolei pisał, że tak jak rząd prezentuje w&nbsp;stosunku do Chin podejście jastrzębia, tak Andrzej Duda był gołębiem.</p></div></div><div data-reactid="425"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="426"><p>Gazeta podkreślała, że podejście głowy państwa do relacji z&nbsp;Chinami jest "pragmatyczne i&nbsp;serdeczne". Andrzej Duda zaś doskonale zdaje sobie sprawę, że jako głowa państwa musi podkreślać swoją niezależność od rządu Prawa i&nbsp;Sprawiedliwości w&nbsp;tych dziedzinach, w&nbsp;których nie będzie to poczytywane jako atak polityczny. I&nbsp;jedną z&nbsp;tych dziedzin jest polityka zagraniczna.</p></div></div><div data-reactid="427"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="428"><p>Przy okazji zaś –&nbsp;co Duda robi ponoć w&nbsp;pełni świadomie –&nbsp;prowadzenie serdecznych rozmów z&nbsp;Chińczykami ma służyć nie tylko polepszeniu relacji z&nbsp;Pekinem, lecz także zmobilizowaniu Waszyngtonu do większego zainteresowania Polską i&nbsp;samym prezydentem.</p></div></div><div data-reactid="429"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="430"><p>Naszym rozmówcom w&nbsp;tej kwestii bliżej do podejścia prezydenta niżeli rządu.</p></div></div><div data-reactid="431"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="432"><p>- Musimy potrafić mierzyć własny potencjał i&nbsp;analizować różnego rodzaju możliwości. Tymczasem specjalizujemy się w&nbsp;zamykaniu sobie opcji, po czym narzekamy, że ta, która nam została, jest niesatysfakcjonująca -&nbsp;konkluduje prof. Gwiazdowski.</p></div></div><div data-reactid="433"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="434"><p>Z kolei prof. Mariusz Bidziński mówi z&nbsp;goryczą: -&nbsp;Mam wrażenie, że wypisaliśmy się już ze wszystkich obozów. Polska zbudowała swój szałas, który przecieka i&nbsp;w&nbsp;każdej chwili może być zdmuchnięty przez wiatr, a&nbsp;rządzący opowiadają nam wszystkim, jaki to piękny szałas, jak jest w&nbsp;nim ciepło i&nbsp;bezpiecznie.</p></div></div><div data-reactid="435"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="436"><p>Napisz do autorów:</p></div></div><div data-reactid="437"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="438"><p><a href="mailto:Szymon.Jadczak@grupawp.pl" rel="noopener noreferrer">Szymon.Jadczak@grupawp.pl</a></p></div></div><div data-reactid="439"><div class="article--text cFQN8OU2 cYwaUr3X" data-reactid="440"><p><a href="mailto:Patryk.Slowik@grupawp.pl" rel="noopener noreferrer">Patryk.Slowik@grupawp.pl</a></p></div></div><span data-reactid="441"></span></div><div class="cAzzVcPM" data-reactid="442"><a href="/tag/huawei" data-reactid="443"><div class="teaserSubject article desktop c3fecl-B c2yI96rU c2sMRd9I" data-reactid="444">huawei</div></a><div class="c3NPaTGC" data-reactid="445"><div class="c1TS8ZGX c2er1oZR" data-reactid="446"><div class="subjectsList--btn desktop c2fyxbJu" data-reactid="447"><!-- react-text: 448 -->+<!-- /react-text --><!-- react-text: 449 -->3<!-- /react-text --></div><div class="c2rfnHBj" data-reactid="450"><div class="c3v0El6z" data-reactid="451"><div class="subjectsList--overlay c3msLBK9" data-reactid="452"><div class="cczXPGR_" data-reactid="453"><a class="subjectsList--link c3c2fokE" href="/tag/sie%C4%87%205g" data-reactid="454">sieć 5g</a><a class="subjectsList--link c3c2fokE" href="/tag/chiny" data-reactid="455">chiny</a><a class="subjectsList--link c3c2fokE" href="/tag/mateusz%20morawiecki" data-reactid="456">mateusz morawiecki</a></div></div></div></div></div></div></div></article></div></div></div></div></div><div class="c1Y7Jda2" data-reactid="457"><div data-reactid="458"><div class="c1InAV31" data-reactid="459"><div class="chiCifJ8" data-reactid="460"><div class="c30SROfM" data-reactid="461"><div data-reactid="462"><p class="c2DSIv57" data-reactid="463"><!-- react-text: 464 -->Komentarze<!-- /react-text --><!-- react-text: 465 --><!-- /react-text --></p><a class="c2mhs9Ra" id="comments" data-reactid="466"><div class="cdLGbQpo" data-reactid="467"><div data-reactid="468"><div class="cE0ROtMs c2bpYj8w c2bUm2gQ" data-reactid="469"><div data-reactid="470"><div class="c2QHpjSt" data-reactid="471">Trwa ładowanie</div><div class="cAkCj_Dn" data-reactid="472">.</div><div class="cAkCj_Dn c3EhRzxG" data-reactid="473">.</div><div class="cAkCj_Dn c3b6we4V" data-reactid="474">.</div></div></div></div></div></a></div><div class="c3WA51MZ c1W2VvN5" data-reactid="475"><!-- react-empty: 476 --><div class="cKKDlFpe" data-reactid="477"><div data-reactid="478"><p class="c2D6Fczm" data-reactid="479">Podziel się opinią</p></div><div data-reactid="480"><div class="c2i7kbHv" data-reactid="481"><div class="c2QfedaS c2zYfzyx c1sWqqFP" data-reactid="482"><div class="ce9J8nRY cKGjqMdC cWefN3Ww c1H1-_iz c3RyCVKb" data-reactid="483"><div class="c2AbYYLR" data-reactid="484"><div class="c1R30uNZ" data-reactid="485"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="486"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ce9J8nRY cKGjqMdC cWefN3Ww c3q1_OVS c3RyCVKb" data-reactid="487"><div class="c2AbYYLR" data-reactid="488"><div class="c1R30uNZ" data-reactid="489"><span style="width:17px;height:16px;fill:#fff;" class="ck-0W4yM c3NvS14I" data-reactid="490"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="c15YYw7X" data-reactid="491"><div class="c3AREt4b c2pkAVlT" data-reactid="492"><span style="width:15px;height:15px;" class="c28uAksm ck-0W4yM" data-reactid="493"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="c3KHlkO5" data-reactid="494"><div class="c2G6aOIF" data-reactid="495"><div class="c380xAbB" data-reactid="496"><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="497"><div style="width:37px;height:37px;" data-reactid="498"><svg class="c3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="499"><title id="finanse" data-reactid="500"><!-- react-text: 501 -->WP <!-- /react-text --><!-- react-text: 502 -->finanse<!-- /react-text --></title><circle fill="#f15a23" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="503"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="504"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="505"><tspan x="50%" text-anchor="middle" y="53" data-reactid="506">finanse</tspan></text></svg></div></a></div><p class="c2D6Fczm" data-reactid="507">Bądź z nami na bieżąco</p></div><div class="c1_fQNqu" data-reactid="508"><a href="https://www.instagram.com/money_pl" class="c27iDgms" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="509"><div class="c3gyVG32" data-reactid="510"><span style="width:16px;height:16px;" class="c-FeE_hr ck-0W4yM" data-reactid="511"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="cGEfdlbT" data-reactid="512">na Instagramie</p></div></a><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="513"><div class="c1KgVJpj" data-reactid="514"><div class="cu_1VZ96" data-reactid="515"><div class="c1Qq9oHQ" data-reactid="516"><div class="c3UuF-p7" data-reactid="517"><span class="c3BtJj7P" data-reactid="518">👍</span><span class="c1K4IV2V" data-reactid="519">Lubię to!</span></div><div class="fb-like c30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/finansewppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="520"></div></div></div><p class="c3OLsf2F" data-reactid="521">na Facebooku</p></div></a></div></div></div><div data-reactid="522"><div data-reactid="523"><span data-reactid="524"></span><span data-reactid="525"></span></div></div></div></div></div><div class="chiCifJ8" data-reactid="526"><div class="c30SROfM" data-reactid="527"><div data-reactid="528"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="529"><td class="c3Fr7j02" data-reactid="530"><div class="cc1tVLjw" data-reactid="531"><div class="c3j7LEFN" data-reactid="532"><div class="c1Mp9g3C c3Fpble7" data-reactid="533"><a href="https://www.wp.pl?src01=20804" class="cp0ohM7D" data-reactid="534"><span style="width:auto;height:47px;fill:#f15a23;" class="ck-0W4yM c3NvS14I c3_Qw9eR cAeAQtDt" data-reactid="535"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="c19Bo85f" href="/" data-reactid="536"><div class="ck-0W4yM c3_Qw9eR" style="width:90px;height:50px;" data-reactid="537"><span class="c3NvS14I" style="fill:#f15a23;" data-reactid="538"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="c1Mp9g3C" data-reactid="539"><div class="c3LkAa1k" data-reactid="540"><div class="c-FgCqGx" data-reactid="541"><div class="cFZ3qpfM" data-reactid="542">Popularne tematy</div><ul data-reactid="543"><li data-reactid="544"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="545">Eurojackpot</a></li><li data-reactid="546"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="547">Wyniki Lotto</a></li><li data-reactid="548"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="549">Waloryzacja emerytur</a></li><li data-reactid="550"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="551">Niedziela handlowa</a></li><li data-reactid="552"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="553">Ceny paliw</a></li><li data-reactid="554"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="555">Zasiłek dla bezrobotnych</a></li><li data-reactid="556"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="557">PKN Orlen</a></li><li data-reactid="558"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="559">Wszystkie tematy</a></li></ul></div><div class="c-FgCqGx" data-reactid="560"><div class="cFZ3qpfM" data-reactid="561">Money.pl</div><ul data-reactid="562"><li data-reactid="563"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="564">WIG 20</a></li><li data-reactid="565"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="566">WIG 30</a></li><li data-reactid="567"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="568">Informacje giełdowe</a></li><li data-reactid="569"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="570">Kursy Forex</a></li><li data-reactid="571"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="572">Kursy bitcoin</a></li><li data-reactid="573"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="574">PIT 37</a></li><li data-reactid="575"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="576">OFE</a></li><li data-reactid="577"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="578">Koronawirus</a></li><li data-reactid="579"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="580">Bon turystyczny</a></li><li data-reactid="581"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="582">PIT 2020 - 2021</a></li></ul></div><div class="c-FgCqGx" data-reactid="583"><div class="cFZ3qpfM" data-reactid="584">Narzędzia</div><ul data-reactid="585"><li data-reactid="586"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="587">Kalkulator diet zagranicznych</a></li><li data-reactid="588"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="589">Kalkulator odsetek</a></li><li data-reactid="590"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="591">Inflacja i bezrobocie</a></li><li data-reactid="592"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="593">Stopy procentowe</a></li><li data-reactid="594"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="595">Kursy walut</a></li><li data-reactid="596"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="597">Kalkulator walut</a></li><li data-reactid="598"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="599">Kalkulator wynagrodzeń</a></li><li data-reactid="600"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="601">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="603">Wynagrodzenia</a></li></ul></div><div class="c-FgCqGx" data-reactid="604"><div class="cFZ3qpfM" data-reactid="605">Porównywarka finansowa</div><ul data-reactid="606"><li data-reactid="607"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="608">Kredyty gotówkowe</a></li><li data-reactid="609"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="610">Kredyty hipoteczne</a></li><li data-reactid="611"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="612">Kredyty samochodowe</a></li><li data-reactid="613"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="614">Lokaty</a></li><li data-reactid="615"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="616">Konta bankowe</a></li><li data-reactid="617"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="618">Konta oszczędnościowe</a></li><li data-reactid="619"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="620">Kredyty dla firm</a></li><li data-reactid="621"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="622">Konta dla firm</a></li><li data-reactid="623"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="624">Leasing</a></li><li data-reactid="625"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="626">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="c-FgCqGx" data-reactid="627"><div class="cFZ3qpfM" data-reactid="628">Tematy finansowe</div><ul data-reactid="629"><li data-reactid="630"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="631">KNF</a></li><li data-reactid="632"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="633">Notowania surowców</a></li><li data-reactid="634"><a target="_blank" href="https://wibor.money.pl/" data-reactid="635">WIBOR i WIBID</a></li><li data-reactid="636"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="637">Brexit</a></li><li data-reactid="638"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="639">Bankowość elektroniczna</a></li><li data-reactid="640"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="641">Fundusze inwestycyjne</a></li><li data-reactid="642"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="643">500+</a></li><li data-reactid="644"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="645">Koronawirus w Polsce</a></li><li data-reactid="646"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="647">Tarcza antykryzysowa</a></li></ul></div><div class="c-FgCqGx" data-reactid="648"><div class="cFZ3qpfM" data-reactid="649">Informacje bankowe</div><ul data-reactid="650"><li data-reactid="651"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="652">Credit Agricole</a></li><li data-reactid="653"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="654">Bank ING</a></li><li data-reactid="655"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="656">Bank Millenium</a></li><li data-reactid="657"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="658">Alior Bank</a></li><li data-reactid="659"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="660">Bank Citi Handlowy</a></li><li data-reactid="661"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="662">Bank PKO</a></li><li data-reactid="663"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="664">Getin Noble Bank</a></li></ul></div><div class="c-FgCqGx" data-reactid="665"><div class="cFZ3qpfM" data-reactid="666">Firmy i organizacje</div><ul data-reactid="667"><li data-reactid="668"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="669">PZU</a></li><li data-reactid="670"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="671">ZUS</a></li><li data-reactid="672"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="673">Ministerstwo Finansów</a></li><li data-reactid="674"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="675">CEPiK</a></li><li data-reactid="676"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="677">KRUS</a></li><li data-reactid="678"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="679">Biedronka</a></li><li data-reactid="680"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="681">Lidl</a></li><li data-reactid="682"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="683">InPost</a></li><li data-reactid="684"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="685">Amazon</a></li><li data-reactid="686"><a target="_blank" href="https://finanse.wp.pl/tag/apple" data-reactid="687">Apple</a></li></ul></div><div class="c-FgCqGx" data-reactid="688"><div class="cFZ3qpfM" data-reactid="689">Nasze serwisy</div><ul data-reactid="690"><li data-reactid="691"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="692">Wiadomości</a></li><li data-reactid="693"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="694">Sport</a></li><li data-reactid="695"><a target="_blank" href="https://www.money.pl" data-reactid="696">Biznes</a></li><li data-reactid="697"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="698">WawaLove</a></li><li data-reactid="699"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="700">WP Wrocław</a></li><li data-reactid="701"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="702">Pogoda</a></li><li data-reactid="703"><a target="_blank" href="https://fitness.wp.pl" data-reactid="704">Fitness</a></li><li data-reactid="705"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="706">Pudelek</a></li><li data-reactid="707"><a target="_blank" href="https://www.o2.pl/" data-reactid="708">o2.pl</a></li><li data-reactid="709"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="710">Kuchnia</a></li><li data-reactid="711"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="712">Gry online</a></li><li data-reactid="713"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="714">Centrala Gier</a></li><li data-reactid="715"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="716">Żużel</a></li><li data-reactid="717"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="718">EURO 2020</a></li></ul></div><div class="c-FgCqGx" data-reactid="719"><div class="cFZ3qpfM" data-reactid="720">Praca</div><ul data-reactid="721"><li data-reactid="722"><a target="_blank" href="https://praca.money.pl" data-reactid="723">Praca</a></li><li data-reactid="724"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="725">Oferty pracy</a></li><li data-reactid="726"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="727">Praca Warszawa</a></li><li data-reactid="728"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="729">Praca Kraków</a></li><li data-reactid="730"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="731">Praca Wrocław</a></li><li data-reactid="732"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="733">Praca Poznań</a></li><li data-reactid="734"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="735">Praca Łódź</a></li><li data-reactid="736"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="737">Praca Szczecin</a></li><li data-reactid="738"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="739">Praca Bydgoszcz</a></li><li data-reactid="740"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="741">Praca Radom</a></li><li data-reactid="742"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="743">Praca Gdynia</a></li><li data-reactid="744"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="745">Praca Katowice</a></li><li data-reactid="746"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="747">Praca w miastach</a></li><li data-reactid="748"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="749">Praca za granicą</a></li><li data-reactid="750"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="751">Listy ofert pracy</a></li><li data-reactid="752"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="753">Szukane oferty pracy</a></li><li data-reactid="754"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="755">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="c2bumeFJ" data-reactid="756">Więcej tematów</div></div><div class="c14gugvC" data-reactid="757"><div data-st-area="Footer" class="c29Ld8c- cgXrZGKQ menuFooterDesktop" data-reactid="758"><div class="c1LNJWaA" data-reactid="759"><span data-reactid="760"><!-- react-text: 761 -->© 1995-<!-- /react-text --><!-- react-text: 762 -->2021<!-- /react-text --><!-- react-text: 763 --> Grupa WP<!-- /react-text --></span><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="764">Reklama</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="765">O nas</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="766">Prywatność</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="767">Popularne</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="768">Regulamin</a><a class="c2CqoVpR c1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="769">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <noscript>
            <img src="https://finanse.wp.pl/MzAyODgwYhsgGzl3SAxvDmNDbSAIVWFYNFt1ZkgFfkJ2SXt2V0R9SG4KJysQWSoTJ0Y8NhFKKxMvGCE3AlEsGTUQICpaHT4VJx9pNAtKPRsqFmkyWkJjTmME" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    