    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="audevqen">
        
        <title data-react-helmet="true">Zerowy podatek dla młodych Polaków.  Zobacz kto skorzysta na obietnicy PiS - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://www.money.pl/gospodarka/zerowy-podatek-dla-mlodych-polakow-zobacz-kto-skorzysta-na-obietnicy-pis-6353288685414017a.html"/><meta data-react-helmet="true" name="keywords" content="praca, wiadomości, gospodarka, obietnice pis"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://www.money.pl/gospodarka/zerowy-podatek-dla-mlodych-polakow-zobacz-kto-skorzysta-na-obietnicy-pis-6353288685414017a.html"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-25T12:25:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-25T12:40:26.000Z"/><meta data-react-helmet="true" property="artice:tag" content="praca, wiadomości, gospodarka, obietnice pis"/><meta data-react-helmet="true" name="news_keywords" content="praca, wiadomości, gospodarka, obietnice pis"/><meta data-react-helmet="true" name="author" content="Krzysztof Janoś"/><meta data-react-helmet="true" name="description" content="- Propozycja PiS nawiązuje do zakazu handlu. Wcześniej młodzi dorabiali sobie w weekendy w sklepach, teraz stracili źródło dochodu. Tylko jak nie ma handlu w niedzielę, to nie ma pracy. Zerowy podatek nic"/><meta data-react-helmet="true" property="twitter:description" content="- Propozycja PiS nawiązuje do zakazu handlu. Wcześniej młodzi dorabiali sobie w weekendy w sklepach, teraz stracili źródło dochodu. Tylko jak nie ma handlu w niedzielę, to nie ma pracy. Zerowy podatek nic"/><meta data-react-helmet="true" property="og:title" content="Zerowy podatek dla młodych Polaków.  Zobacz kto skorzysta na obietnicy PiS"/><meta data-react-helmet="true" property="og:description" content="- Propozycja PiS nawiązuje do zakazu handlu. Wcześniej młodzi dorabiali sobie w weekendy w sklepach, teraz stracili źródło dochodu. Tylko jak nie ma handlu w niedzielę, to nie ma pracy. Zerowy podatek nic"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1621225558-699438124/studenci.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS09WGN2LBd1ZnZLeWZoB31xbE93eW8MdnBqQn5mbRo8MCweKjo6XGEuKR1tKQ=="/>
        <link data-react-helmet="true" rel="canonical" href="https://www.money.pl/gospodarka/zerowy-podatek-dla-mlodych-polakow-zobacz-kto-skorzysta-na-obietnicy-pis-6353288685414017a.html"/>
        <style data-react-helmet="true" >div._2eixol {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._2eiyyk {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2f9ubp {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2f9uyo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2f9vlo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2f9w8n {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2fb13t {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2fb1qs {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2fb0gt {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/zerowy-podatek-dla-mlodych-polakow-zobacz-kto-skorzysta-na-obietnicy-pis-6353288685414017a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtC3sPbRsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahBmdVg6dmMXYDctGzs9Ohp8am5UfmRvGiIlMBRhNypGbTk=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'ixcitexvarxsampxemxstrongxb';
          window.habawide = true;
          window.appVersion = '3.7.106-3.7.106';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6353288685414017","ctype":"article","cdate":"2019-02-25","cpageno":1,"cpagemax":1,"ctags":"praca,wiadomo%C5%9Bci,gospodarka,obietnice%20pis","ccategory":"Gospodarka","cauthor":"Krzysztof%20Jano%C5%9B","csource":"money.pl","csubtype":"0","ciab":"IAB13"}; 
          window.vhb = {"#video-player-2033153":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2033153,"duration":255,"minimalAge":0,"advTags":"IAB3,IAB13,IAB19","drastic":0,"media":{"program":"Money. To się liczy"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"ga":{"gaid":"UA-5826846-32"},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"ga":{"gaid":"UA-46031678-5"},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtC3sPbRsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGam1oew9tbnsaPDA4DiY3dgZhc3dLf2J2ViMtPBQ7ejNGbTk=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/ajdvaW5hTgsFFBdkGhNDHkZMQyVeSk1IO1RbdWo3PjU7KT4Iajc-NTspPghqNz41Oyk-CGo3PjU7KT4Iajc-NTspPghqNz41Oyk-CGo3PjU7KT4Iajc-NTspPghqNz41Oyk-CGo3PjU7KT4Iajc-NTspPghqNz41Oyk-CGo3PjU7KT4Iajc-NTspPghqNz41Oyk-CGo3PjU7VE11QEpbSEsRADEbAhJVFgBcZhMaBAENEhJqB1tUWVdFRwgICRQOAQAQMltOEQIQGw1qUwEPCwoFBHlCGE8aCFNTEU8NEwUTD0wnWgwAHgEdTDNZCUwHCBkFLlYATBoLGgA8Wh9MEAsUADRPRQoeC1sSPFoaGxMXAgB6WwlMBQYfBCNbAQITSQYIJBheUl9XRFlvA1BUXlVCUWYCCUc6Mzc-NlEKBVdCEA0kQQkVAwBLFDlRDQcDChMFcUYYCARZFxQzUB4QDwpQADNDOw0FEAVcZwRYQxc="></script>
        <script crossorigin src="https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbSU9WGN2Bhd1ZgYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahBmdVg6dmMXYBYUVQ07IRosaztVJjo1XCEhdhMhODBbKmk_EyE1N0YqaS4KYiQ1GyU3ewc="></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbScpEhAnLVFtaHslbW57ahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQG3tWbSF7D21rLgolJzVcLWsuCiUnNVwtaSodLiR3XzxmJA=="></script>
        <script defer src="https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtC3sPbRsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiVteHtAbX57VTwgOEEmJ3ZJYWN3BH9ydhIqNT0bJTd7Bw=="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtC3sPbRsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGahAbBiUQCwZqEBsGJRALBmoQGwYlEAsGF2NmLFh1dnZGOyUtEyx7aht4amhKeXs7AHd8aEspMWwNfiFuTCswOwYrc20ceWNsBHhyYB92NndcLCt7Bw==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFuTXpzdh5hIylcIiN3CiN7awJ-d2pJe2FhGGJ1b0t-Z2sBenBvVSk1L1wsKzclLT04WSowNRVhJDdSbTk=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGJpTXl0dh5hIylcIiN3CiN7awJ-d2pJe2FhGGJ1b0t-Z2sBenBvVSk1L1wsKzclLT04WSowNRVhJDdSbTk=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGNrTXh2dh5hIylcIiN3CiN7awJ-d2pJe2FhGGJ1b0t-Z2sBenBvVSk1L1wsKzclLT04WSowNRVhJDdSbTk=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGNvTXhydh5hIylcIiN3CiN7awJ-d2pJe2FhGGJ1b0t-Z2sBenBvVSk1L1wsKzclLT04WSowNRVhJDdSbTk=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVoATd1aE5gMHdCPy00HWEkNRp9c2hJfGdtAHdpdEt5ZWgGfXBsTnl7P1Q5LToVIQs7XC4oPA4jO3dFISN7Bw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVrBTd1a0pgMHdCPy00HWEkNRp9c2hJfGdtAHdpdEt5ZWgGfXBsTnl7P1Q5LToVIQs7XC4oPA4jO3dFISN7Bw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVtATd1bU5gMHdCPy00HWEkNRp9c2hJfGdtAHdpdEt5ZWgGfXBsTnl7P1Q5LToVIQs7XC4oPA4jO3dFISN7Bw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVsBzd1bEhgMHdCPy00HWEkNRp9c2hJfGdtAHdpdEt5ZWgGfXBsTnl7P1Q5LToVIQs7XC4oPA4jO3dFISN7Bw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVhBTd1YUpgMHdCPy00HWEkNRp9c2hJfGdtAHdpdEt5ZWgGfXBsTnl7P1Q5LToVIQs7XC4oPA4jO3dFISN7Bw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVvTX5ydh5hIylcIiN3CiN7aAJ-dmhMeWVuAGJpbEx7Y2gAe3xuVSk1L1wsKzdaOyY4Wzw0OAgqOi0bPyo-WDI=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGdrTXx2dh5hIylcIiN3CiN7aAJ-dmhMeWVuAGJpbEx7Y2gAe3xuVSk1L1wsKzdaOyY4Wzw0OAgqOi0bPyo-WDI=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YG1vTXZydh5hIylcIiN3CiN7aAJ-dmhMeWVuAGJpbEx7Y2gAe3xuVSk1L1wsKzdaOyY4Wzw0OAgqOi0bPyo-WDI=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVvBTd1b0pgMHdCPy00HWEkNRp-c2hIfmJvBHhxdFd6Ym0CfnFtQnh7P1Q5LToVIXQtRy4qKgouJjxbO2opFCh2JA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVgBzd1YEhgMHdCPy00HWEkNRp-c2hIfmJvBHhxdFd6Ym0CfnFtQnh7P1Q5LToVIXQtRy4qKgouJjxbO2opFCh2JA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGVtATd1bU5gMHdCPy00HWEkNRp-c2hIfmJvBHhxdFd6Ym0CfnFtQnh7P1Q5LToVIXQtRy4qKgouJjxbO2opFCh2JA==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1529981987"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i data-reactid="7"><i><i><var></var></i></i></i><i data-reactid="8"><i><i><b></b></i></i></i><i data-reactid="9"><i><cite><samp></samp></cite></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --><!-- react-empty: 80 --><!-- react-empty: 81 --><!-- react-empty: 82 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="83"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="84"><nav class="dta_phy" data-reactid="85"><ul class="_2w3LUIf" data-reactid="86"><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="88">Wiadomości</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="90">Sport</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="92">Finanse</a></li><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="94">Kobieta</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="96">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="98">Zdrowie</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="100">Dziecko</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="102">Moto</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="104">Tech</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="106">Gry</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="108">Opinie</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="110">Turystyka</a></li><li class="_38GvZfl" data-reactid="111"><button class="_1ynwMQO" data-reactid="112">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="113"><div class="_1AaFVhn" data-reactid="114"><div class="_1Xj4d3L" data-reactid="115"><h3 class="oU7NkZI" data-reactid="116">Informacje</h3><ul data-reactid="117"><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="119">Pogoda</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="121">Historia</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="123">Program TV</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="https://video.wp.pl/" data-reactid="125">Video WP</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="https://telewizja.wp.pl/" data-reactid="127">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="128"><h3 class="oU7NkZI" data-reactid="129">Sport</h3><ul data-reactid="130"><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="132">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="134">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="136">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="138">Koszykówka</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="140">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="142">Moto</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="144">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="146">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="148">Siatkówka</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="150">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="152">Sporty walki</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="154">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="156">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="158">Zimowe</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="160">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="161"><h3 class="oU7NkZI" data-reactid="162">Finanse</h3><ul data-reactid="163"><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="165">Banki</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="167">BizTok</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="169">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="171">Finanse</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="173">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="175">Giełda</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="177">PIT 2016</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="179">Podatki</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="181">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="183">Praca</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="185">Waluty</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="187">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="188"><h3 class="oU7NkZI" data-reactid="189">Rozrywka i styl</h3><ul data-reactid="190"><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="192">Dom</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="194">Facet</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="196">Film</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="198">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="200">GryOnline</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="202">Gry</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="204">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="206">Kafeteria</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="208">Kobieta</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="210">Książki</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="212">Kuchnia</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="214">Moto</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="216">Tech</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="218">Teleshow</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="220">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="221"><h3 class="oU7NkZI" data-reactid="222">Zdrowie i dziecko</h3><ul data-reactid="223"><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="225">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="227">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="229">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="231">Parenting</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="233">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="235">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="237">Trening</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="239">Zdrowie</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="241">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="243">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Turystyka</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="248">Turystyka</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="250">Narty</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="252">Wakacje</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="254">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="255"><h3 class="oU7NkZI" data-reactid="256">Zakupy i inne</h3><ul data-reactid="257"><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="259">Allani</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://biore.to" data-reactid="261">Biore.to</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="263">Ceneo</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="265">Domodi</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="267">Hosting</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="269">Irlandia</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="271">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="273">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="275">Multikurs</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="277">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="279">Saloon gier</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="281">wpFoto</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="283">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 284 --><div id="aSlot3" data-reactid="285"></div><div class="content _2d9_HLt" data-reactid="286"><!-- react-empty: 287 --><div data-reactid="288"><div data-reactid="289"><div class="EanFVXt" data-reactid="290"><div class="_3s-mP2l" data-reactid="291"><div class="hiCifJ8" data-reactid="292"><div class="_30SROfM" data-reactid="293"><div class="RQvycma" data-st-area="Menu-left" data-reactid="294"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="295"><figure class="_3bBevUs" data-reactid="296"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="297"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7YA15d2FDfGxpGGJ1aUt-ZmwMe3FsVX5ta01-fWtUJSQ-FzI=" class="_17NH_Hy" data-reactid="298"/></span></figure><div class="_1lXcfrU" data-reactid="299">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="300"><figure class="_3bBevUs" data-reactid="301"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="302"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7aA13dGhNfWNqDWJpbU1-ZG0FenVqVX5ta01-fWtUJSQ-FzI=" class="_17NH_Hy" data-reactid="303"/></span></figure><div class="_1lXcfrU" data-reactid="304">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="305"><figure class="_3bBevUs" data-reactid="306"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="307"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7YAF8fWpJf2BhGGJ1bEx_YWwHe3ZpVX5ta01-fWtUJSQ-FzI=" class="_17NH_Hy" data-reactid="308"/></span></figure><div class="_1lXcfrU" data-reactid="309">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="310"><figure class="_3bBevUs" data-reactid="311"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="312"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7awV8dG5Of2BoBGJpaEx8bGgGeHBtQ2BlYAc3dWBIYT4pUm05" class="_17NH_Hy" data-reactid="313"/></span></figure><div class="_1lXcfrU" data-reactid="314">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="315"><figure class="_3bBevUs" data-reactid="316"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="317"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7aAd8cm5Dd21tGGJ3bU16Ym4GYHVgSDdlYAdhLikdbSk=" class="_17NH_Hy" data-reactid="318"/></span></figure><div class="_1lXcfrU" data-reactid="319">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="320"><figure class="_3bBevUs" data-reactid="321"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="322"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7bQN6dWBMfWFoGHp3YU59ZW4CfGtoQ30saAx9ajMKKHYk" class="_17NH_Hy" data-reactid="323"/></span></figure><div class="_1lXcfrU" data-reactid="324">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="325"><figure class="_3bBevUs" data-reactid="326"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="327"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGBsTXtxdh5hIylcIiN3CiN7aAF_dG1Kfm1qDGJ1aE95YmsDd3JpVT84OFYqLDYWKzErGz8qPlgy" class="_17NH_Hy" data-reactid="328"/></span></figure><div class="_1lXcfrU" data-reactid="329">Wideo</div></a><div data-reactid="330"></div><!-- react-empty: 331 --></div></div></div></div><div class="_1t26d10" data-reactid="332"><div class="hiCifJ8" data-reactid="333"><div class="_30SROfM" data-reactid="334"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="335"><!-- react-empty: 336 --><div data-reactid="337"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//zerowy-podatek-dla-mlodych-polakow-zobacz-kto-skorzysta-na-obietnicy-pis-6353288685414017a" data-reactid="338"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="339"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="340"><meta itemprop="url" content="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS04WGN2LBd1ZnYbYD12Rjsjdk96ZHZGPTJ2HCY6OFs8IXcKITN7SA==" data-reactid="341"/><meta itemprop="width" content="250" data-reactid="342"/><meta itemprop="height" content="60" data-reactid="343"/></div><meta itemprop="name" content="WP Finanse" data-reactid="344"/></div><meta itemprop="datePublished" content="2019-02-25T12:25:00.000Z" data-reactid="345"/></div><div data-st-area="article-header" data-reactid="346"><div class="_3KaUVlr" data-reactid="347"><div class="_3mfrBxN" data-reactid="348"><div class="_2XbI6sD _2iR_8W5" data-reactid="349"><span class="KKyV23D" data-reactid="350"><a href="https://www.money.pl/" title="money.pl" target="_blank" rel="noopener noreferrer" data-reactid="351">money.pl</a></span></div></div><a href="/gospodarka" data-reactid="352"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="353">Gospodarka</div></a><div class="_3pj5t1m ThEub2I" data-reactid="354"><div class="_1TS8ZGX _2er1oZR" data-reactid="355"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="356"><!-- react-text: 357 -->+<!-- /react-text --><!-- react-text: 358 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="359"><div class="_3v0El6z" data-reactid="360"><div class="subjectsList--overlay _3msLBK9" data-reactid="361"><div class="czXPGR_" data-reactid="362"><a class="subjectsList--link _3c2fokE" href="/tag/praca" data-reactid="363">praca</a><a class="subjectsList--link _3c2fokE" href="/tag/wiadomo%C5%9Bci" data-reactid="364">wiadomości</a><a class="subjectsList--link _3c2fokE" href="/tag/obietnice%20pis" data-reactid="365">obietnice pis</a></div></div></div></div></div></div><span data-reactid="366"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="367"><a class="_21Hub9j" href="/autor/krzysztof-janos/6108440897619073" data-reactid="368"><div class="u7xf8ZL" data-reactid="369"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="370"><div class="_3m1D4Gp" data-reactid="371"><div class="_2NCIuTn" data-reactid="372"><div class="QB5kEjV" data-reactid="373"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="374"><img width="25" height="25" alt="" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGZsTX1xdh5hIylcIiN3CiN7aA1_fWxKf2VtDGJpak5-Y2AFenRuVSQmI0w8PisVKXkzVCErKlQlJD4XMg==" class="_3BQvntU _2_iGbjC" data-reactid="375"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="376">Krzysztof Janoś</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="377"><span data-reactid="378">2h temu</span></div></div><div data-reactid="379"></div></span></div></div><div class="jOqPE5L" data-reactid="380"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="381"><!-- react-text: 382 -->Zerowy podatek dla młodych Polaków.  Zobacz kto skorzysta na obietnicy PiS<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="383">- Propozycja PiS nawiązuje do zakazu handlu. Wcześniej młodzi dorabiali sobie w weekendy w sklepach, teraz stracili źródło dochodu. Tylko jak nie ma handlu w niedzielę, to nie ma pracy. Zerowy podatek nic im nie da - mówi prof. Gładoch. - uważa prof. Monika Gładoch z UKSW.   </div><div class="xU1sB_3 _3hHhfX2" data-reactid="384"><div class="_3caRABC" data-reactid="385"><div class="_2QfedaS _1sWqqFP" data-reactid="386"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="387"><div class="_1tfrDS7" data-reactid="388"><div class="GgQLrpF" data-reactid="389"><div class="_21hwsg8" data-reactid="390"><span class="" data-reactid="391"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="392">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="393"><div class="_1tfrDS7" data-reactid="394"><div class="GgQLrpF" data-reactid="395"><div class="_21hwsg8" data-reactid="396"><span class="" data-reactid="397"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="398">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="399"><div class="_2K3khpQ" data-reactid="400"><div class="yslXS0p" data-reactid="401"><span class="" data-reactid="402"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="403">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="404"><div class="_1TiOmT3 _2yL0woT" data-reactid="405"><div class="_1tZz0d9" data-reactid="406">Opinie</div><div class="b0slQwY" data-reactid="407"><span class="" data-reactid="408"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="409"><figure class="_1O8neci" data-reactid="410"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="411"><img alt="Mamy problem ze słabą aktywnością młodych na rynku pracy. Pamiętajmy jednak, że częściowo wynika ona z tego, że to czas kiedy się uczą. " width="644" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGJtATdwa0NgMHdCPy00HWEkNRp-cmtLfWZsAHp8dEx2bW0Gd3VrTmAnLUArITcZJnozRShmJA==" height="429" class="_3BQvntU" data-reactid="412"/><div data-reactid="413"><meta itemprop="url" content="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS09WGN2LBd1ZnZLeWZoB31xbE93eW8MdnBqQn5mbRo8MCweKjo6XGEuKR1tKQ==" data-reactid="414"/><meta itemprop="width" content="3000" data-reactid="415"/><meta itemprop="height" content="2000" data-reactid="416"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="417">Mamy problem ze słabą aktywnością młodych na rynku pracy. Pamiętajmy jednak, że częściowo wynika ona z tego, że to czas kiedy się uczą.  (123RF)</small><div class="_2xUHwx3" data-reactid="418"><div class="_2gdd0t" data-reactid="419"><!-- react-empty: 420 --><div class="_2gi45u _2h2ogz _2eixol" data-reactid="421"><div class="_2n0qdc" data-reactid="422"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="423"/><div class="_2re98n" data-reactid="424"><i data-reactid="425"><i><i><samp></samp></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="426"><p><a href="https://www.money.pl/gospodarka/konwencja-pis-od-1-lipca-500-na-pierwsze-dziecko-w-maju-1100-zl-dla-emerytow-premier-podal-koszty-obietnic-6352553941030529a.html">Podczas sobotniej konwencji PiS</a> politycy tej partii zapewniali, że zniesienie <a href="https://www.money.pl/podatki/">podatku</a> PIT dla osób do 26 roku życia, ułatwi im wejście na rynek pracy. Problem tylko w tym, że w znacznym stopniu oni tej pracy w ogóle nie szukają.</p></div><!-- react-empty: 427 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="428"><p>Według raportu GUS "Monitoring Rynku Pracy" w ostatnim kwartale 2018 tylko 34 proc. Polaków w wieku 15-24 pracowało. GUS nie rozszerza tej grupy do 26 lat. Można jednak szacować, że to tylko nieznacznie zwiększy ten odsetek.</p></div><!-- react-empty: 429 --><div id="secondaryRelatedVideoPlayer" data-reactid="430"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p><strong>Sztuczna inteligencja przejmuje pracę</strong></p></div><div class="_2gdd0t" data-reactid="432"><!-- react-empty: 433 --><div class="_2gi45u _2h2ogz _2gb8yz _2eiyyk" data-reactid="434"><div class="_2n0qdc" data-reactid="435"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="436"/><div class="_2re98n" data-reactid="437"><i data-reactid="438"><i><i><strong></strong></i></i></i></div></div></div><div class="_3-XtjyH _1EvE0ES" data-reactid="439"><div id="video-player-2033153" data-reactid="440"></div><!-- react-empty: 441 --><!-- react-empty: 442 --></div><!-- react-empty: 443 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="444"><p>Liczbę osób w tym wieku też nie łatwo oszacować. Tutaj GUS liczy w przedziale 19-24 lata. Daje to 2,7 mln osób. Można więc przyjąć, że tych zdolnych do pracy w przedziale 19-26 lat może być 3 mln. Aktywny zawodowo jest zatem około miliona osób w tym wieku.</p></div><!-- react-empty: 445 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="446"><p>- Oczywiście mamy problem ze słabą aktywnością młodych na rynku pracy. Pamiętajmy jednak, że częściowo wynika ona z tego, że to czas kiedy oni jeszcze studiują. Pracę podejmują po dyplomie i wtedy już się nie złapią na zerowy podatek - wyjaśnia Monika Gładoch, kierownik katedry <a href="https://msp.money.pl/wiadomosci/poradniki/artykul/prawo-pracy-w-polsce,76,0,2418764.html">prawa pracy</a> UKSW w Warszawie, <a href="https://praca.money.pl/oferty/radca-prawny/">radca prawny</a>.</p></div><!-- react-empty: 447 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="448"><p><strong>A może inaczej?</strong></p></div><div class="_2gdd0t" data-reactid="449"><!-- react-empty: 450 --><div class="_2gi45u _2h2ogz _2g8kpb _2gb8yz _2f9ubp" data-reactid="451"><div class="_2n0qdc" data-reactid="452"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="453"/><div class="_2re98n" data-reactid="454"><i data-reactid="455"><i><cite><em></em></cite></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="456"><p>Nieco inaczej widzi to Grzegorz Tokarski, ekspert rynku pracy Pracodawców RP.</p></div><!-- react-empty: 457 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="458"><p>- Liczba korzystających z zerowego podatku nie będzie ogromna, ale może jednak spowodować szybsze wejście na rynek pracy. Przecież nie wszyscy muszą kończyć studia wyższe. Ludzi po zawodówkach może to przekonać do podjęcia pracy w wieku 19 lat - uważa Tokarski i dodaje, że w pewnym sensie byłaby to odpowiedź na jedną z głównych bolączek naszej gospodarki, którą jest brak rąk do pracy.  - Efekt byłby lepszy gdyby również pracodawca tego młodego człowieka byłby zwolniony przynajmniej z części obciążeń wynikających z kosztów pracy - uważa ekspert.</p></div><!-- react-empty: 459 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>Tę opinie podziela również Monika Gładoch. - Sytuację na rynku pracy i pozycję na nim młodych zmieniłoby inne ustawienie tego mechanizmu. Jeżeli również i pracodawca zatrudniając młodego człowieka płaciłby mniejsze podatki, to byłoby bardziej skuteczne. Wtedy jednak koszty tego rozwiązania byłyby większe.</p></div><!-- react-empty: 461 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><p>Profesor prawa pracy zaznacza jednak, że właśnie na gruncie prawa trudno byłoby obronić obniżenie kosztów dla pracodawcy.</p></div><div class="_2gdd0t" data-reactid="463"><!-- react-empty: 464 --><div class="_2gi45u _2h2ogz _2g8kpb _2gb8yz _2f9uyo" data-reactid="465"><div class="_2n0qdc" data-reactid="466"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="467"/><div class="_2re98n" data-reactid="468"><i data-reactid="469"><i><cite><strong></strong></cite></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="470"><p>- Stałoby to w sprzeczności z konstytucyjną równością zasad fukcjonowania podmiotów na rynku. Ponadto firmy mogłyby wtedy zwalniać takich pracowników, już po 26 urodzinach, ze względy na wyższe koszty zatrudnienia - mówi Monika Gładoch.</p></div><!-- react-empty: 471 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="472"><p><strong>Koszty w miliardach - korzyści małe</strong></p></div><!-- react-empty: 473 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="474"><p>- Zawsze możemy pisać takie scenariusze, ale lepiej zatrzymać doświadczonego pracownika, niż szukać nowego dla drobnych korzyści - przekonuje ekspert Pracodawców RP.</p></div><!-- react-empty: 475 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="476"><p><a href="https://www.money.pl/gospodarka/5-minut-przemowienia-przynajmniej-35-mld-zl-na-liczniku-jaroslaw-kaczynski-rozbil-budzetowy-bank-6352589286553217a.html">Jak już szacowaliśmy w money.pl,</a> maksymalny, budżetowy koszt zniesienia podatku dla młodych będzie się kształtował w okolicach 2,4 mld zł. Program, w którym również pracodawcy ponosiliby niższe koszty w związku z zatrudnieniem osób do 26 r. życia trudno oszacować. Wszystko tu bowiem zależy od szczegółów, których nie znamy, bo nie tego dotyczy deklaracja PIS.</p></div><div class="_2gdd0t" data-reactid="477"><!-- react-empty: 478 --><div class="_2gi45u _2h2ogz _2g8kpb _2gb8yz _2f9vlo" data-reactid="479"><div class="_2n0qdc" data-reactid="480"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="481"/><div class="_2re98n" data-reactid="482"><i data-reactid="483"><i><cite><b></b></cite></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="484"><p>Można jednak przewidzieć, ile dodatkowo zarobią na tym młodzi pracujący. Na starcie kariery z reguły nie zarabia się kokosów. Przyjmując, że częściej pensja młodych bliższa jest minimalnemu wynagrodzeniu niż średniemu, to zachowaliby w kieszeniach - 133 zł miesięcznie.</p></div><!-- react-empty: 485 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="486"><p>To wyliczenia dla pensji brutto 2250. Dla 3 tys. zł zyskaliby niecałe 200 zł więcej. Pytanie czy jest to na tyle przekonujące, by skłonić kogokolwiek do rzucenia, czy przerwania studiów.</p></div><!-- react-empty: 487 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="488"><p><strong>Rekompensata za zakaz handlu?</strong></p></div><!-- react-empty: 489 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="490"><p>- Podskórnie wyczuwam, że ta propozycja w pewien sposób nawiązuje do zakazu handlu. Dużo młodych straciło źródło <a href="https://msp.money.pl/wiadomosci/dochod-co-to-jest-dochod-a-przychod-6339489940592769a.html">dochodów</a>. Wcześniej dorabiali sobie w weekendy w sklepach, teraz zostało to ograniczone. Ten mechanizm im tego jednak nie zrekompensuje. Bo jak nie ma handlu w niedzielę, to nie ma pracy. Zatem ten zerowy podatek nic im nie da - mówi prof. Gładoch.</p></div><div class="_2gdd0t" data-reactid="491"><!-- react-empty: 492 --><div class="_2gi45u _2h2ogz _2g8kpb _2gb8yz _2f9w8n" data-reactid="493"><div class="_2n0qdc" data-reactid="494"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="495"/><div class="_2re98n" data-reactid="496"><i data-reactid="497"><i><var><i></i></var></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="498"><p>Ważne również jest odpowiednie przygotowanie tego przepisu, by nie był przepustką do oszustw podatkowych na duża skalę</p></div><!-- react-empty: 499 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="500"><p>- Trzeba się zastanowić nad wprowadzeniem rocznego limitu dla takiego zwolnionego z podatku wynagrodzenia. W przeciwnym razie tą droga mogą być przepuszczane potężne środki bez podatków. Korporacje może nie byłyby tym zainteresowane, ale mniejsze firmy, może i tak - mówi Tokarski.</p></div><!-- react-empty: 501 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="502"><p>Jak mogłoby to wyglądać? Przez tego młodego człowieka wypłacane byłyby nieopodatkowane wynagrodzenia dla innych pracowników. Co więcej, w firmie rodzinnej działoby się to w zgodzie z prawem. Pieniądze mogliby sobie potem przekazywać w postaci nieopodatkowanej <a href="https://msp.money.pl/wiadomosci/darowizny-wyglad-umowy-jej-elementy-i-mozliwosc-odwolania-6335989559838849a.html">darowizny</a>.</p></div><!-- react-empty: 503 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="504"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="http://www.dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 505 --></div><div class="_1Qq9oHQ" data-reactid="506"><div class="B0Inlt_ ZTudHEy" data-reactid="507"><div class="_25Y3Zxm" data-reactid="508"><!-- react-text: 509 -->Polub <!-- /react-text --><!-- react-text: 510 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="511"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="512"></div></div></div><!-- react-empty: 513 --></article></div></div></div><div class="_2TqTFZv" data-reactid="514"><div class="hiCifJ8 _1ZVNGs5" data-reactid="515"><div class="_30SROfM" data-reactid="516"><div class="hiCifJ8 _1ZVNGs5" data-reactid="517"><div class="_30SROfM" data-reactid="518"><div style="height:745px;position:relative;opacity:0;" data-reactid="519"><div class="_2gdd0t" data-reactid="520"><!-- react-empty: 521 --><div class="_2gi45u _2h2ogz _2fb13t" data-reactid="522"><div class="_2n0qdc" data-reactid="523"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="524"/><div class="_2re98n" data-reactid="525"><i data-reactid="526"><i><strong><cite></cite></strong></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="527"><div data-reactid="528"></div></div><div style="opacity:0;" data-reactid="529"><div class="_2ek1wv" data-reactid="530"><div data-reactid="531"><div class="_2gdd0t" data-reactid="532"><!-- react-empty: 533 --><div class="_2gi45u _2h2ogz _2g44xh _2fb1qs" data-reactid="534"><div class="_2n0qdc" data-reactid="535"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="536"/><div class="_2re98n" data-reactid="537"><i data-reactid="538"><i><strong><var></var></strong></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="539"><div class="EanFVXt" data-reactid="540"><div class="_3s-mP2l" data-reactid="541"></div><div class="_1t26d10" data-reactid="542"><div class="hiCifJ8" data-reactid="543"><div class="_30SROfM" data-reactid="544"><div class="_3WA51MZ _1W2VvN5" data-reactid="545"><!-- react-empty: 546 --><div class="_1BbcvOI" data-reactid="547"><div class="_1-VIjxl" data-reactid="548"></div><div class="gIyVIC4" data-reactid="549"><div class="_3k3s6kF" data-reactid="550"><div class="_87Fumc_ _1mwAZX3" data-reactid="551"><div class="_2vhwu4j" data-reactid="552">0</div><div class="_1GyBPzT" data-reactid="553"><div class="_1_b-OBg" data-reactid="554">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="555"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="556"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="557"><div data-reactid="558"><div class="_11eOWSB" data-reactid="559"></div></div><div class="_1tfrDS7" data-reactid="560"><div class="GgQLrpF" data-reactid="561"><div class="_21hwsg8" data-reactid="562"><span class="" data-reactid="563"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="564">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="565"><div data-reactid="566"><div class="_11eOWSB" data-reactid="567"></div></div><div class="_1tfrDS7" data-reactid="568"><div class="GgQLrpF" data-reactid="569"><div class="_21hwsg8" data-reactid="570"><span class="" data-reactid="571"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="572">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="573"><div class="_39tMEdf _1bbDOt6" data-reactid="574"><div class="_3ILvni7 kZwcODC" data-reactid="575"><div class="_1cYeTap" data-reactid="576">0</div><div class="_1B4gOH5" data-reactid="577"></div><div class="_2YgLw5O" data-reactid="578"><div class="Qcg0gcw" data-reactid="579">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="580"><div class="_1cYeTap" data-reactid="581">0</div><div class="_1B4gOH5" data-reactid="582"></div><div class="_2YgLw5O" data-reactid="583"><div class="Qcg0gcw" data-reactid="584">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="585"><div class="_1cYeTap" data-reactid="586">0</div><div class="_1B4gOH5" data-reactid="587"></div><div class="_2YgLw5O" data-reactid="588"><div class="Qcg0gcw" data-reactid="589">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="590"><div class="_1cYeTap" data-reactid="591">0</div><div class="_1B4gOH5" data-reactid="592"></div><div class="_2YgLw5O" data-reactid="593"><div class="Qcg0gcw" data-reactid="594">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="595"><div class="dLGbQpo" data-reactid="596"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="597"><div class="_2QHpjSt" data-reactid="598">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="599">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="600">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="601">.</div></div></div></a><div data-reactid="602"></div></div></div></div><div class="FVs88n5" data-reactid="603"><div class="_2ou3Gvs" data-reactid="604"><div class="_2gdd0t" data-reactid="605"><!-- react-empty: 606 --><div class="_2gi45u _2h2ogz _2g44xh _2fb0gt" data-reactid="607"><div class="_2n0qdc" data-reactid="608"></div><img class="_2ghv75" src="https://v.wpimg.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbS0wWGN2LBd1ZnY1YGFvTXtxdhNhIykbPyh2G2A9dkY7I3YKJDJ2VyhqKRQodiQ=" alt="WP" data-reactid="609"/><div class="_2re98n" data-reactid="610"><i data-reactid="611"><i><strong><i></i></strong></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="612"><div class="_30SROfM" data-reactid="613"><div data-reactid="614"></div><div data-reactid="615"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="616"><div class="_8DDnQAW" data-reactid="617">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="618"><div class="fD_l2T6" data-reactid="619"><div class="_1s4W31U" data-reactid="620">Popularne</div><ul data-reactid="621"><li data-reactid="622"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="623">500+</a></li><li data-reactid="624"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="625">Wyniki Lotto</a></li><li data-reactid="626"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="627">Zarobki</a></li><li data-reactid="628"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="629">Frankowicze</a></li><li data-reactid="630"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="631">Emerytury</a></li><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="633">Abonament RTV</a></li><li data-reactid="634"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="635">Zakaz handlu w niedzielę</a></li><li data-reactid="636"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="637">Ceny paliw</a></li><li data-reactid="638"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="639">Biedronka</a></li><li data-reactid="640"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="641">Lidl</a></li><li data-reactid="642"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="643">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="644"><div class="_1s4W31U" data-reactid="645">Narzędzia</div><ul data-reactid="646"><li data-reactid="647"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="648">Kalkulator walut</a></li><li data-reactid="649"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="650">Kalkulator wynagrodzeń</a></li><li data-reactid="651"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="652">Kalkulator zdolności kredytowej</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="654">Kalkulator kredytowy</a></li><li data-reactid="655"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="656">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="657"><div class="_1s4W31U" data-reactid="658">Money.pl</div><ul data-reactid="659"><li data-reactid="660"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="661">Giełda</a></li><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="663">Surowce</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="665">Forex</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="667">WIBOR</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="669">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="670"><div class="_1s4W31U" data-reactid="671">Porównywarka finansowa</div><ul data-reactid="672"><li data-reactid="673"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="674">Kredyty gotówkowe</a></li><li data-reactid="675"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="676">Kredyty hipoteczne</a></li><li data-reactid="677"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="678">Kredyty samochodowe</a></li><li data-reactid="679"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="680">Lokaty</a></li><li data-reactid="681"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="682">Konta bankowe</a></li><li data-reactid="683"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="684">Konta oszczędnościowe</a></li><li data-reactid="685"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="686">Kredyty dla firm</a></li><li data-reactid="687"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="688">Konta dla firm</a></li><li data-reactid="689"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="690">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="691"><td class="_3Fr7j02" data-reactid="692"><div class="_14gugvC" data-reactid="693"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="694"><div class="_1LNJWaA" data-reactid="695"><span data-reactid="696"><!-- react-text: 697 -->© 1995-<!-- /react-text --><!-- react-text: 698 -->2019<!-- /react-text --><!-- react-text: 699 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="700">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="701">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="702">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="703">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="704">Regulamin</a></div></div></div><i data-reactid="705"><i><cite><cite></cite></cite></i></i><i data-reactid="706"><i><samp><samp></samp></samp></i></i><i data-reactid="707"><i><samp><em></em></samp></i></i><span data-reactid="708"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbSA2WGN2LBd1ZnYIemZqBX1zYEN5bXZGJysuVCg9Pwo8Ni9HKT03VCE3PFwuNy1cICpkEDw2NVosLzweaSQ1CD8lMhVpImQAYXB7Bw==";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/OTY5ODYzYDU4Vzl3dgFtIHsPbSA2WGN2LBd1ZnYIemZqBX1zYEN5bXZGJysuVCg9Pwo8Ni9HKT03VCE3PFwuNy1cICpkEDw7P1NpNDVHPzUyWmkyZE9hYHtI" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  