    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="osmrvsmx">
        
        <title data-react-helmet="true">194 euro plus. Niemcy od dawna dają świadczenie na pierwsze dziecko - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/194-euro-plus-niemcy-od-dawna-daja-swiadczenie-na-pierwsze-dziecko-6359665668486785a"/><meta data-react-helmet="true" name="keywords" content="500+, polityka społeczna, 500 plus, niemcy, kindergeld, gospodarka, wiadomości"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/194-euro-plus-niemcy-od-dawna-daja-swiadczenie-na-pierwsze-dziecko-6359665668486785a"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-17T18:30:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-03-17T18:30:25.000Z"/><meta data-react-helmet="true" property="artice:tag" content="500+, polityka społeczna, 500 plus, niemcy, kindergeld, gospodarka, wiadomości"/><meta data-react-helmet="true" name="news_keywords" content="500+, polityka społeczna, 500 plus, niemcy, kindergeld, gospodarka, wiadomości"/><meta data-react-helmet="true" name="author" content="Mateusz Madejski"/><meta data-react-helmet="true" name="description" content="Polski rząd rozszerza program 500+, a Niemcy dostają świadczenie na pierwsze dziecko już od dekad. - Otrzymanie zasiłku to w Niemczech nie problem, choć polski rząd może nam niebawem skomplikować nam życie"/><meta data-react-helmet="true" property="twitter:description" content="Polski rząd rozszerza program 500+, a Niemcy dostają świadczenie na pierwsze dziecko już od dekad. - Otrzymanie zasiłku to w Niemczech nie problem, choć polski rząd może nam niebawem skomplikować nam życie"/><meta data-react-helmet="true" property="og:title" content="194 euro plus. Niemcy od dawna dają świadczenie na pierwsze dziecko"/><meta data-react-helmet="true" property="og:description" content="Polski rząd rozszerza program 500+, a Niemcy dostają świadczenie na pierwsze dziecko już od dekad. - Otrzymanie zasiłku to w Niemczech nie problem, choć polski rząd może nam niebawem skomplikować nam życie"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/186165751--1993934058/euro.png"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxMxVWFIEhN3WHpGdVxWB3hNYEZgR1YIdElsRHlaUgliHyAFIkQXXypYKA=="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/194-euro-plus-niemcy-od-dawna-daja-swiadczenie-na-pierwsze-dziecko-6359665668486785a"/>
        <style data-react-helmet="true" >div._3lt9hf {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._3ltare {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3mk64j {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3mk6ri {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3mk7ei {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3mlcwn {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3mldjn {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3mlc9n {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/194-euro-plus-niemcy-od-dawna-daja-swiadczenie-na-pierwsze-dziecko-6359665668486785a?amp=1">
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvNUULbyUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCihvRkVEb0B3WD4eBkUkGXpEY11JAH1DehosAwkfLgkmVTA=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'varxemxbxixsampxcitexstrong';
          window.habawide = true;
          window.appVersion = '3.7.109-3.7.109';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6359665668486785","ctype":"article","cdate":"2019-03-17","cpageno":1,"cpagemax":1,"ctags":"500%2B,polityka%20spo%C5%82eczna,500%20plus,niemcy,kindergeld,gospodarka,wiadomo%C5%9Bci","cauthor":"Mateusz%20Madejski","csource":"WP%20Finanse","csubtype":"0","ciab":"IAB20-13"}; 
          window.vhb = {"#video-player-2030954":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2030954,"duration":166,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":"Obiegówka"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"ga":{"gaid":"UA-5826846-32"},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"ga":{"gaid":"UA-46031678-5"},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvNUULbyUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlClVhSBITd1h6BDkLE1guVWZZekRWAXRVNhskDwlFYxAmVTA=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/NjhiZjd5YQsJCyxZS05sHkpTeBgPF2JIN0tgSDtqETU3NgU1O2oRNTc2BTU7ahE1NzYFNTtqETU3NgU1O2oRNTc2BTU7ahE1NzYFNTtqETU3NgU1O2oRNTc2BTU7ahE1NzYFNTtqETU3NgU1O2oRNTc2BTU7ahE1NzYFNTtqETU3NgU1O2oRNTc2BTU7ahE1NzYFNTtqETU3NgU1O2oRSERLL0heF2ENCQ90ABcKPBxVWHwYAV4nDhtUaFlRBn1ZTjZnBRdYPBwbBCJMFF06BwRUPAMKVCAZDUctGkpFIk9aL2tTUBgrHxoGdxoIQD1HBgA_BwdMYwUMRD4LE1svRwwIMAtJRjkDCQ05EAFbJw9FBztHFFwrGB8aIA9JUTQDDQoxBUkDfV9RX2xfUgN2XlBfbVJRVGg6PygFCwBXKldODzYZEFQ6AwxULwQAUCgDBgw-TBdFJwRVBikHFkM9BxBPOw4SZiIFHBpnWlUFbBc="></script>
        <script crossorigin src="https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvHkULbxsxVWFIOBN3WAooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSSEsTOFhvVWI4Kh4PFS1YLkUFHiQUOR4jD0hYIxY8GShHAVgjGzsEKEcQQWAKOVknGUVM"></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvHkULbxklHxIZE1VvVncob1BFbhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQpVYUgSE3dYegA9ABRdJBh6AD0AFF0kGHgEKgsXHycJdwo="></script>
        <script defer src="https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvNUULbyUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSSEsTOFhvVWIZE1A5EzZYfkRQH3xKbFglDwZVYxAmVTA="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvNUULbyUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bhIlCigSNThuEiUKKBI1OG4SJQooEjU4bm9WdwJvUEUePg40AyQJSAJjTXtGfVNIU3hCbUZ8DAIEdUswQHsOA1N-HmJDK1xQBHxNY04oUwUfJBk6VTA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9QSXhNehNjHRdYIB17ByFFVQZ8SWZEeV9fHGBLY0Z8WVUFeE5jWCsLEVguFTsoLwMGXSgOORhjGglWbwc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YlxXSXtKehNjHRdYIB17ByFFVQZ8SWZEeV9fHGBLY0Z8WVUFeE5jWCsLEVguFTsoLwMGXSgOORhjGglWbwc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl1VSXpIehNjHRdYIB17ByFFVQZ8SWZEeV9fHGBLY0Z8WVUFeE5jWCsLEVguFTsoLwMGXSgOORhjGglWbwc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl1RSXpMehNjHRdYIB17ByFFVQZ8SWZEeV9fHGBLY0Z8WVUFeE5jWCsLEVguFTsoLwMGXSgOORhjGglWbwc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltWBTVLZENiDklGPRM4EGMaCx5_TWREfllTBHVXeEZ7W1YCf05gQ3tFAVA7EzYYIzUFWCwWMAMhBUlBIx13Cg==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltVATVLZ0diDklGPRM4EGMaCx5_TWREfllTBHVXeEZ7W1YCf05gQ3tFAVA7EzYYIzUFWCwWMAMhBUlBIx13Cg==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltTBTVLYUNiDklGPRM4EGMaCx5_TWREfllTBHVXeEZ7W1YCf05gQ3tFAVA7EzYYIzUFWCwWMAMhBUlBIx13Cg==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltSAzVLYEViDklGPRM4EGMaCx5_TWREfllTBHVXeEZ7W1YCf05gQ3tFAVA7EzYYIzUFWCwWMAMhBUlBIx13Cg==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltfATVLbUdiDklGPRM4EGMaCx5_TWREfllTBHVXeEZ7W1YCf05gQ3tFAVA7EzYYIzUFWCwWMAMhBUlBIx13Cg==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltRSXxMehNjHRdYIB17ByFFVgZ8SGRBe1tQBGBXYEF5XVYEeUJiWCsLEVguFTtXORgGXz4KNAUoBBMfPRQyVTA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YllVSX5IehNjHRdYIB17ByFFVgZ8SGRBe1tQBGBXYEF5XVYEeUJiWCsLEVguFTtXORgGXz4KNAUoBBMfPRQyVTA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YlNRSXRMehNjHRdYIB17ByFFVgZ8SGRBe1tQBGBXYEF5XVYEeUJiWCsLEVguFTtXORgGXz4KNAUoBBMfPRQyVTA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltRATVLY0diDklGPRM4EGMaCx58TWRFfFxRAHpPeFp4XFMGfE9hT3pFAVA7EzYYI0oTQywUJgcsGAJfOVQlGSpIGg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YlteAzVLbEViDklGPRM4EGMaCx58TWRFfFxRAHpPeFp4XFMGfE9hT3pFAVA7EzYYI0oTQywUJgcsGAJfOVQlGSpIGg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YltTBTVLYUNiDklGPRM4EGMaCx58TWRFfFxRAHpPeFp4XFMGfE9hT3pFAVA7EzYYI0oTQywUJgcsGAJfOVQlGSpIGg==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-171155615"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><var class="ruwaj2038e" data-reactid="7"><var><var><b></b></var></var></var><var class="rkmac60114e" data-reactid="8"><var><var><strong></strong></var></var></var><var class="racau100190e" data-reactid="9"><var><em><i></i></em></var></var><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --><!-- react-empty: 80 --><!-- react-empty: 81 --><!-- react-empty: 82 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="83"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="84"><nav class="dta_phy" data-reactid="85"><ul class="_2w3LUIf" data-reactid="86"><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="88">Wiadomości</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="90">Sport</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="92">Finanse</a></li><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="94">Kobieta</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="96">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="98">Zdrowie</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="100">Dziecko</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="102">Moto</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="104">Tech</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="106">Gry</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="108">Opinie</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="110">Turystyka</a></li><li class="_38GvZfl" data-reactid="111"><button class="_1ynwMQO" data-reactid="112">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="113"><div class="_1AaFVhn" data-reactid="114"><div class="_1Xj4d3L" data-reactid="115"><h3 class="oU7NkZI" data-reactid="116">Informacje</h3><ul data-reactid="117"><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="119">Pogoda</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="121">Historia</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="123">Program TV</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="https://video.wp.pl/" data-reactid="125">Video WP</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="https://telewizja.wp.pl/" data-reactid="127">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="128"><h3 class="oU7NkZI" data-reactid="129">Sport</h3><ul data-reactid="130"><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="132">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="134">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="136">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="138">Koszykówka</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="140">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="142">Moto</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="144">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="146">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="148">Siatkówka</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="150">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="152">Sporty walki</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="154">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="156">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="158">Zimowe</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="160">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="161"><h3 class="oU7NkZI" data-reactid="162">Finanse</h3><ul data-reactid="163"><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="165">Banki</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="167">BizTok</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="169">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="171">Finanse</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="173">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="175">Giełda</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="177">PIT 2016</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="179">Podatki</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="181">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="183">Praca</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="185">Waluty</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="187">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="188"><h3 class="oU7NkZI" data-reactid="189">Rozrywka i styl</h3><ul data-reactid="190"><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="192">Dom</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="194">Facet</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="196">Film</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="198">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="200">GryOnline</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="202">Gry</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="204">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="206">Kafeteria</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="208">Kobieta</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="210">Książki</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="212">Kuchnia</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="214">Moto</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="216">Tech</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="218">Teleshow</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="220">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="221"><h3 class="oU7NkZI" data-reactid="222">Zdrowie i dziecko</h3><ul data-reactid="223"><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="225">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="227">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="229">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="231">Parenting</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="233">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="235">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="237">Trening</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="239">Zdrowie</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="241">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="243">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Turystyka</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="248">Turystyka</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="250">Narty</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="252">Wakacje</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="254">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="255"><h3 class="oU7NkZI" data-reactid="256">Zakupy i inne</h3><ul data-reactid="257"><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="259">Allani</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="http://biore.to" data-reactid="261">Biore.to</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="263">Ceneo</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="265">Domodi</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="267">Hosting</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="269">Irlandia</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="271">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="273">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="275">Multikurs</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="277">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="279">Saloon gier</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="281">wpFoto</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="283">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 284 --><div class="rfhab03157e" data-reactid="285"></div><div class="content _2d9_HLt" data-reactid="286"><!-- react-empty: 287 --><div data-reactid="288"><div data-reactid="289"><div class="EanFVXt" data-reactid="290"><div class="_3s-mP2l" data-reactid="291"><div class="hiCifJ8" data-reactid="292"><div class="_30SROfM" data-reactid="293"><div class="RQvycma" data-st-area="Menu-left" data-reactid="294"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="295"><figure class="_3bBevUs" data-reactid="296"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="297"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFXgl7SW1OflJXHGBLZUZ8WFIIeU9gWHxTVUl8Q2dZJxoAEzA=" class="_17NH_Hy" data-reactid="298"/></span></figure><div class="_1lXcfrU" data-reactid="299">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="300"><figure class="_3bBevUs" data-reactid="301"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="302"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFVgl1SmRAf11UCWBXYUB8WlMBeEtmWHxTVUl8Q2dZJxoAEzA=" class="_17NH_Hy" data-reactid="303"/></span></figure><div class="_1lXcfrU" data-reactid="304">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="305"><figure class="_3bBevUs" data-reactid="306"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="307"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFXgV-Q2ZEfV5fHGBLYEF9X1IDeUhlWHxTVUl8Q2dZJxoAEzA=" class="_17NH_Hy" data-reactid="308"/></span></figure><div class="_1lXcfrU" data-reactid="309">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="310"><figure class="_3bBevUs" data-reactid="311"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="312"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFVQF-SmJDfV5WAGBXZEF-UlYCek5hTmJbXgM1S2xFYwAXVm8H" class="_17NH_Hy" data-reactid="313"/></span></figure><div class="_1lXcfrU" data-reactid="314">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="315"><figure class="_3bBevUs" data-reactid="316"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="317"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFVgN-TGJOdVNTHGBJYUB4XFACYktsRTVbXgNjECUQbxc=" class="_17NH_Hy" data-reactid="318"/></span></figure><div class="_1lXcfrU" data-reactid="319">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="320"><figure class="_3bBevUs" data-reactid="321"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="322"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFUwd4S2xBf19WHHhJbUN_W1AGflVkTn8SVgh_VD8HKkga" class="_17NH_Hy" data-reactid="323"/></span></figure><div class="_1lXcfrU" data-reactid="324">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="325"><figure class="_3bBevUs" data-reactid="326"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="327"><img width="45" height="45" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl5SSXlPehNjHRdYIB17ByFFVgV9SmFHfFNUCGBLZEJ7XFUHdUxlWD0GBlIoEjobKQ8VHz0UMlUw" class="_17NH_Hy" data-reactid="328"/></span></figure><div class="_1lXcfrU" data-reactid="329">Wideo</div></a><div data-reactid="330"></div><!-- react-empty: 331 --></div></div></div></div><div class="_1t26d10" data-reactid="332"><div class="hiCifJ8" data-reactid="333"><div class="_30SROfM" data-reactid="334"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="335"><!-- react-empty: 336 --><div data-reactid="337"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//194-euro-plus-niemcy-od-dawna-daja-swiadczenie-na-pierwsze-dziecko-6359665668486785a" data-reactid="338"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="339"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="340"><meta itemprop="url" content="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM0VWFIEhN3WHoWYgNIQjkdekJ4WkhCPwx6ESQEBl8-H3sHIw1FTA==" data-reactid="341"/><meta itemprop="width" content="250" data-reactid="342"/><meta itemprop="height" content="60" data-reactid="343"/></div><meta itemprop="name" content="WP Finanse" data-reactid="344"/></div><meta itemprop="datePublished" content="2019-03-17T18:30:00.000Z" data-reactid="345"/></div><div data-st-area="article-header" data-reactid="346"><div class="_3KaUVlr" data-reactid="347"><div class="_3mfrBxN" data-reactid="348"><div class="_2XbI6sD _2iR_8W5" data-reactid="349"><span class="KKyV23D" data-reactid="350"><a href="https://facet.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="351">WP Finanse</a></span></div></div><a href="/tag/500%2B" data-reactid="352"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="353">500+</div></a><div class="_3pj5t1m ThEub2I" data-reactid="354"><div class="_1TS8ZGX _2er1oZR" data-reactid="355"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="356"><!-- react-text: 357 -->+<!-- /react-text --><!-- react-text: 358 -->6<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="359"><div class="_3v0El6z" data-reactid="360"><div class="subjectsList--overlay _3msLBK9" data-reactid="361"><div class="czXPGR_" data-reactid="362"><a class="subjectsList--link _3c2fokE" href="/tag/polityka%20spo%C5%82eczna" data-reactid="363">polityka społeczna</a><a class="subjectsList--link _3c2fokE" href="/tag/500%20plus" data-reactid="364">500 plus</a><a class="subjectsList--link _3c2fokE" href="/tag/niemcy" data-reactid="365">niemcy</a><a class="subjectsList--link _3c2fokE" href="/tag/kindergeld" data-reactid="366">kindergeld</a><a class="subjectsList--link _3c2fokE" href="/tag/gospodarka" data-reactid="367">gospodarka</a><a class="subjectsList--link _3c2fokE" href="/tag/wiadomo%C5%9Bci" data-reactid="368">wiadomości</a></div></div></div></div></div></div><span data-reactid="369"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="370"><a class="_21Hub9j" href="/autor/mateusz-madejski/6218033922041473" data-reactid="371"><div class="u7xf8ZL" data-reactid="372"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="373"><div class="_3m1D4Gp" data-reactid="374"><div class="_2NCIuTn" data-reactid="375"><div class="QB5kEjV" data-reactid="376"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="377"><img width="25" height="25" alt="" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YlhSSX9PehNjHRdYIB17ByFFVAR8SGZPfV1SHHxIYUB4UlIIek96AD1EDUEqWCg=" class="_3BQvntU _2_iGbjC" data-reactid="378"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="379">Mateusz Madejski</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="380"><time datetime="2019-03-17 19:30" data-reactid="381">1h temu</time></div></div><div data-reactid="382"></div></span></div></div><div class="jOqPE5L" data-reactid="383"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="384"><!-- react-text: 385 -->194 euro plus. Niemcy od dawna dają świadczenie na pierwsze dziecko<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="386">Polski rząd rozszerza program 500+, a Niemcy dostają świadczenie na pierwsze dziecko już od dekad. - Otrzymanie zasiłku to w Niemczech nie problem, choć polski rząd może nam niebawem skomplikować nam życie - mówią nam Polacy za Odrą.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="387"><div class="_3caRABC" data-reactid="388"><div class="_2QfedaS _1sWqqFP" data-reactid="389"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="390"><div class="_1tfrDS7" data-reactid="391"><div class="GgQLrpF" data-reactid="392"><div class="_21hwsg8" data-reactid="393"><span class="" data-reactid="394"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="395">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="396"><div class="_1tfrDS7" data-reactid="397"><div class="GgQLrpF" data-reactid="398"><div class="_21hwsg8" data-reactid="399"><span class="" data-reactid="400"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="401">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="402"><div class="_2K3khpQ" data-reactid="403"><div class="yslXS0p" data-reactid="404"><span class="" data-reactid="405"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="406">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="407"><div class="_1TiOmT3 _2yL0woT" data-reactid="408"><div class="_1tZz0d9" data-reactid="409">Opinie</div><div class="b0slQwY" data-reactid="410"><span class="" data-reactid="411"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="412"><figure class="_1O8neci" data-reactid="413"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:61.49068322981366%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="414"><img alt="Agnieszka z Berlina, matka kilkumiesięcznej Poli, dostaje co miesiąc 194 euro. Od lipca będzie to 204 euro" width="644" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4YlxTBTVJbEFiDklGPRM4EGMaCx58QmNGe19QBHxXeEZ0U1QIfk5lQnVFAkQ_FXsHIw1FTA==" height="396" class="_3BQvntU" data-reactid="415"/><div data-reactid="416"><meta itemprop="url" content="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxMxVWFIEhN3WHpGdVxWB3hNYEZgR1YIdElsRHlaUgliHyAFIkQXXypYKA==" data-reactid="417"/><meta itemprop="width" content="650" data-reactid="418"/><meta itemprop="height" content="400" data-reactid="419"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="420">Agnieszka z Berlina, matka kilkumiesięcznej Poli, dostaje co miesiąc 194 euro. Od lipca będzie to 204 euro (WP.PL, Fot: analogicus/Agnieszka Pankowska)</small><div class="_2xUHwx3" data-reactid="421"><div class="_3nnotn" data-reactid="422"><!-- react-empty: 423 --><div class="_3nsfyo _3od09t _3lt9hf rfhab3157d" data-reactid="424"><div class="_3ub266" data-reactid="425"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="426"/><div class="_3yol1h" data-reactid="427"><var class="rfhab3157e" data-reactid="428"><var><var><i></i></var></var></var></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="429"><p>- Dostaje 194 euro co miesiąc - cieszy się Agnieszka Pankowska, dietetyczka i trenerka fitness z Berlina, matka kilkumiesięcznej Poli. Świadczenie Kindergeld (dosłownie - pieniądze na dzieci) znane jest w Niemczech od dziesięcioleci. I jest stale podnoszone. W połowie lat 90. wynosiło na przykład równowartość ok. 100 euro. W lipcu przewidziana jest jednak kolejna już waloryzacja - tym razem państwo będzie wypłacać co miesiąc rodzicom przynajmniej 204 euro, a więc około 877 zł.</p></div><!-- react-empty: 430 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>I na tym podwyżki się nie skończą - w 2021 r. świadczenie ma być znów podniesione, tym razem o 15 euro.</p></div><!-- react-empty: 432 --><div id="secondaryRelatedVideoPlayer" data-reactid="433"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="434"><p><strong>Premia za trzecie dziecko</strong></p></div><div class="_3nnotn" data-reactid="435"><!-- react-empty: 436 --><div class="_3nsfyo _3od09t _3nlkrt _3ltare wfhak5195d" data-reactid="437"><div class="_3ub266" data-reactid="438"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="439"/><div class="_3yol1h" data-reactid="440"><var class="wfhak5195e" data-reactid="441"><var><var><cite></cite></var></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="442"><p>Jak mówi Agnieszka Pankowska, by otrzymać świadczenie, trzeba trochę pozmagać się z niemiecką biurokracją. Niezbędny jest wniosek i kilka dokumentów - przede wszystkim zaświadczenie o meldunku w Niemczech jednego z rodziców oraz dokument poświadczający pracę. Zwykle trzeba trochę poczekać, zwłaszcza w dużych miastach. - Czekaliśmy aż wszystko zaakceptują i zaczną płacić. Ale jak zaakceptowali, to wypłacili też Kindergeld za wszystkie miesiące - od urodzenia dziecka do zaakceptowania wniosku - opowiada Pankowska. Zaznacza, że pieniądze przychodzą zawsze na konto - i zawsze terminowo.</p></div><!-- react-empty: 443 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="444"><p><em>*Polka niszczy wielowiekową niemiecką tradycję. Obejrzyj wideo: *</em></p></div><!-- react-empty: 445 --><div class="_3-XtjyH _1EvE0ES" data-reactid="446"><div id="video-player-2030954" data-reactid="447"></div><!-- react-empty: 448 --><!-- react-empty: 449 --></div><!-- react-empty: 450 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="451"><p>Kindergeld jest wypłacane niezależnie od <a href="https://msp.money.pl/wiadomosci/dochod-co-to-jest-dochod-a-przychod-6339489940592769a.html">dochodów</a> rodziców. Ale znaczenie ma już ilość dzieci. Na drugie dziecko dostaje się tyle samo, co na pierwsze, a zatem czteroosobowa rodzina może liczyć w tej chwili na 384 euro. Jednak za trzecie dziecko niemiecki rząd przyznaje już premię - i rodzina może dostać 582 euro. Rodzina z czwórką dzieci dostanie natomiast już 805, a z piątką - 1028 euro. W połowie 2019 premia na czwarte dziecko ma się jeszcze zwiększyć o 10 euro.</p></div><div class="_3nnotn" data-reactid="452"><!-- react-empty: 453 --><div class="_3nsfyo _3od09t _3niwi5 _3nlkrt _3mk64j dlnam111209d" data-reactid="454"><div class="_3ub266" data-reactid="455"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="456"/><div class="_3yol1h" data-reactid="457"><var class="dlnam111209e" data-reactid="458"><var><em><samp></samp></em></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="459"><p>Czytaj też: <a href="https://www.money.pl/gospodarka/niemcy-ze-wschodnim-napedem-gospodarczym-polska-na-czele-6355403559155841a.html" target="_blank">Niemcy ze wschodnim napędem gospodarczym. Polska na czele</a></p></div><!-- react-empty: 460 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="461"><p><strong>Wypłaty do 25. urodzin</strong></p></div><!-- react-empty: 462 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="463"><p>Pomiędzy polskim 500+ a niemieckim Kindergeld jest zresztą znacznie więcej różnic.Choć zasadniczo niemiecki rząd wypłaca świadczenie do uzyskania pełnoletności, to można ten okres wydłużyć aż do 25. roku życia - jeśli dziecko kontynuuje naukę. Świadczenie po "osiemnastce" nie jest jednak przyznawane automatycznie i wiele zależy tu od sytuacji finansowej czy rodzinnej takiego osoby. Natomiast jeśli osoba jest niepełnosprawna, to pieniądze można otrzymywać bez żadnego limitu wiekowego - o ile niepełnosprawność powstała przed 25. urodzinami.</p></div><!-- react-empty: 464 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="465"><p>Kindergeld można również dostać na dziecko adoptowane.</p></div><div class="_3nnotn" data-reactid="466"><!-- react-empty: 467 --><div class="_3nsfyo _3od09t _3niwi5 _3nlkrt _3mk6ri emoae120228d" data-reactid="468"><div class="_3ub266" data-reactid="469"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="470"/><div class="_3yol1h" data-reactid="471"><var class="emoae120228e" data-reactid="472"><var><em><cite></cite></em></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="473"><p>Niemieccy rodzice poza Kindergeld mogą liczyć i na inne świadczenia. Jest zapomoga w wysokości 170 euro miesięcznie dla najbiedniejszych rodzin, jak i specjalna <a href="https://www.money.pl/pit/kwota-wolna-od-podatku/">kwota wolna od podatków</a> dla rodziców.</p></div><!-- react-empty: 474 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="475"><p>Czytaj też: <a href="https://www.money.pl/gospodarka/wiadomosci/artykul/zarobki-polska-niemcy,243,0,2420211.html" target="_blank">Podliczyliśmy zarobki w różnych zawodach. Wszędzie zarabiamy kilka razy mniej niż Niemcy</a></p></div><!-- react-empty: 476 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="477"><p><strong>"Z tym 500 plus to same problemy"</strong></p></div><!-- react-empty: 478 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="479"><p>Polacy w Niemczech wcale jednak nie podchodzą z entuzjazmem do rozszerzenia polskiego 500 plus na każde dziecko. Obawiają się, że przez to czeka ich biurokratyczny koszmar.</p></div><div class="_3nnotn" data-reactid="480"><!-- react-empty: 481 --><div class="_3nsfyo _3od09t _3niwi5 _3nlkrt _3mk7ei fnpav131247d" data-reactid="482"><div class="_3ub266" data-reactid="483"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="484"/><div class="_3yol1h" data-reactid="485"><var class="fnpav131247e" data-reactid="486"><var><em><strong></strong></em></var></var></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="487"><p>- Teoretycznie Niemcy mogą nam obciąć Kindergeld o kwotę, którą możemy dostać w Polsce - nawet jak jej nie pobieramy. Więc być może będę musiała wnioskować o 500 plus, choć w Polsce nie mieszkam od lat i nawet nie wiem, jak tam się załatwia sprawy w urzędach. Wolałabym, żeby po prostu wypłacali nam ten Kindergeld po staremu - mówi nam pani Ewa ze Stuttgartu, mama 5-letniego Jana. - Z tym 500 plus to są same problemy - dodaje.</p></div><!-- react-empty: 488 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="489"><p>Czytaj też: <a href="https://www.money.pl/gospodarka/piatka-kaczynskiego-wyborcy-po-wyrazili-swoje-zdanie-6359306793162369a.html" target="_blank">"Piątka Kaczyńskiego". Wyborcy PO wyrazili swoje zdanie</a></p></div><!-- react-empty: 490 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="491"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="http://dziejesie.wp.pl" target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 492 --></div><div class="_1Qq9oHQ" data-reactid="493"><div class="B0Inlt_ ZTudHEy" data-reactid="494"><div class="_25Y3Zxm" data-reactid="495"><!-- react-text: 496 -->Polub <!-- /react-text --><!-- react-text: 497 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="498"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="499"></div></div></div><!-- react-empty: 500 --></article></div></div></div><div class="_2TqTFZv" data-reactid="501"><div class="hiCifJ8 _1ZVNGs5" data-reactid="502"><div class="_30SROfM" data-reactid="503"><div class="hiCifJ8 _1ZVNGs5" data-reactid="504"><div class="_30SROfM" data-reactid="505"><div style="height:745px;position:relative;opacity:0;" data-reactid="506"><div class="_3nnotn" data-reactid="507"><!-- react-empty: 508 --><div class="_3nsfyo _3od09t _3mlcwn dlnam360684d" data-reactid="509"><div class="_3ub266" data-reactid="510"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="511"/><div class="_3yol1h" data-reactid="512"><var class="dlnam360684e" data-reactid="513"><var><cite><em></em></cite></var></var></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="514"><div data-reactid="515"></div></div><div style="opacity:0;" data-reactid="516"><div class="_3ludpp" data-reactid="517"><div data-reactid="518"><div class="_3nnotn" data-reactid="519"><!-- react-empty: 520 --><div class="_3nsfyo _3od09t _3negqb _3mldjn emoae371703d" data-reactid="521"><div class="_3ub266" data-reactid="522"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="523"/><div class="_3yol1h" data-reactid="524"><var class="emoae371703e" data-reactid="525"><var><cite><b></b></cite></var></var></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="526"><div class="EanFVXt" data-reactid="527"><div class="_3s-mP2l" data-reactid="528"></div><div class="_1t26d10" data-reactid="529"><div class="hiCifJ8" data-reactid="530"><div class="_30SROfM" data-reactid="531"><div class="_3WA51MZ _1W2VvN5" data-reactid="532"><!-- react-empty: 533 --><div class="_1BbcvOI" data-reactid="534"><div class="_1-VIjxl" data-reactid="535"></div><div class="gIyVIC4" data-reactid="536"><div class="_3k3s6kF" data-reactid="537"><div class="_87Fumc_ _1mwAZX3" data-reactid="538"><div class="_2vhwu4j" data-reactid="539">0</div><div class="_1GyBPzT" data-reactid="540"><div class="_1_b-OBg" data-reactid="541">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="542"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="543"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="544"><div data-reactid="545"><div class="_11eOWSB" data-reactid="546"></div></div><div class="_1tfrDS7" data-reactid="547"><div class="GgQLrpF" data-reactid="548"><div class="_21hwsg8" data-reactid="549"><span class="" data-reactid="550"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="551">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="552"><div data-reactid="553"><div class="_11eOWSB" data-reactid="554"></div></div><div class="_1tfrDS7" data-reactid="555"><div class="GgQLrpF" data-reactid="556"><div class="_21hwsg8" data-reactid="557"><span class="" data-reactid="558"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="559">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="560"><div class="_39tMEdf _1bbDOt6" data-reactid="561"><div class="_3ILvni7 kZwcODC" data-reactid="562"><div class="_1cYeTap" data-reactid="563">0</div><div class="_1B4gOH5" data-reactid="564"></div><div class="_2YgLw5O" data-reactid="565"><div class="Qcg0gcw" data-reactid="566">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="567"><div class="_1cYeTap" data-reactid="568">0</div><div class="_1B4gOH5" data-reactid="569"></div><div class="_2YgLw5O" data-reactid="570"><div class="Qcg0gcw" data-reactid="571">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="572"><div class="_1cYeTap" data-reactid="573">0</div><div class="_1B4gOH5" data-reactid="574"></div><div class="_2YgLw5O" data-reactid="575"><div class="Qcg0gcw" data-reactid="576">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="577"><div class="_1cYeTap" data-reactid="578">0</div><div class="_1B4gOH5" data-reactid="579"></div><div class="_2YgLw5O" data-reactid="580"><div class="Qcg0gcw" data-reactid="581">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="582"><div class="dLGbQpo" data-reactid="583"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="584"><div class="_2QHpjSt" data-reactid="585">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="586">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="587">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="588">.</div></div></div></a><div data-reactid="589"></div></div></div></div><div class="FVs88n5" data-reactid="590"><div class="_2ou3Gvs" data-reactid="591"><div class="_3nnotn" data-reactid="592"><!-- react-empty: 593 --><div class="_3nsfyo _3od09t _3negqb _3mlc9n ckmau351665d" data-reactid="594"><div class="_3ub266" data-reactid="595"></div><img class="_3ns6zz" src="https://v.wpimg.pl/Mjg1MzUwYgsGUztJegxvHkULbxM8VWFIEhN3WHo4Yl9RSXlPeh5jHRcfPRZ6FmIDSEI5HXoHJgxIUypUJRkqSBo=" alt="WP" data-reactid="596"/><div class="_3yol1h" data-reactid="597"><var class="ckmau351665e" data-reactid="598"><var><cite><var></var></cite></var></var></div></div></div></div></div><div class="hiCifJ8" data-reactid="599"><div class="_30SROfM" data-reactid="600"><div data-reactid="601"></div><div data-reactid="602"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="603"><div class="_8DDnQAW" data-reactid="604">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="605"><div class="fD_l2T6" data-reactid="606"><div class="_1s4W31U" data-reactid="607">Popularne</div><ul data-reactid="608"><li data-reactid="609"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="610">500+</a></li><li data-reactid="611"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="612">Wyniki Lotto</a></li><li data-reactid="613"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="614">Zarobki</a></li><li data-reactid="615"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="616">Frankowicze</a></li><li data-reactid="617"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="618">Emerytury</a></li><li data-reactid="619"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="620">Abonament RTV</a></li><li data-reactid="621"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="622">Zakaz handlu w niedzielę</a></li><li data-reactid="623"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="624">Ceny paliw</a></li><li data-reactid="625"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="626">Biedronka</a></li><li data-reactid="627"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="628">Lidl</a></li><li data-reactid="629"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="630">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="631"><div class="_1s4W31U" data-reactid="632">Narzędzia</div><ul data-reactid="633"><li data-reactid="634"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="635">Kalkulator walut</a></li><li data-reactid="636"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="637">Kalkulator wynagrodzeń</a></li><li data-reactid="638"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="639">Kalkulator zdolności kredytowej</a></li><li data-reactid="640"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="641">Kalkulator kredytowy</a></li><li data-reactid="642"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="643">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="644"><div class="_1s4W31U" data-reactid="645">Money.pl</div><ul data-reactid="646"><li data-reactid="647"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="648">Giełda</a></li><li data-reactid="649"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="650">Surowce</a></li><li data-reactid="651"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="652">Forex</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="654">WIBOR</a></li><li data-reactid="655"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="656">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="657"><div class="_1s4W31U" data-reactid="658">Porównywarka finansowa</div><ul data-reactid="659"><li data-reactid="660"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="661">Kredyty gotówkowe</a></li><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="663">Kredyty hipoteczne</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="665">Kredyty samochodowe</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="667">Lokaty</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="669">Konta bankowe</a></li><li data-reactid="670"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="671">Konta oszczędnościowe</a></li><li data-reactid="672"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="673">Kredyty dla firm</a></li><li data-reactid="674"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="675">Konta dla firm</a></li><li data-reactid="676"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="677">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="678"><td class="_3Fr7j02" data-reactid="679"><div class="_14gugvC" data-reactid="680"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="681"><div class="_1LNJWaA" data-reactid="682"><span data-reactid="683"><!-- react-text: 684 -->© 1995-<!-- /react-text --><!-- react-text: 685 -->2019<!-- /react-text --><!-- react-text: 686 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="687">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="688">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="689">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="690">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="691">Regulamin</a></div></div></div><var class="rfhal80152e" data-reactid="692"><var><em><em></em></em></var></var><var class="rprai240456e" data-reactid="693"><var><i><i></i></i></var></var><var class="racaa251475e" data-reactid="694"><var><i><samp></samp></i></var></var><span data-reactid="695"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvHkULbx46VWFIEhN3WHoFelJTBntNZ0V1X0hCJRUiWSoDAQ4-CCNKKwMJUCMJMFEsCRNYIhRoHT4IC14uETATaxoLDD0bPhhrHFoEY053Cg==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p) {
                if (s) { WP.gaf.registerSlot(n, document.querySelector(s), { setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".rfhab03157e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
                if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); }
              }
              rs(2,'.ruwaj2038e','');rs(3,'.rfhab3157e','.rfhab3157d');rs(5,'.wfhak5195e','.wfhak5195d');rs(6,'.rkmac60114e','');rs(8,'.rfhal80152e','');rs(10,'.racau100190e','');rs(11,'.dlnam111209e','.dlnam111209d');rs(12,'.emoae120228e','.emoae120228d');rs(13,'.fnpav131247e','.fnpav131247d');rs(24,'.rprai240456e','');rs(25,'.racaa251475e','');rs(35,'.ckmau351665e','.ckmau351665d');rs(36,'.dlnam360684e','.dlnam360684d');rs(37,'.emoae371703e','.emoae371703d');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/Mjg1MzUwYgsGUztJegxvHkULbx46VWFIEhN3WHoFelJTBntNZ0V1X0hCJRUiWSoDAQ4-CCNKKwMJUCMJMFEsCRNYIhRoHT4FAVdrCjlKPQsMXmsMaEJjXkVM" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  