
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Antyszczepionkowcy - odmienne stany świadomości. &quot;Będziecie musieli do mnie strzelać&quot; - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/antyszczepionkowcy-z-infolinii-bedziecie-musieli-do-mnie-strzelac-6659384721852992a"/><meta data-react-helmet="true" name="keywords" content="szczepienia, program szczepien, antyszczepionkowcy, nop, stop nop"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/antyszczepionkowcy-z-infolinii-bedziecie-musieli-do-mnie-strzelac-6659384721852992a"/><meta data-react-helmet="true" property="article:published_time" content="2021-07-09T14:35:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-07-09T12:25:48+02:00"/><meta data-react-helmet="true" property="artice:tag" content="szczepienia, program szczepien, antyszczepionkowcy, nop, stop nop"/><meta data-react-helmet="true" name="news_keywords" content="szczepienia, program szczepien, antyszczepionkowcy, nop, stop nop"/><meta data-react-helmet="true" name="author" content="Mateusz Ratajczak"/><meta data-react-helmet="true" name="description" content="Nie wystraszył ich &quot;zwykły&quot; koronawirus, niestraszna im odmiana Delta. Zabójczej Lambdy też się pewnie nie będą bać. Wysłuchaliśmy kilku godzin rozmów z antyszczepionkowcami na linii Narodowego Programu"/><meta data-react-helmet="true" property="twitter:description" content="Nie wystraszył ich &quot;zwykły&quot; koronawirus, niestraszna im odmiana Delta. Zabójczej Lambdy też się pewnie nie będą bać. Wysłuchaliśmy kilku godzin rozmów z antyszczepionkowcami na linii Narodowego Programu"/><meta data-react-helmet="true" property="og:title" content="Antyszczepionkowcy - odmienne stany świadomości. &quot;Będziecie musieli do mnie strzelać&quot;"/><meta data-react-helmet="true" property="og:description" content="Nie wystraszył ich &quot;zwykły&quot; koronawirus, niestraszna im odmiana Delta. Zabójczej Lambdy też się pewnie nie będą bać. Wysłuchaliśmy kilku godzin rozmów z antyszczepionkowcami na linii Narodowego Programu"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVsA308fAV2dHpXJCgoRys0Oh8qNjhFLzMlHz0oYlQ-LXpHfGspXD00OVA0ayhYLCExHn0lfQ12JWUAYCB4UH9pYQIoJmBXeXxmHCtzewd2dDECeXIvDWw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVsA308fAV2dHpXJCgoRys0Oh8qNjhFLzMlHz0oYlQ-LXpHfGspXD00OVA0ayhYLCExHn0lfQ12JWUAYCB4UH9pYQIoJmBXeXxmHCtzewd2dDECeXIvDWw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/antyszczepionkowcy-z-infolinii-bedziecie-musieli-do-mnie-strzelac-6659384721852992a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/antyszczepionkowcy-z-infolinii-bedziecie-musieli-do-mnie-strzelac-6659384721852992a","mainEntityOfPage":"https://google.com/article","description":"Nie wystraszył ich \"zwykły\" koronawirus, niestraszna im odmiana Delta. Zabójczej Lambdy też się pewnie nie będą bać. Wysłuchaliśmy kilku godzin rozmów z antyszczepionkowcami na linii Narodowego Programu","author":{"@type":"Person","name":"Mateusz Ratajczak"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2021-07-09T14:35:00+02:00","dateModified":"2021-07-09T12:25:48+02:00","headline":"Antyszczepionkowcy - odmienne stany świadomości. \"Będziecie musieli do mnie strzelać\"","image":"https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVsA308fAV2dHpXJCgoRys0Oh8qNjhFLzMlHz0oYlQ-LXpHfGspXD00OVA0ayhYLCExHn0lfQ12JWUAYCB4UH9pYQIoJmBXeXxmHCtzewd2dDECeXIvDWw5"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/antyszczepionkowcy-z-infolinii-bedziecie-musieli-do-mnie-strzelac-6659384721852992a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.h1njmcz {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.i1njmzy {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j1njnmy {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a1njo9x {
                min-height:200px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.b1njowx {
                min-height:200px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/NmlyZnowYQwNGyxdQAxsMk5DeDEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMCgRMjMmBTEwKBEyMyYFMTAoETIzJgUxMChsQU4MeFRNWD0ZDQ0zDUBEYFpCSmxXQBovBAJXOR0cVTM" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/cDB3aDE3TCUjURd3akhBG2AJQxsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbD4bGmw8Gx1sPhsabDwbHWw-GxpsPBsdbENoZ0ZBfmAcEjAkRwonbQBPc2sAVX1tBQUnJwIHdHMLBSJwCgdxJ1IFJ3RSBnNxV1YldlJXdScdCCcqER4" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFiSXhzYlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWccLyNjRSAjd0w">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXJlSXt0YlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWccLyNjRSAjd0w">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXNnSXp2YlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWccLyNjRSAjd0w">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXNjSXpyYlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWccLyNjRSAjd0w">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVkBTV1fAFhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2kvUmA0O1ZvOQ">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVnATV1fwVhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2kvUmA0O1ZvOQ">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVhBTV1eQFhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2kvUmA0O1ZvOQ">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVgAzV1eAdhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2kvUmA0O1ZvOQ">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVtATV1dQVhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2kvUmA0O1ZvOQ">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVjSXxyYlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWcfPSoqFzM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXdnSX52YlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWcfPSoqFzM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YX1jSXRyYlMnKjRfPiFjQj4nMV9jNCEaKCUjWC4rIxh_fWcfPSoqFzM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVjATV1ewVhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2o9WylmKA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVsAzV1dAdhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2o9WylmKA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVhBTV1eQFhIjxfLCo-UGAzJVIpKmNFImszUDstLlogaWQIf2o9WylmKA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
        </script>
        <meta name="gaf" content="bemuaqle">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://finanse.wp.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLbzYmF2JmChN3ZhJqERsKbhIbEmoRGwpuEhsSahEbCm4SGxJqERsKbhIbEmoRGwpuEhsSahEbCm4SGxJqERsKbhIbEmoRGwpuEhsSahEbCm4SGxJqERsKbhIbEmoRGwpuEhsSahEbCm4SGxJqERsKbhIbEmoRGwpuEhsSahEbCm4SGxJqERsKbhIbEmoRGwpuEhsSahEbCm4SGxJqERsKbhIbEmoRZnkTOGZ3F2EjNFdjLj4KPDJoAGs3PVwgeTdUIDEsRCIhc0MoLyRRPXlnAnh3dABoNCdUKyg0CH9iNFU7FyFaOjdoAX1yaAcNdGQBazQlQSMoaFckKixbPSF7Rj1qPVlrdmADCyUjQTc3L1I3IT1cISo-XjonNBg0aTxfKyshXCAtPBwvISlPJyE2WChpIEA9LTBdJGkpWmMpO1goaT5BPD4wXSwnYAN4cWwCdXB6B398YAN0fX9UbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
            <script>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</script>
      
            
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/ZDFiYWUwdSUnCy9kegx4MGRTezQlHwU3Mg17e3coeH5kNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCAooBRsZNgYICigFGxk2BggKKAUbGTYGCApVdmYzS2N1egAqLjUFMDV6ACouNQUwNXgEPSU2RzMkdwo"></script>
    
      
            
        </div>

        <div class="bemuaqleh"></div>
    
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1470285510"><table class="j1z1kLyn j2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="dyyif6801496e" data-reactid="7"><em><samp><i></i></samp></em></cite><header class="j2dWsoB- header jwpAPPrT" data-reactid="8"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="9"><div data-st-area="Header" class="j1eC5C0Q" style="border-bottom-color:#f15a23;" data-reactid="10"><div class="j3TeSS9P" data-reactid="11"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="12"><figure class="j2WN26Gj" data-reactid="13"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="14"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="15"><a data-st-area="Header-logo" href="/" data-reactid="16"><span data-reactid="17"><h2 class="j9-RdI2v" data-reactid="18">WP Finanse</h2><div class="jk-0W4yM j3_Qw9eR" style="width:90px;height:50px;" data-reactid="19"><span class="j3NvS14I" style="fill:#f15a23;" data-reactid="20"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 21 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="22"><div class="j3J86BdW jORJE3jl" data-reactid="23"><div class="j3Zc4X11" data-reactid="24"><input type="checkbox" class="j1Ir1_eR" data-reactid="25"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="26"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="28"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="29">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="30">Włącz tryb ciemny</span></div><!-- react-empty: 31 --></div></div><div class="j2nQ3EP5" data-reactid="32"><div class="j2wrgdhI" data-reactid="33"><div class="jp7bUWWX" data-reactid="34"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="35"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="36"><g fill="none" data-reactid="37"><path d="M0-4h24v25H0z" data-reactid="38"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="39"></path></g></svg><span data-reactid="40">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="41"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="42"><g data-reactid="43"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="44"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="45"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="46"></circle></g></svg><span data-reactid="47">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="48"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="49"><g fill="none" data-reactid="50"><path d="M0 0h24v25H0z" data-reactid="51"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="52"></path></g></svg><span data-reactid="53">Program TV</span></a></div><div class="j2zQDZey" data-reactid="54"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="55"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="56"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="57"><figure class="jDTDDv1a" data-reactid="58"></figure><figure class="jDTDDv1a" data-reactid="59"></figure><figure class="jDTDDv1a" data-reactid="60"></figure><figure class="jDTDDv1a" data-reactid="61"></figure></div><span data-reactid="62">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="63"><ul data-reactid="64"><!-- react-empty: 65 --><!-- react-empty: 66 --><!-- react-empty: 67 --><!-- react-empty: 68 --><!-- react-empty: 69 --><!-- react-empty: 70 --><!-- react-empty: 71 --><li class="j3mu7F3s" data-reactid="72"><figure class="j3NveKDW" data-reactid="73"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="74"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFlSXh0YlFgMyVYICNjRSJrZgd9d30Afnd4HHtwew14dGcAemsrXCAlO0Ioaj1bKWYo" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="75"/></span></figure><a class="jXGGwcFx" href="/promocje" data-reactid="76">Promocje</a></li><li class="j3mu7F3s" data-reactid="77"><figure class="j3NveKDW" data-reactid="78"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFlSXh0YlFgMyVYICNjRSJrZAJ0cXsHfHFhAWBxdAZ-cWcGdXJiUycqNF8-KzpQYDQ7Vm85" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="jXGGwcFx" href="/kombinuja" data-reactid="81">Kombinują</a></li><li class="j3mu7F3s" data-reactid="82"><figure class="j3NveKDW" data-reactid="83"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFlSXh0YlFgMyVYICNjRSJrZAd8dHoFe3JlBGBpfAx8fGYFe3N8AWEiPF8sKj5QYDQ7Vm85" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="jXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="86">Czy to się opłaca?</a></li><li class="j3mu7F3s" data-reactid="87"><figure class="j3NveKDW" data-reactid="88"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFlSXh0YlFgMyVYICNjRSJrZAZ6cX8Md31hHHx2fwx4cWcHdXViUycqNF8-IWNFICN3TA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="jXGGwcFx" href="/tu-zarobisz" data-reactid="91">Tu zarobisz</a></li><li class="j3mu7F3s" data-reactid="92"><figure class="j3NveKDW" data-reactid="93"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFlSXh0YlFgMyVYICNjRSJrZwB8cH0MeHZtBWBpeQB5fWUEfXR8GigtO1AjNygbPioyEzA" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="jXGGwcFx" href="/to-jest-nowe" data-reactid="96">To jest nowe</a></li><li class="j3mu7F3s" data-reactid="97"><figure class="j3NveKDW" data-reactid="98"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFlSXh0YlFgMyVYICNjRSJrZwJ8cnwFfnJnHH93eg17fGcFeWsrXCAlO0Ioaj1bKWYo" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="jXGGwcFx" href="/dziejesie" data-reactid="101">#DZIEJESIE</a></li><li class="j3mu7F3s" data-reactid="102"><figure class="j3NveKDW j2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="103"><span class="jk-0W4yM" data-reactid="104"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="105">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="106"><figure class="j3NveKDW j2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="107"><span class="jk-0W4yM" data-reactid="108"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="109">Popularne</a></li></ul></div><!-- react-empty: 110 --></div></header><!-- react-empty: 111 --><!-- react-empty: 112 --><!-- react-empty: 113 --><div class="content j2d9_HLt jDbYBltg" data-reactid="114"><div data-reactid="115"><div class="j3gatTWV j3KvVGpi" data-reactid="116"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" data-reactid="117"><span class="j35LEmnc" data-reactid="118">Przejdź na</span><span style="width:35px;height:28px;" class="jk-0W4yM j3_Qw9eR" data-reactid="119"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="120"><div data-reactid="121"><div class="" data-reactid="122"><div class="j1InAV31" data-reactid="123"><div class="jhiCifJ8" data-reactid="124"><div class="j30SROfM" data-reactid="125"><div data-reactid="126"><div class="j2LgBvGc j1Y0hyHl" data-reactid="127"><figure data-reactid="128"><span class="j218mrNK j1aIqa9K j21iJRJh" style="padding-bottom:56.265984654731454%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="129"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXZmBXs8fAZ8dHpXJCgoRys0Oh8qNjhFLzMlHz0oYlQ-LXpHfGspXD00OVA0ayhYLCExHn0lfQ12JWUAYCB4UH9pYQIoJmBXeXxmHCtzewd2dDECeXIvDWw5" width="1173" height="660" class="j3BQvntU" alt="Protest antyszczepionkowców i przeciwników noszenia maseczek w Katowicach" data-reactid="130"/><div data-reactid="131"><meta itemprop="url" content="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXZmBXs8fAZ8dHpXJCgoRys0Oh8qNjhFLzMlHz0oYlQ-LXpHfGspXD00OVA0ayhYLCExHn0lfQ12JWUAYCB4UH9pYQIoJmBXeXxmHCtzewd2dDECeXIvDWw5" data-reactid="132"/><meta itemprop="width" content="1920" data-reactid="133"/><meta itemprop="height" content="1080" data-reactid="134"/></div></span><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg j1efUSfB" data-reactid="135"><span data-title="Protest antyszczepionkowców i przeciwników noszenia maseczek w Katowicach" data-reactid="136">Protest antyszczepionkowców i przeciwników noszenia maseczek w Katowicach</span><span data-source="Getty Images" data-reactid="137"><!-- react-text: 138 -->Źródło: <!-- /react-text --><!-- react-text: 139 -->Getty Images<!-- /react-text --><!-- react-text: 140 -->, Fot: <!-- /react-text --><!-- react-text: 141 -->Beata Zawrzel/NurPhoto<!-- /react-text --></span></small></figure></div><article class="article desktop premium j1CJk4lf j1b86Rja j3XBUdKB j3UesuK5" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="142"><!-- react-empty: 143 --><div data-reactid="144"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/antyszczepionkowcy-z-infolinii-bedziecie-musieli-do-mnie-strzelac-6659384721852992a" data-reactid="145"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="146"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="147"><meta itemprop="url" content="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0sF2JmIBN3ZmJUYS16QjkjYgB7dHpCPzJiUycqNF8-IWNFICN3TA" data-reactid="148"/><meta itemprop="width" content="250" data-reactid="149"/><meta itemprop="height" content="60" data-reactid="150"/></div><meta itemprop="name" content="WP Finanse" data-reactid="151"/></div><meta itemprop="datePublished" content="2021-07-09T14:35:00+02:00" data-reactid="152"/></div><div data-st-area="article-header" data-reactid="153"><div class="j3KaUVlr" data-reactid="154"><div class="j3mfrBxN" data-reactid="155"><div class="j2XbI6sD j2iR_8W5" data-reactid="156"><div class="j3BFdKy3" data-reactid="157"><span class="jKKyV23D" data-reactid="158"><a href="https://magazyn.wp.pl" title="WP magazyn" target="_blank" rel="noopener noreferrer" data-reactid="159"><span data-reactid="160"><span style="height:60px;" class="" data-reactid="161"><svg width="170" height="47" viewBox="0 0 170 47" fill="currentColor" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M52.5985 17.5766C52.5056 18.4737 52.4157 19.371 52.325 20.2683C52.1914 21.5906 52.0607 22.9132 51.9239 24.2353C51.761 25.809 51.5923 27.382 51.4277 28.9554C51.3479 29.7182 51.2937 30.4843 51.1384 31.2371C50.8567 32.6027 50.2757 33.808 49.2822 34.7884C48.4482 35.6117 47.4513 36.1456 46.3441 36.4813C45.5216 36.7308 44.6818 36.8221 43.8268 36.7687C42.1373 36.663 40.8078 35.9069 39.8507 34.4839C39.4049 33.8213 39.1204 33.0843 38.9367 32.3115C38.5657 30.7502 38.2133 29.1844 37.8606 27.6187C37.5075 26.0526 37.1628 24.4847 36.8157 22.9172C36.4324 21.1878 36.0505 19.4583 35.6685 17.7287C35.5389 17.142 35.4106 16.5548 35.2812 15.968C35.2675 15.9064 35.2525 15.8445 35.231 15.7854C35.1467 15.5527 35.0081 15.4582 34.7907 15.4806C34.5952 15.5008 34.4787 15.6233 34.4446 15.866C34.4127 16.093 34.3923 16.3219 34.3695 16.5503C34.2282 17.9755 34.086 19.4009 33.9473 20.8265C33.8265 22.0711 33.7124 23.3165 33.5912 24.5609C33.4425 26.0889 33.2889 27.6164 33.1382 29.1442C33.0249 30.294 32.923 31.4452 32.7973 32.5936C32.6777 33.6841 32.4426 34.7452 31.9656 35.7418C31.2795 37.1758 30.2229 38.2535 28.9 39.0812C27.5361 39.9347 26.0403 40.3929 24.4639 40.6113C23.5502 40.7378 22.6342 40.7939 21.7141 40.7105C20.0424 40.5587 18.4972 40.0541 17.1573 38.9939C16.2604 38.2843 15.5994 37.3859 15.1271 36.3392C14.7071 35.4083 14.4123 34.4332 14.1268 33.4541C13.8967 32.665 13.6532 31.88 13.4154 31.0933C13.1341 30.1628 12.8509 29.2329 12.5715 28.3019C12.3214 27.4691 12.0768 26.6349 11.8268 25.8021C11.5293 24.8104 11.2291 23.8194 10.9294 22.8284C10.6255 21.8222 10.3199 20.8164 10.0165 19.81C9.66986 18.6601 9.3286 17.5086 8.97802 16.36C8.67819 15.3772 8.36186 14.3999 8.06525 13.4163C7.81671 12.5919 7.56655 11.7671 7.35477 10.9327C7.20539 10.3439 7.21399 9.74233 7.39189 9.15045C7.63039 8.3572 8.12102 7.75712 8.78058 7.29753C10.1409 6.34994 11.6505 6.08643 13.2607 6.3421C14.6395 6.56114 15.8614 7.13662 16.9335 8.04468C17.8328 8.80621 18.4002 9.77313 18.6885 10.9204C18.9064 11.7869 19.137 12.65 19.3624 13.5145C19.6816 14.7385 20.003 15.9618 20.3204 17.1864C20.6419 18.4261 20.966 19.6653 21.2776 20.9077C21.6585 22.4263 22.0297 23.9473 22.4015 25.468C22.6701 26.5667 22.9394 27.665 23.1968 28.7664C23.4485 29.8445 23.6858 30.926 23.9291 32.0061C24.0037 32.3379 24.071 32.6718 24.1536 33.0014C24.2334 33.3194 24.437 33.4514 24.7415 33.4031C24.9915 33.3633 25.1016 33.2518 25.131 32.9772C25.1724 32.5918 25.2014 32.2049 25.2371 31.8188C25.3372 30.7392 25.4392 29.6599 25.5379 28.5803C25.6578 27.2643 25.7749 25.948 25.8938 24.6318C26.0439 22.9688 26.1953 21.3057 26.3446 19.6427C26.4609 18.35 26.5711 17.0567 26.6916 15.7643C26.7835 14.7786 26.9009 13.7966 27.1988 12.8477C27.464 12.0031 27.846 11.2219 28.3983 10.5285C29.1703 9.55937 30.1577 8.91537 31.3306 8.59774C33.5471 7.99766 35.706 8.19647 37.7647 9.23773C39.196 9.96173 40.2139 11.1182 40.9312 12.5561C41.3996 13.4952 41.6772 14.5002 41.8805 15.5269C42.3337 17.8155 42.7824 20.105 43.2283 22.3949C43.7168 24.9022 44.1999 27.4104 44.6857 29.9181C44.7187 30.0888 44.7478 30.2607 44.7894 30.4293C44.8383 30.6282 45.015 30.7418 45.2129 30.7144C45.3335 30.6979 45.4159 30.6029 45.4409 30.4216C45.4701 30.2102 45.4904 29.9972 45.506 29.7842C45.5946 28.5845 45.6776 27.3844 45.7685 26.1848C45.8634 24.9301 45.9606 23.6754 46.0649 22.4215C46.1483 21.42 46.2398 20.419 46.3346 19.4186C46.4483 18.2213 46.5706 17.025 46.6872 15.8281C46.7968 14.7017 46.9058 13.5754 47.0112 12.4488C47.0519 12.0138 47.1212 11.5869 47.268 11.1737C47.7596 9.79044 49.104 9.21896 50.2299 9.34142C50.7642 9.39955 51.3009 9.43545 51.8363 9.48028C52.3874 9.52639 52.9383 9.57176 53.4896 9.61604C54.1959 9.6729 54.9026 9.72611 55.6088 9.78479C56.3466 9.84602 57.0845 9.90725 57.8213 9.97795C58.2863 10.0224 58.7567 10.0499 59.2127 10.1445C61.8271 10.6866 63.6306 12.2294 64.6264 14.7425C64.9264 15.4995 65.0957 16.2919 65.2173 17.0984C65.3573 18.0287 65.3493 18.9628 65.3037 19.8944C65.2447 21.1033 65.048 22.2903 64.6264 23.4342C63.8522 25.5336 62.3796 26.8625 60.3041 27.542C59.7828 27.7128 59.2429 27.7917 58.7027 27.8635C57.8608 27.9753 57.0174 28.0761 56.1746 28.1813C55.9581 28.2084 55.7415 28.235 55.5247 28.26C55.0647 28.3128 54.6828 28.1587 54.3738 27.8108C54.0903 27.4913 53.9144 27.1107 53.8154 26.7012C53.5923 25.7793 53.6535 24.8773 54.0849 24.0228C54.1977 23.7995 54.3426 23.5887 54.4984 23.393C54.7902 23.0269 55.1695 22.8073 55.6409 22.7771C56.3408 22.732 57.0413 22.6956 57.7406 22.6431C58.1518 22.6123 58.5645 22.5771 58.971 22.5097C61.0714 22.1546 61.4719 16.132 58.6974 15.9192C58.3265 15.8773 57.9505 15.8793 57.5766 15.8725C56.0727 15.8458 54.5687 15.8232 53.0649 15.7993C52.9804 15.798 52.896 15.7991 52.7902 15.7991C52.7236 16.4139 52.6587 16.9951 52.5985 17.5766Z"/>
<path d="M77.7227 19.5782C77.7227 18.0844 78.1496 17.2545 80.0939 17.2545C82.0383 17.2545 82.4414 18.0844 82.4414 19.5782V27H84.8125V19.5782C84.8125 18.0844 85.2631 17.2545 87.2074 17.2545C89.1281 17.2545 89.5549 18.0844 89.5549 19.5782V27H91.9972V19.5782C91.9972 16.6143 90.6219 14.9782 87.2074 14.9782C85.4291 14.9782 84.2672 15.6184 83.6507 16.7091C83.0579 15.6184 81.9197 14.9782 80.0939 14.9782C76.798 14.9782 75.2804 16.6617 75.2804 19.5782V27H77.7227V19.5782ZM103.864 18.8669C103.864 15.9029 101.707 14.9782 98.5055 14.9782C97.2251 14.9782 96.1343 15.0967 95.2807 15.3813V17.5153C96.0395 17.2308 97.2488 17.0648 98.6478 17.0648C100.331 17.0648 101.446 17.3967 101.446 18.8669V20.0288H98.8375C95.8735 20.0288 94.0003 20.9535 94.0003 23.6092C94.0003 26.1227 95.7312 27.2608 98.8138 27.2608C102.323 27.2608 103.864 26.0752 103.864 23.467V18.8669ZM101.446 23.3484C101.446 24.9608 100.308 25.1979 98.7663 25.1979C97.557 25.1979 96.4426 24.9608 96.4426 23.5618C96.4426 22.3525 97.2251 21.8783 98.8375 21.8783H101.446V23.3484ZM116.224 19.3885V19.1751C116.224 18.1555 115.963 17.3967 115.323 16.7565L116.911 15.0493L115.536 13.7214L113.378 15.3575C112.62 15.073 111.956 14.9782 111.126 14.9782C107.877 14.9782 105.957 16.4957 105.957 19.1751V19.3885C105.957 21.0721 106.597 22.2339 107.877 22.8504C106.715 23.135 106.004 23.7515 106.004 24.8897C106.004 25.6484 106.265 26.1701 106.905 26.5495C106.265 26.9289 105.648 27.6165 105.648 28.9444C105.648 31.031 106.739 32.1692 111.126 32.1692C115.252 32.1692 116.532 31.197 116.532 28.4938C116.532 26.0041 115.299 25.1031 111.126 25.1031C108.873 25.1031 108.423 24.9608 108.423 24.4154C108.423 23.7752 108.873 23.6566 111.126 23.6566C114.754 23.6566 116.224 22.068 116.224 19.3885ZM113.781 19.3885C113.781 20.7164 113.283 21.5463 111.126 21.5463C108.944 21.5463 108.399 20.7401 108.399 19.3885V19.1751C108.399 17.9421 109.015 17.0885 111.126 17.0885C113.212 17.0885 113.781 17.9658 113.781 19.1751V19.3885ZM111.126 27.1897C113.118 27.1897 114.09 27.2845 114.09 28.565C114.09 29.9403 113.118 30.1062 111.126 30.1062C108.944 30.1062 108.091 29.9165 108.091 28.6124C108.091 28.0907 108.257 27.4268 108.968 27.0948C109.561 27.166 110.248 27.1897 111.126 27.1897ZM127.692 18.8669C127.692 15.9029 125.534 14.9782 122.333 14.9782C121.053 14.9782 119.962 15.0967 119.108 15.3813V17.5153C119.867 17.2308 121.076 17.0648 122.475 17.0648C124.159 17.0648 125.273 17.3967 125.273 18.8669V20.0288H122.665C119.701 20.0288 117.828 20.9535 117.828 23.6092C117.828 26.1227 119.559 27.2608 122.641 27.2608C126.151 27.2608 127.692 26.0752 127.692 23.467V18.8669ZM125.273 23.3484C125.273 24.9608 124.135 25.1979 122.594 25.1979C121.385 25.1979 120.27 24.9608 120.27 23.5618C120.27 22.3525 121.053 21.8783 122.665 21.8783H125.273V23.3484ZM130.211 17.4442H136.376C136.969 17.4442 137.135 17.5627 137.135 17.8473C137.135 18.0844 136.969 18.2741 136.566 18.5349L131.349 21.736C129.855 22.6608 129.547 23.6092 129.547 24.5814C129.547 26.2649 130.448 27 132.274 27H139.364V24.7948H132.535C131.966 24.7948 131.776 24.6763 131.776 24.368C131.776 24.1309 131.918 23.9412 132.274 23.7278L137.538 20.5267C139.126 19.5545 139.364 18.8195 139.364 17.6813C139.364 15.9503 138.676 15.239 136.613 15.239H130.211V17.4442ZM143.239 15.239H140.749L143.002 24.1546C143.452 25.9567 143.95 27.1897 145.871 27.1897C146.274 27.1897 146.701 27.1423 146.961 27.0237C146.44 28.8495 145.468 30.1774 143.025 30.1299L143.523 32.2403C146.867 32.3114 148.645 30.3908 149.451 27L152.273 15.239H149.783L147.768 23.9412C147.53 24.9371 147.175 25.1031 146.653 25.1031C145.942 25.1031 145.61 24.9371 145.373 23.9412L143.239 15.239ZM155.99 19.5782C155.99 18.0844 156.488 17.2545 158.717 17.2545C160.969 17.2545 161.42 18.0844 161.42 19.5782V27H163.862V19.5782C163.862 16.6143 162.416 14.9782 158.717 14.9782C155.16 14.9782 153.548 16.6617 153.548 19.5782V27H155.99V19.5782Z"/>
</g>
<defs>
<clipPath id="clip0">
<rect width="170" height="47" fill="white"/>
</clipPath>
</defs>
</svg>
</span></span></a></span></div></div></div><a href="/tag/szczepienia" data-reactid="162"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="163">szczepienia</div></a><div class="j3pj5t1m jThEub2I" data-reactid="164"><div class="j1TS8ZGX j2er1oZR" data-reactid="165"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="166"><!-- react-text: 167 -->+<!-- /react-text --><!-- react-text: 168 -->4<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="169"><div class="j3v0El6z" data-reactid="170"><div class="subjectsList--overlay j3msLBK9" data-reactid="171"><div class="jczXPGR_" data-reactid="172"><a class="subjectsList--link j3c2fokE" href="/tag/program%20szczepien" data-reactid="173">program szczepien</a><a class="subjectsList--link j3c2fokE" href="/tag/antyszczepionkowcy" data-reactid="174">antyszczepionkowcy</a><a class="subjectsList--link j3c2fokE" href="/tag/nop" data-reactid="175">nop</a><a class="subjectsList--link j3c2fokE" href="/tag/stop%20nop" data-reactid="176">stop nop</a></div></div></div></div></div></div><span data-reactid="177"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="178"><a class="j21Hub9j" href="/autor/mateusz-ratajczak/6108443146097793" data-reactid="179"><div class="ju7xf8ZL" data-reactid="180"><div class="j1c8pa3s j3uTmmye jF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="181"><div class="j3m1D4Gp" data-reactid="182"><div class="j2NCIuTn" data-reactid="183"><div class="jQB5kEjV" data-reactid="184"><span class="j218mrNK j1aIqa9K j2wUF4Ie" data-reactid="185"><img src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXZgSX9xYlFgMyVYICNjRSJrZAV7dHQFenJnB2B1dA13cmQDf3d_GiMlIVQ4NzcYPCUhUCcnN1Qlaj9BKmYw" width="25" height="25" class="j3BQvntU j2_iGbjC" alt="" data-reactid="186"/></span></div></div></div><span class="signature--author j2aU53vl desktop" itemprop="name" data-reactid="187"><!-- react-text: 188 --><!-- /react-text --><!-- react-text: 189 -->Mateusz Ratajczak<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="190"><time datetime="2021-07-09T14:35:00+02:00" data-reactid="191">Wczoraj, 09-07-2021 14:35</time></div></div><div data-reactid="192"></div></span></div></div><div class="jjOqPE5L" data-reactid="193"><!-- react-text: 194 --><!-- /react-text --><h1 class="article--title j1xAmRvR" itemprop="headline" data-reactid="195"><!-- react-text: 196 -->Antyszczepionkowcy - odmienne stany świadomości. &quot;Będziecie musieli do mnie strzelać&quot;<!-- /react-text --></h1><div class="article--lead j3x6fdyf" data-reactid="197"><p>Nie wystraszył ich "zwykły" koronawirus, niestraszna im odmiana Delta. Zabójczej Lambdy też się pewnie nie będą bać. Wysłuchaliśmy kilku godzin rozmów z antyszczepionkowcami na linii Narodowego Programu Szczepień. To porażające zapisy.</p></div><div class="j2wR8zSZ" data-reactid="198"><div class="jxU1sB_3 j3hHhfX2" data-reactid="199"><div class="j3V6W5kL" data-reactid="200"><div class="j2QfedaS j4iwoJyx j1sWqqFP" data-reactid="201"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j1X5Knx4 j3RyCVKb" data-reactid="202"><div class="j2AbYYLR" data-reactid="203"><div class="j1R30uNZ" data-reactid="204"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="205"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j1X5Knx4 j3RyCVKb" data-reactid="206"><div class="j2AbYYLR" data-reactid="207"><div class="j1R30uNZ" data-reactid="208"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="209"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j3k3s6kF" data-reactid="210"><div class="j1TiOmT3" data-reactid="211"><div class="jb0slQwY" data-reactid="212"><span style="width:15px;height:15px;" class="jk-0W4yM" data-reactid="213"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="j3V6W5kL j10Vz3r4" data-reactid="214"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="215"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="216"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><span data-reactid="217"></span></div><div data-reactid="218"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="219"><p><strong>Rozmowa nr 1. Jesteście sprzedawczykami?</strong></p></div></div><div data-reactid="220"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="221"><p>- Przepraszam bardzo, czy chce pan, żebym zaczął rzucać ch…? Czy mam mówić, że jesteście sprzedawczykami? Bo jesteście też terrorystami! -&nbsp;krzyczy do telefonu starszy mężczyzna.</p></div></div><div data-reactid="222"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="223"><p>Po drugiej stronie zapada cisza. Żadnej reakcji, oddechu, westchnienia.</p></div></div><div class="b1nvg4b d1pv2rj" data-reactid="224"><!-- react-empty: 225 --><div class="i1ortn6 b1pcdyb e1okygb h1njmcz avvpa151330d" data-reactid="226"><div class="d1vafuo f1puui6" data-reactid="227"></div><img width="56" height="45" class="a1orkoh" src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFjSXlxYlxgMyUfPShiVGEtekI5I2JFJSJ6UypqPVspe2QEbzk" alt="d1ose4c" data-reactid="228"/><cite class="avvpa151330e" data-reactid="229"><cite><samp><em></em></samp></cite></cite></div></div><div data-reactid="230"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="231"><p>- Dzwonię z&nbsp;Narodowego Programu Szczepień. Chciałem tylko zapytać, czy jest pan zainteresowany, bo mogę pomóc w&nbsp;wybraniu terminu -&nbsp;młody konsultant, choć bardziej pasowałoby określenie szczepionkowy telemarketer, wreszcie odważa się przerwać milczenie.</p></div></div><div data-reactid="232"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="233"><p>I znowu cisza. Tym razem milczy mężczyzna, którego wylosował system -&nbsp;wskazał go jako osobę niezaszczepioną, pokazał imię i&nbsp;nazwisko oraz zasugerował telefon. Każda rozmowa zaczyna się w&nbsp;identyczny sposób: "Dzień dobry, dzwonię z&nbsp;Narodowego Programu Szczepień, czy to pan Kowalski, czy to pani Nowak?".</p></div></div><div data-reactid="234"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="235"><p>Po fazie zawieszenia niezaszczepiony daje upust furii: -&nbsp;Po co pan to robi? Dla pieniędzy? No, niech pan powie, po co? -&nbsp;wścieka się. -&nbsp;Nigdy w&nbsp;życiu nie będę zainteresowany antyludzkim, antyhumanitarnym i&nbsp;prowadzonym na obce zlecenie szczepieniem od takich sprzedawczyków jak wy!</p></div></div><div data-reactid="236"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="237"><p>Rozłącza się, koniec.</p></div></div><div data-reactid="238"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="239"><p>Akcja szczepień ruszyła w&nbsp;Polsce tuż po świętach Bożego Narodzenia. 27 grudnia 2020 roku pierwszą dawkę w&nbsp;świetle kamer przyjęła Alicja Jakubowska, naczelna pielęgniarka szpitala MSWiA w&nbsp;Warszawie. "Nie bolało!" -&nbsp;zapewnia zaraz po ukłuciu.</p></div></div><div data-reactid="240"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="241"><p>Po niej rozpoczynają się ogólnopolskie szczepienia medyków. I&nbsp;nie tylko, bo szczepionki są wówczas niczym dobro luksusowe. Dlatego nim akcja rozpędziła się na dobre, w&nbsp;kolejkach lub poza nimi ustawili się celebryci i&nbsp;przedsiębiorcy. Wybucha afera o&nbsp;kolejność szczepień.</p></div></div><div data-reactid="242"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="243"><p>Minister zdrowia Adam Niedzielski zaprasza na wolontariat w&nbsp;szpitalach, a&nbsp;gwiazdy mówią, że to polityczna hucpa. Przez kolejne miesiące o&nbsp;szczepienia biją się dziesiątki tysięcy Polaków. Drogą ekspresową S8 z&nbsp;Warszawy do Białegostoku dzień w&nbsp;dzień mkną warszawiacy. Bo tam mają szczepienia od ręki. 2&nbsp;godziny drogi i&nbsp;załatwione.</p></div></div><div data-reactid="244"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="245"><p>Niewielka przychodnia przy Alei Tysiąclecia Państwa Polskiego zamienia się w&nbsp;tym czasie w&nbsp;narodowe centrum szczepień. Pfizer, Moderna, AstraZeneca -&nbsp;od ręki, teraz, szybko. A&nbsp;na ziemi leżały formularze dla chętnych. Ludzie wypełniali je na ścianach, na kolanach, gdziekolwiek tylko się dało. Nie liczyły się nawet godziny zapisu. Kto przyszedł, ten był szczepiony.</p></div></div><div class="b1nvg4b d1pv2rj" data-reactid="246"><!-- react-empty: 247 --><div class="i1ortn6 b1pcdyb e1okygb i1njmzy bwwvk160352d" data-reactid="248"><div class="d1vafuo f1puui6" data-reactid="249"></div><img width="56" height="45" class="a1orkoh" src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFjSXlxYlxgMyUfPShiVGEtekI5I2JFJSJ6UypqPVspe2QHbzk" alt="d1ose4c" data-reactid="250"/><cite class="bwwvk160352e" data-reactid="251"><cite><samp><samp></samp></samp></cite></cite></div></div><div data-reactid="252"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="253"><p>Z tego wzmożonego zainteresowania sprzed miesięcy nie zostało już nic. Nic poza agresją i&nbsp;walką o&nbsp;każdego kolejnego chętnego. Walką, którą powoli przegrywamy.</p></div></div><div data-reactid="254"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="255"><p><strong>Rozmowa nr 2. To eks-pe-ry-ment!</strong></p></div></div><div data-reactid="256"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="257"><p>- Po co pani dzwoni? Aaaaa, straszyć mnie pani chce? Jak mi pani napisze takie oświadczenie, że mi pani zapłaci ze swoich pieniędzy, jak mi coś złego zrobi ta szczepionka, to się zaszczepię. Podpisze pani taki kwit? Zapłaci milion? –&nbsp;cwaniakuje mężczyzna w&nbsp;sile wieku, co słychać po głosie.</p></div></div><div data-reactid="258"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="259"><p>- Nie? To nie mamy o&nbsp;czym rozmawiać -&nbsp;triumfuje antyszczepionkowiec. I&nbsp;cedzi: -&nbsp;To jest eksperyment medyczny, te szczepienia. Eks-pe-ry-ment!</p></div></div><div data-reactid="260"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="261"><p>- Ja jestem tylko pośrednikiem -&nbsp;broni się młoda dziewczyna z&nbsp;infolinii.</p></div></div><div data-reactid="262"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="263"><p>- Proszę do mnie nie dzwonić. Czy pani to zrozumiała? Mam powtórzyć kolejny raz? -&nbsp;przerywa agresywnie mężczyzna. Czuć, że zaraz zacznie bluzgać. Dziewczyna to już zrozumiała. Kończy: -&nbsp;Rozumiem, że nie jest pan zainteresowany. Dziękuję.</p></div></div><div data-reactid="264"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="265"><p>Od końca grudnia 2020 roku do pierwszego tygodnia lipca szczepionkę przyjęło 17 mln Polaków. To nieco powyżej 50 proc. obywateli powyżej 12 roku życia. W&nbsp;pełni zaszczepionych jest 14 mln osób (przyjęli albo dwie dawki, albo skorzystali z&nbsp;jedno-dawkowego preparatu Johnson&amp;Johnson). To około 42 proc. Polaków, którzy mogą przyjąć szczepionkę. Na swój termin czekają jeszcze 3&nbsp;mln osób. Ile z&nbsp;nich pójdzie? Tego nie wie nikt.</p></div></div><div data-reactid="266"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="267"><p><strong>Ile osób się szczepi? </strong></p></div></div><div class="j2cRtRaI" data-reactid="268"><iframe id="212bd236-c741-48a0-9b52-221fd0bb82fa" src="https://e.infogram.com/212bd236-c741-48a0-9b52-221fd0bb82fa?src=embed" frameborder="0" marginheight="0" marginwidth="0" width="100%" height="800" data-reactid="269"></iframe></div><div data-reactid="270"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="271"><p>Bo z&nbsp;każdym dniem liczba wykonanych szczepień spada. W&nbsp;tej chwili to około 300 tys. nakłuć każdego dnia. To poziom z&nbsp;kwietnia i&nbsp;maja, czyli miesięcy, gdy raz po raz słyszeliśmy o&nbsp;przesuwanych dostawach. Wtedy brakowało dawek. Dziś brakuje chętnych.</p></div></div><div data-reactid="272"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="273"><p>W magazynach już leży 9&nbsp;mln preparatów do użycia od ręki. Na tyle dużo, że Ministerstwo Zdrowia z&nbsp;Ministerstwem Spraw Zagranicznych coraz śmielej mówią o&nbsp;sprzedawaniu dawek do innych krajów. "Polskie" szczepionki mogą powędrować na Ukrainę lub do krajów bałkańskich.</p></div></div><div data-reactid="274"><div class="j3bv9ljB juD4u9GV j1AQPSvq" data-reactid="275"><div class="j2te6rH-" data-reactid="276"><div data-reactid="277"><figure class="j1pySktw" id="1433163004" data-reactid="278"><span class="j218mrNK j1aIqa9K jqBh37EN j3F6r6Yk" data-reactid="279"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Protest antyszczepionkowców" data-src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVlCX08ewB-azNYISE_UD4re1Y_MT1UOTR7QSFrLEUnayMAYiAkRj4oNEhiISBXKyB6VS9wKAN6J2QcfiB9AWNwYlB9aSwEfiJ4ASl1elQrIWYEe3AvFzM" data-sizes="auto" width="1080" height="650" class="lazyload j17NH_Hy" data-reactid="280"/></span></figure></div><!-- react-empty: 281 --><!-- react-empty: 282 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="283"><span data-title="Narodowa egzekucja - hasło z antyszczepionkowych protestów jest powtarzane również podczas rozmów z konsultantami " data-reactid="284">Narodowa egzekucja - hasło z antyszczepionkowych protestów jest powtarzane również podczas rozmów z konsultantami </span><span data-source="Getty Images" data-reactid="285"><!-- react-text: 286 -->Źródło: <!-- /react-text --><!-- react-text: 287 -->Getty Images<!-- /react-text --><!-- react-text: 288 -->, Fot: <!-- /react-text --><!-- react-text: 289 -->STR/NurPhoto<!-- /react-text --></span></small></div></div><div data-reactid="290"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="291"><p><strong>Rozmowa nr 3. Będziecie musieli do mnie strzelać</strong></p></div></div><div data-reactid="292"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="293"><p>- Nie wierzę w&nbsp;wirusa, nie jestem zainteresowana! Żeby mnie zaszczepić, będziecie musieli do mnie strzelać -&nbsp;wydziera się kobieta. Ile lat może mieć? 30, maksymalnie 40.</p></div></div><div class="b1nvg4b d1pv2rj" data-reactid="294"><!-- react-empty: 295 --><div class="i1ortn6 b1pcdyb e1okygb j1njnmy cxxcu171374d" data-reactid="296"><div class="d1vafuo f1puui6" data-reactid="297"></div><img width="56" height="45" class="a1orkoh" src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFjSXlxYlxgMyUfPShiVGEtekI5I2JFJSJ6UypqPVspe2QGbzk" alt="d1ose4c" data-reactid="298"/><cite class="cxxcu171374e" data-reactid="299"><cite><samp><strong></strong></samp></cite></cite></div></div><div data-reactid="300"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="301"><p>Strzelać nikt do niej nie będzie, ale rozmowa jest już zakończona, zanim na dobre się rozpoczęła. -&nbsp;Dziękuję za poświęcony czas. Pytania można zadawać za pośrednictwem infolinii, zapraszamy -&nbsp;czyta ewidentnie z&nbsp;kartki kolejna konsultantka.</p></div></div><div data-reactid="302"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="303"><p>Przekonywać do szczepienia już nie będzie. Nie brzmi nawet, jakby była zdenerwowana. Trochę jest obojętna, trochę zmęczona. To kolejna taka rozmowa tego dnia.</p></div></div><div data-reactid="304"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="305"><p><strong>Rozmowa nr 4. Nic nam się nie stało</strong></p></div></div><div data-reactid="306"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="307"><p>- To eksperyment medyczny -&nbsp;mówi spokojnie inna pani. Za nią słychać płaczące dziecko. -&nbsp;Był wirus, nic nam się nie stało, nie widzę potrzeby. Przepraszam, nie mogę teraz rozmawiać, do widzenia.</p></div></div><div data-reactid="308"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="309"><p><strong>Rozmowa nr 5. Na testy na moim ciele się nie zgadzam</strong></p></div></div><div data-reactid="310"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="311"><p>- Chcę szczepionkę Sputnik 8! (w rzeczywistości to Sputnik V&nbsp;-&nbsp;red.) Sputnika chcę, ale tych innych to w&nbsp;ogóle nie. Nie ma mowy! Nie, nie! Na testy na moim ciele się nie zgadzam, niech pani to notuje. Mam 42 lata, na grypę nie chorowałem, nie szczepiłem i&nbsp;daj Bóg, żeby tak było dalej! Jak mam wziąć szczepionkę, to chcę rosyjską. Bardziej im wierzę niż Amerykanom i&nbsp;Niemcom! -&nbsp;deklaruje kolejny rozmówca.</p></div></div><div data-reactid="312"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="313"><p>Słychać, że telefonująca złapała go w&nbsp;samochodzie. -&nbsp;Długo jeszcze?! -&nbsp;dopytuje się niecierpliwie kierowca. Konsultant nie odpowiada, dziękuje za wyjaśnienia.</p></div></div><div data-reactid="314"><div class="j3bv9ljB juD4u9GV j1AQPSvq" data-reactid="315"><div class="j2te6rH-" data-reactid="316"><div data-reactid="317"><figure class="j1pySktw" id="3105009682" data-reactid="318"><span class="j218mrNK j1aIqa9K jqBh37EN j3F6r6Yk" data-reactid="319"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Międzynarodowy marsz o wolność" data-src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVlCX08ewB-azNYISE_UD4re1Y_MT1UOTR7QSFrLEUnayMAYiAkRj4oNEhiISBXKyB6BSkneFYvdmMceHZ_AmNwM1d1aSwGeyJ4Un51egAvdzYDfnV0FzM" data-sizes="auto" width="1080" height="650" class="lazyload j17NH_Hy" data-reactid="320"/></span></figure></div><!-- react-empty: 321 --><!-- react-empty: 322 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="323"><span data-title="" data-reactid="324"></span><span data-source="East News" data-reactid="325"><!-- react-text: 326 -->Źródło: <!-- /react-text --><!-- react-text: 327 -->East News<!-- /react-text --><!-- react-text: 328 -->, Fot: <!-- /react-text --><!-- react-text: 329 -->Jakub Kaminski<!-- /react-text --></span></small></div></div><div data-reactid="330"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="331"><p><strong>18 zł za godzinę i&nbsp;walczymy z&nbsp;antyszczepionkowcami</strong></p></div></div><div data-reactid="332"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="333"><p>To zapisy rozmów z&nbsp;infolinii Narodowego Programu Szczepień. Od końca czerwca konsultanci Narodowego Funduszu Zdrowia dzwonią do Polaków, którzy się jeszcze nie zaszczepili. O&nbsp;ile oczywiście w&nbsp;bazach jest ich numer. Cel, który postawił minister Adam Niedzielski: mają dodzwonić się przynajmniej do miliona niezdecydowanych, niezapisanych i&nbsp;niezaszczepionych. Muszą namawiać, namawiać, jeszcze raz namawiać.</p></div></div><div data-reactid="334"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="335"><p>Efekty? Bardziej niż dramatyczne. Do tej pory telefony odebrało blisko 300 tys. osób. O&nbsp;rozmowach na temat szczepień trudno jednak mówić. W&nbsp;większości dialogi trwają nie więcej niż kilka minut. Ledwie konsultant lub konsultantka odczyta obowiązkową formatkę, a&nbsp;już połączenie jest utracone. Rozłączenie się to najczęściej pierwsza opcja.</p></div></div><div class="b1nvg4b d1pv2rj" data-reactid="336"><!-- react-empty: 337 --><div class="i1ortn6 b1pcdyb e1okygb a1njo9x dyyif180396d" data-reactid="338"><div class="d1vafuo f1puui6" data-reactid="339"></div><img width="56" height="45" class="a1orkoh" src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFjSXlxYlxgMyUfPShiVGEtekI5I2JFJSJ6UypqPVspe2QJbzk" alt="d1ose4c" data-reactid="340"/><cite class="dyyif180396e" data-reactid="341"><cite><samp><b></b></samp></cite></cite></div></div><div data-reactid="342"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="343"><p>Tłumaczenie zdarza się rzadziej, choć bywa. Niektórzy mają potrzebę, by porozmawiać. Wie o&nbsp;tym każdy, kto choć raz w&nbsp;życiu pracował w&nbsp;call center.</p></div></div><div data-reactid="344"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="345"><p>Z gadułą nie można nic załatwić, ale leci czas rozmowy. Tak długo jak ktoś nie jest niemiły, tak długo trwa połączenie. </p></div></div><div data-reactid="346"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="347"><p>Argumenty? Zwykle takie same, powtarzają się w&nbsp;kółko w&nbsp;większości rozmów. "Bo program szczepień to eksperyment medyczny". "Bo wirusa nie ma". "Bo nikt w&nbsp;rodzinie się nie szczepi!". "Bo nikt ze znajomych nie chorował!". "Bo nie wierzę!". Czasami się mieszają, a&nbsp;czasami kończą się na zwykłym "nie bo nie!". </p></div></div><div data-reactid="348"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="349"><p>Przesłuchaliśmy kilkadziesiąt anonimowych rozmów. To kilka godzin nagrań. Żadna próba namówienia na szczepienie nie zakończyła się powodzeniem. I&nbsp;w&nbsp;żadnej niezaszczepiony nie miał pytań o&nbsp;cały proces. Po prostu nie chciał żadnej szczepionki. Na termin szczepienia zapisało się kilka procent z&nbsp;obdzwonionych –&nbsp;tak wynika z&nbsp;rozmów z&nbsp;urzędnikami. To zaledwie kilka tysięcy osób.</p></div></div><div data-reactid="350"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="351"><p>Dokładne dane? Tych NFZ już nie udostępnił. Do czasu publikacji Fundusz nie odpowiedział na pytania dotyczące działania infolinii. Nie wyjaśnił też, jak chce rozliczać się z&nbsp;firmą odpowiadającą za akcję -&nbsp;czy płaci za wykonane telefony, czy za udane zapisy.</p></div></div><div data-reactid="352"><div class="j3bv9ljB juD4u9GV j1AQPSvq" data-reactid="353"><div class="j2te6rH-" data-reactid="354"><div data-reactid="355"><figure class="j1pySktw" id="387003168" data-reactid="356"><span class="j218mrNK j1aIqa9K jqBh37EN j3F6r6Yk" data-reactid="357"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Premier Mateusz Morawiecki i minister zdrowia Adam Niedzielski" data-src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVlCX08ewB-azNYISE_UD4re1Y_MT1UOTR7QSFrLEUnayMAYiAkRj4oNEhiISBXKyB6UCl1dFN9dG0cLnB0AGNwMFUsaSxRf3B4UHt2dFd8JWMELyZ6FzM" data-sizes="auto" width="1080" height="650" class="lazyload j17NH_Hy" data-reactid="358"/></span></figure></div><!-- react-empty: 359 --><!-- react-empty: 360 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="361"><span data-title="" data-reactid="362"></span><span data-source="East News" data-reactid="363"><!-- react-text: 364 -->Źródło: <!-- /react-text --><!-- react-text: 365 -->East News<!-- /react-text --><!-- react-text: 366 -->, Fot: <!-- /react-text --><!-- react-text: 367 -->Zbyszek Kaczmarek/REPORTER<!-- /react-text --></span></small></div></div><div data-reactid="368"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="369"><p>Od 2019 roku za telefoniczne połączenia w&nbsp;imieniu Narodowego Funduszu Zdrowia odpowiada firma CCiG z&nbsp;Wrocławia. I&nbsp;to ona prowadzi też infolinię programu szczepień. I&nbsp;trzeba sobie powiedzieć wprost -&nbsp;akcję przekonywania Polaków do szczepień ciągną teraz maturzyści i&nbsp;początkujący studenci, bo to głównie oni pracują w&nbsp;call-center.</p></div></div><div data-reactid="370"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="371"><p>To standard w&nbsp;branży, żadna nowość. Wystarczy zerknąć na ogłoszenia o&nbsp;pracę, które firma zamieszcza na portalach pracowniczych. Na ten moment ma ich ponad 80, w&nbsp;większości polskich miast. I&nbsp;dość jasno pokazuje, kogo chce. Bo też praktyka rynkowa jest jedna: call-center to miejsce na start. Pracujesz, zarabiasz, łapiesz coś lepszego, wypadasz.</p></div></div><div class="b1nvg4b d1pv2rj" data-reactid="372"><!-- react-empty: 373 --><div class="i1ortn6 b1pcdyb e1okygb b1njowx eaaop191418d" data-reactid="374"><div class="d1vafuo f1puui6" data-reactid="375"></div><img width="56" height="45" class="a1orkoh" src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXFjSXlxYlxgMyUfPShiVGEtekI5I2JFJSJ6UypqPVspe2QIbzk" alt="d1ose4c" data-reactid="376"/><cite class="eaaop191418e" data-reactid="377"><cite><samp><i></i></samp></cite></cite></div></div><div data-reactid="378"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="379"><p>"Praca dorywcza lub stała. Wybierz sam!" -&nbsp;tak CCiG reklamuje się w&nbsp;Opolu. "Studencie, zdobądź doświadczenie w&nbsp;biurze" -&nbsp;zachęca we Wrocławiu. "Maturzysto, szukasz pierwszej pracy?" -&nbsp;opisuje ofertę w&nbsp;Gdańsku.</p></div></div><div data-reactid="380"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="381"><p>"Maturzysto, chcesz zarobić na studia? U&nbsp;nas to możliwe!" -&nbsp;opisuje pracę dla szukających jej w&nbsp;Kielcach. Bo dziś dzwonić można z&nbsp;każdego miejsca w&nbsp;Polsce. Stawka? Zaczyna się od 18 zł za godzinę pracy (czyli minimalna stawka godzinowa w&nbsp;2021 roku). Do tego mogą dojść premie, wspominają o&nbsp;nich ogłoszenia. </p></div></div><div data-reactid="382"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="383"><p>Jak tłumaczą pracownicy, w&nbsp;większości to robota na umowę zlecenia. Niektórzy, pracujący właśnie przy projekcie dla NFZ, mogą liczyć na etat. To jednak najczęściej oferta dla tych, którzy mają doświadczenie lub są kierownikami zmiany.</p></div></div><div data-reactid="384"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="385"><p>Nie jest tajemnicą, że podstawą pracy w&nbsp;call-center są skrypty rozmów. Gdy konsultant pracuje na rzecz operatora komórkowego, to w&nbsp;skrypcie ma informacje na temat oferty. Gdy dla banku, to na temat oferty finansowej. W&nbsp;przypadku infolinii szczepionkowej też są skrypty. Narodowy Fundusz Zdrowia zapewnia, że powstają na bazie doświadczeń dzwoniących. I&nbsp;są często aktualizowane. </p></div></div><div data-reactid="386"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="387"><p>To jednak walka z&nbsp;wiatrakami. W&nbsp;sieci pełno jest już pomysłów, jak skutecznie wykurzyć konsultanta szczepionkowego. Ostatnia nowość? Pytać o&nbsp;inne usługi. "A jak długo czeka się na operację NFZ?"" lub "A może mnie pan lub pani zapisać do dentysty?". </p></div></div><div data-reactid="388"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="389"><p>Najczęściej używanym argumentem po stronie konsultantów w&nbsp;tej chwili jest ryzyko lockdownu. Będą szczepienia -&nbsp;nie będziemy zamknięci. I&nbsp;po takie zdania najczęściej sięgali konsultanci, gdy w&nbsp;ogóle dochodzili do głosu.</p></div></div><div data-reactid="390"><div class="j3bv9ljB juD4u9GV j1AQPSvq" data-reactid="391"><div class="j2te6rH-" data-reactid="392"><div data-reactid="393"><figure class="j1pySktw" id="3207648646" data-reactid="394"><span class="j218mrNK j1aIqa9K jqBh37EN j3F6r6Yk" data-reactid="395"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Punkt szczepień" data-src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVlCX08ewB-azNYISE_UD4re1Y_MT1UOTR7QSFrLEUnayMAYiAkRj4oNEhiISBXKyB6V393fFZ4cWIcLyZ8UGNwNFIuaXQAfHJ4CSsnKwB3fWVTfCZ5FzM" data-sizes="auto" width="1080" height="650" class="lazyload j17NH_Hy" data-reactid="396"/></span></figure></div><!-- react-empty: 397 --><!-- react-empty: 398 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="399"><span data-title="" data-reactid="400"></span><span data-source="East News" data-reactid="401"><!-- react-text: 402 -->Źródło: <!-- /react-text --><!-- react-text: 403 -->East News<!-- /react-text --><!-- react-text: 404 -->, Fot: <!-- /react-text --><!-- react-text: 405 -->Karolina Adamska<!-- /react-text --></span></small></div></div><div data-reactid="406"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="407"><p><strong>Rozmowa nr 6. Za granicę nie wyjeżdżam</strong> </p></div></div><div data-reactid="408"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="409"><p>- Nie planuję w&nbsp;tym roku wyjeżdżać na urlop za granicę. I&nbsp;nie chcę się szczepić. Nie chcę o&nbsp;tym rozmawiać. Proszę mnie nie naciskać. Szczepienia są obowiązkowe? Nie są? To do widzenia -&nbsp;mówi starsza kobieta. Po 30 sekundach koniec rozmowy.</p></div></div><div data-reactid="410"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="411"><p><strong>Rozmowa nr 7. Ktoś się szczepi i&nbsp;nagle umiera</strong></p></div></div><div data-reactid="412"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="413"><p>- To jest zmuszanie. Dzwonicie i&nbsp;zmuszacie. Straszycie, że nie pójdę do kina, że nie pojadę na wakacje. Była epidemia, ja nie byłam chora. Niech mi pani powie, jak to jest, że ludzie biorą szczepionki a&nbsp;później i&nbsp;tak chorują? Ktoś się szczepi i&nbsp;nagle umiera. Niech mi pani powie! -&nbsp;pyta młoda kobieta. Tłumaczy też, że pracuje w&nbsp;Belgii i&nbsp;do Polski po szczepienia nie ma zamiaru przyjeżdżać. -&nbsp;Nikt mnie nie zmusi. Nikt –&nbsp;zarzeka się.</p></div></div><div data-reactid="414"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="415"><p>Konsultantka zaczyna czytać odpowiedzi. Najpierw mówi, że szczepienie to jedyny sposób na powrót do normalności. Później dodaje, że wszystkie preparaty zostały przebadane i&nbsp;dopuszczone do podania przez Europejską Agencję Leków.</p></div></div><div data-reactid="416"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="417"><p>- Szczerze? Szczerze nie chcę -&nbsp;słyszy w&nbsp;odpowiedzi. Dziękuję.</p></div></div><div data-reactid="418"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="419"><p><strong>Rozmowa nr 8. W&nbsp;szczepionkę nie wierzę</strong></p></div></div><div data-reactid="420"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="421"><p><strong>- </strong>Nie chcę. Dziękuję -&nbsp;mówi szybko młody chłopak, gdy tylko słyszy, że to telefon dotyczy szczepień. -&nbsp;Nie wierzę w&nbsp;to wszystko, nie? W&nbsp;szczepionkę nie wierzę, nie będę się szczepił i&nbsp;koniec -&nbsp;mówi.</p></div></div><div data-reactid="422"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="423"><p>- Proszę spojrzeć na aspekt społeczny. Im więcej osób nie będzie się szczepić, tym dłużej będzie trwał lockdown -&nbsp;recytuje konsultant.</p></div></div><div data-reactid="424"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="425"><p>Odpowiedź: -&nbsp;Słyszałem, że po szczepieniach ludzie umierają. Ja mam swoje zdanie. I&nbsp;go nie zmienię -&nbsp;mówi. Antyszczepionkowiec nie kłóci się, o&nbsp;nic nie dopytuje.</p></div></div><div data-reactid="426"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="427"><p><strong>Dr Sutkowski: Nie mamy czasu na loterie i&nbsp;infolinie</strong></p></div></div><div data-reactid="428"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="429"><p>Rozmowy pokazujemy dr Michałowi Sutkowskiemu z&nbsp;Kolegium Lekarzy Rodzinnych.</p></div></div><div data-reactid="430"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="431"><p>- Tu nie ma żadnej dyskusji, żadnej wymiany zdań. Jak można odpowiedzieć racjonalnie na argument, że szczepienia to eksperyment medyczny na narodzie? Ja nie wiem, jak to zrobić, a&nbsp;co dopiero ci ludzie z&nbsp;infolinii –&nbsp;mówi Sutkowski.</p></div></div><div data-reactid="432"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="433"><p>- Każda próba dotarcia jest dobra, ale mam wrażenie, że potrzebny jest już nam zryw z&nbsp;każdej strony. Tam, gdzie kościół ma autorytet, tam powinien o&nbsp;szczepienia walczyć kościół. Tam, gdzie Andrzej Duda ma autorytet, tam powinien jechać prezydent. Tam, gdzie Donald Tusk lub Rafał Trzaskowski mają posłuch, tam powinni jechać i&nbsp;mówić dziś o&nbsp;szczepieniach. Nie mamy czasu na loterie i&nbsp;infolinie –&nbsp;uważa doktor. -&nbsp;Intencje są dobre, ale to wszystko za wolno -&nbsp;mówi.</p></div></div><div data-reactid="434"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="435"><p>- Konsultanci nie wygrają walki z&nbsp;takimi emocjami i&nbsp;takimi kłamstwami. Pomogą na pewno tym, którzy nie wiedzą, jak się zapisać, o&nbsp;których zapomniała rodzina, ale to mniejszość. Mam przeczucie, że my -&nbsp;wszyscy, którzy przekonywali do szczepień -&nbsp;przegraliśmy i&nbsp;wygraliśmy jednocześnie. Przegraliśmy, bo wciąż za mało osób się zaszczepiło i&nbsp;czeka nas trudna jesień. Wygraliśmy, bo znając podejście Polaków do medycyny, te 50 proc. to nadzwyczajny wynik. Bałem się gorszego -&nbsp;mówi.</p></div></div><div data-reactid="436"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="437"><p>Michał Sutkowski opowiada historię ze swojego gabinetu. Raz po raz trafiają się pacjenci, których trzeba przekonywać do leczenia na przykład nowotworów. Raz po raz trafiają się pacjenci, którzy po pierwszej diagnozie nie przychodzą na żadną kolejną wizytę. Nie biorą leków, nie chcą słyszeć rad od lekarza.</p></div></div><div data-reactid="438"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="439"><p>- To, skoro ja tych ludzi mam przekonywać do walki o&nbsp;życie, to… naprawdę sądziliśmy, że oni staną w&nbsp;kolejce po szczepienie? -&nbsp;pyta.</p></div></div><div data-reactid="440"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="441"><p>Co ciekawe, lekarze w&nbsp;Polsce są w&nbsp;czołówce rankingów zaufania. Według CBOS wierzy im 80 proc. Polaków. Na szczycie drabiny zaufania są strażacy -&nbsp;94 proc. zaufania.</p></div></div><div data-reactid="442"><div class="j3bv9ljB juD4u9GV j1AQPSvq" data-reactid="443"><div class="j2te6rH-" data-reactid="444"><div data-reactid="445"><figure class="j1pySktw" id="3830769170" data-reactid="446"><span class="j218mrNK j1aIqa9K jqBh37EN j3F6r6Yk" data-reactid="447"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Szczepionki" data-src="https://v.wpimg.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLby0kF2JmIBN3ZmJ6YXVlCX08ewB-azNYISE_UD4re1Y_MT1UOTR7QSFrLEUnayMAYiAkRj4oNEhiISBXKyB6BC92LwwsJjYcdXx6DGNwNwN9aSwMfnd4CXtxe1AtcjZTf31-FzM" data-sizes="auto" width="1080" height="650" class="lazyload j17NH_Hy" data-reactid="448"/></span></figure></div><!-- react-empty: 449 --><!-- react-empty: 450 --></div><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="451"><span data-title="" data-reactid="452"></span><span data-source="East News" data-reactid="453"><!-- react-text: 454 -->Źródło: <!-- /react-text --><!-- react-text: 455 -->East News<!-- /react-text --><!-- react-text: 456 -->, Fot: <!-- /react-text --><!-- react-text: 457 -->WOJCIECH STROZYK/REPORTER<!-- /react-text --></span></small></div></div><div data-reactid="458"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="459"><p><strong>Zrobili ze mnie nawet hitlerowca</strong></p></div></div><div data-reactid="460"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="461"><p>- Moje zawodowe życie mógłbym podzielić na czas przed i&nbsp;po ataku covidowych hejterów. Wystarczyło zdanie, jeden komentarz, jedna opinia dotycząca sposobu walki z&nbsp;wirusem i&nbsp;zaczął się długi i&nbsp;brutalny atak -&nbsp;mówi prof. Miłosz Parczewski, specjalista w&nbsp;dziedzinie chorób zakaźnych.</p></div></div><div data-reactid="462"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="463"><p>- Był to głównie atak na mnie, ale również dotknął moją rodzinę, i&nbsp;częściowo kolegów. Dostawałem dziesiątki wiadomości, komentarzy, gróźb,&nbsp;zdjęcie w&nbsp;mundurze nazisty. Masę, masę paskudnych rzeczy. Dyskusja o&nbsp;szczepieniach jest w&nbsp;Polsce częściowo naznaczona agresją. Oczywiście mamy również dużą grupę rozsądnych osób -&nbsp;komentuje.</p></div></div><div data-reactid="464"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="465"><p>- Mam coraz więcej przekonania, że rozmowy i&nbsp;przedstawianie wiedzy mają ograniczone działanie wśród osób. które nie chciały się zaszczepić. Bardzo bym chciał, żeby niezdecydowane na szczepienie osoby zaufały naukowcom, żeby zaufały badaniom i&nbsp;tym, co przez lata dała nam nauka. A&nbsp;szczególnie w&nbsp;kontekście rosnącego ryzyka, że kolejne warianty wirusa zrujnują nam końcówkę roku. Wirusy znajdą drogę do niezaszczepionych i&nbsp;znajdą drogę do zakażania. A&nbsp;gdy we wrześniu lub październiku ktoś zapyta nas, lekarzy, czy zamykać Polskę, to będziemy chyba już mogli tylko rozłożyć ręce -&nbsp;dodaje.</p></div></div><div data-reactid="466"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="467"><p>Spadająca liczba chętnych na szczepienia oznacza jedno -&nbsp;odporności zbiorowej nie uda się zbudować przed kolejną falą zakażeń. A&nbsp;ta przyjdzie jesienią, w&nbsp;sezonie chorobowym.</p></div></div><div data-reactid="468"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="469"><p>Wątpliwości, że wariant Delta wirusa zdominuje Polskę, nie ma minister zdrowia Adam Niedzielski. I&nbsp;wskazuje termin: wrzesień, październik, maksymalnie listopad. Jednocześnie resort rozpoczyna wstępne planowanie.</p></div></div><div data-reactid="470"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="471"><p>Jesienny lockdown, o&nbsp;ile będzie potrzebny, może występować tam, gdzie liczby zaszczepionych są najmniejsze. Bo w&nbsp;przypadku kolejnych wariantów koronawirusa  znaczenie przestaną mieć takie dane jak liczba zakażeń, a&nbsp;zyskają takie, jak hospitalizacje i&nbsp;właśnie liczba osób zaszczepionych.</p></div></div><div data-reactid="472"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="473"><p>A to oznacza, że zamykanie może nie dotyczyć dużych miast. Tam wątpiących jest najmniej. Z&nbsp;raportu CBOS wynika, że w&nbsp;dużych miastach (powyżej 500 tys. osób) w&nbsp;szczepienia wątpi ledwie 11 proc. osób. W&nbsp;miastach do 500 tys. odsetek rośnie do 25 proc. Co czwarty mieszkaniec takiej miejscowości szczepieniu mówi nie. Na wsi wątpliwości ma co trzecia osoba -&nbsp;33 proc. nie chce się szczepić.</p></div></div><div data-reactid="474"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="475"><p><strong>Niezaszczepiona ściana wschodnia</strong></p></div></div><div data-reactid="476"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="477"><p>- W&nbsp;dużych miastach łatwiej jest dotrzeć i&nbsp;do człowieka, i&nbsp;do punktu szczepień. W&nbsp;małych miejscowościach chyba trzeba pukać od drzwi do drzwi, by coś zmienić. Jest tylko jeden problem. Spora grupa lekarzy nigdy nie szczepiła, nie szczepi, nie ma na ten temat wiedzy. Za słaby poziom wykształcenia medycznego Polaków odpowiadają też lekarze, którzy -&nbsp;co tutaj dużo mówić i&nbsp;ukrywać -&nbsp;się nie znają -&nbsp;mówi dr Michał Sutkowski.</p></div></div><div data-reactid="478"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="479"><p>Fakty są takie, że niemal cała ściana wschodnia Polski to punkty najsłabiej wyszczepione. Dzienna liczba wykonanych szczepień (w przeliczeniu na 10 tys. mieszkańców, by wielkość województwa nie zniekształcała wyniku) jest najmniejsza właśnie na w&nbsp;woj. podlaskim, podkarpackim i&nbsp;lubelskim.</p></div></div><div class="j2cRtRaI" data-reactid="480"><iframe id="ec399650-98ce-4fc0-85ba-d3c734a7769a" src="https://e.infogram.com/ec399650-98ce-4fc0-85ba-d3c734a7769a?src=embed" title="Ile osób jest już zaszczepionych? " frameborder="0" marginheight="0" marginwidth="0" width="100%" height="800" data-reactid="481"></iframe></div><div data-reactid="482"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="483"><p>To od 45 do 56 dawek na każde 10 tys. osób. W&nbsp;woj. kujawsko-pomorskim jest to ponad 103 -&nbsp;a&nbsp;ten region otwiera zestawienie. Na Mazowszu ten wskaźnik wynosi 98, a&nbsp;na Pomorzu 77. Różnica jest wyraźna.</p></div></div><div data-reactid="484"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="485"><p>Tam, gdzie jest najmniej osób zaszczepionych, nie tylko jest najwyższe ryzyko lockdownu. Tam po prostu jest największe ryzyko znacznej liczby zakażeń, chorób i&nbsp;zgonów.</p></div></div><div data-reactid="486"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="487"><p>Tam też konsultanci z&nbsp;Narodowego Programu Szczepień słyszą najczęściej: "Czy chcecie mnie zabić?”.</p></div></div><div data-reactid="488"><div class="article--text jFQN8OU2 jYwaUr3X j21vc1mc" data-reactid="489"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><span data-reactid="490"></span></div></article></div></div></div></div></div><div class="j1Y7Jda2" data-reactid="491"><div data-reactid="492"><div class="j1InAV31" data-reactid="493"><div class="jhiCifJ8" data-reactid="494"><div class="j30SROfM" data-reactid="495"><div data-reactid="496"><p class="j2DSIv57" data-reactid="497"><!-- react-text: 498 -->Komentarze<!-- /react-text --><!-- react-text: 499 --><!-- /react-text --></p><a class="j2mhs9Ra" id="comments" data-reactid="500"><div class="jdLGbQpo" data-reactid="501"><div data-reactid="502"><div class="jE0ROtMs j2bpYj8w j2bUm2gQ" data-reactid="503"><div data-reactid="504"><div class="j2QHpjSt" data-reactid="505">Trwa ładowanie</div><div class="jAkCj_Dn" data-reactid="506">.</div><div class="jAkCj_Dn j3EhRzxG" data-reactid="507">.</div><div class="jAkCj_Dn j3b6we4V" data-reactid="508">.</div></div></div></div></div></a></div><div class="j3WA51MZ j1W2VvN5" data-reactid="509"><!-- react-empty: 510 --><div class="jKKDlFpe" data-reactid="511"><div data-reactid="512"><p class="j2D6Fczm" data-reactid="513">Podziel się opinią</p></div><div data-reactid="514"><div class="j2i7kbHv" data-reactid="515"><div class="j2QfedaS j2zYfzyx j1sWqqFP" data-reactid="516"><div class="je9J8nRY jKGjqMdC jWefN3Ww j1H1-_iz j3RyCVKb" data-reactid="517"><div class="j2AbYYLR" data-reactid="518"><div class="j1R30uNZ" data-reactid="519"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="520"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="je9J8nRY jKGjqMdC jWefN3Ww j3q1_OVS j3RyCVKb" data-reactid="521"><div class="j2AbYYLR" data-reactid="522"><div class="j1R30uNZ" data-reactid="523"><span style="width:17px;height:16px;fill:#fff;" class="jk-0W4yM j3NvS14I" data-reactid="524"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="j15YYw7X" data-reactid="525"><div class="j3AREt4b j2pkAVlT" data-reactid="526"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="527"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="j3KHlkO5" data-reactid="528"><div class="j2G6aOIF" data-reactid="529"><div class="j380xAbB" data-reactid="530"><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="531"><div style="width:37px;height:37px;" data-reactid="532"><svg class="j3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="533"><title id="finanse" data-reactid="534"><!-- react-text: 535 -->WP <!-- /react-text --><!-- react-text: 536 -->finanse<!-- /react-text --></title><circle fill="#f15a23" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="537"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="538"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="539"><tspan x="50%" text-anchor="middle" y="53" data-reactid="540">finanse</tspan></text></svg></div></a></div><p class="j2D6Fczm" data-reactid="541">Bądź z nami na bieżąco</p></div><div class="j1_fQNqu" data-reactid="542"><a href="https://www.instagram.com/money_pl" class="j27iDgms" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="543"><div class="j3gyVG32" data-reactid="544"><span style="width:16px;height:16px;" class="j-FeE_hr jk-0W4yM" data-reactid="545"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="jGEfdlbT" data-reactid="546">na Instagramie</p></div></a><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="547"><div class="j1KgVJpj" data-reactid="548"><div class="ju_1VZ96" data-reactid="549"><div class="j1Qq9oHQ" data-reactid="550"><div class="j3UuF-p7" data-reactid="551"><span class="j3BtJj7P" data-reactid="552">👍</span><span class="j1K4IV2V" data-reactid="553">Lubię to!</span></div><div class="fb-like j30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/finansewppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="554"></div></div></div><p class="j3OLsf2F" data-reactid="555">na Facebooku</p></div></a></div></div></div><div data-reactid="556"><div data-reactid="557"><span data-reactid="558"></span><span data-reactid="559"></span></div></div></div></div></div><div class="jhiCifJ8" data-reactid="560"><div class="j30SROfM" data-reactid="561"><div data-reactid="562"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="563"><td class="j3Fr7j02" data-reactid="564"><div class="jc1tVLjw" data-reactid="565"><div class="j3j7LEFN" data-reactid="566"><div class="j1Mp9g3C j3Fpble7" data-reactid="567"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="568"><span style="width:auto;height:47px;fill:#f15a23;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="569"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="570"><div class="jk-0W4yM j3_Qw9eR" style="width:90px;height:50px;" data-reactid="571"><span class="j3NvS14I" style="fill:#f15a23;" data-reactid="572"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="573"><div class="j3LkAa1k" data-reactid="574"><div class="j-FgCqGx" data-reactid="575"><div class="jFZ3qpfM" data-reactid="576">Popularne tematy</div><ul data-reactid="577"><li data-reactid="578"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="579">Eurojackpot</a></li><li data-reactid="580"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="581">Wyniki Lotto</a></li><li data-reactid="582"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="583">Waloryzacja emerytur</a></li><li data-reactid="584"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="585">Niedziela handlowa</a></li><li data-reactid="586"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="587">Ceny paliw</a></li><li data-reactid="588"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="589">Zasiłek dla bezrobotnych</a></li><li data-reactid="590"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="591">PKN Orlen</a></li><li data-reactid="592"><a target="_blank" href="https://finanse.wp.pl/tag/majówka" data-reactid="593">Majówka</a></li><li data-reactid="594"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="595">Wszystkie tematy</a></li></ul></div><div class="j-FgCqGx" data-reactid="596"><div class="jFZ3qpfM" data-reactid="597">Money.pl</div><ul data-reactid="598"><li data-reactid="599"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="600">WIG 20</a></li><li data-reactid="601"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="602">WIG 30</a></li><li data-reactid="603"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="604">Informacje giełdowe</a></li><li data-reactid="605"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="606">Kursy Forex</a></li><li data-reactid="607"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="608">Kursy bitcoin</a></li><li data-reactid="609"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="610">PIT 37</a></li><li data-reactid="611"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="612">OFE</a></li><li data-reactid="613"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="614">Koronawirus</a></li><li data-reactid="615"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="616">Bon turystyczny</a></li><li data-reactid="617"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="618">PIT 2020 - 2021</a></li></ul></div><div class="j-FgCqGx" data-reactid="619"><div class="jFZ3qpfM" data-reactid="620">Narzędzia</div><ul data-reactid="621"><li data-reactid="622"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="623">Kalkulator diet zagranicznych</a></li><li data-reactid="624"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="625">Kalkulator odsetek</a></li><li data-reactid="626"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="627">Inflacja i bezrobocie</a></li><li data-reactid="628"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="629">Stopy procentowe</a></li><li data-reactid="630"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="631">Kursy walut</a></li><li data-reactid="632"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="633">Kalkulator walut</a></li><li data-reactid="634"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="635">Kalkulator wynagrodzeń</a></li><li data-reactid="636"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="637">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="638"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="639">Wynagrodzenia</a></li></ul></div><div class="j-FgCqGx" data-reactid="640"><div class="jFZ3qpfM" data-reactid="641">Porównywarka finansowa</div><ul data-reactid="642"><li data-reactid="643"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="644">Kredyty gotówkowe</a></li><li data-reactid="645"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="646">Kredyty hipoteczne</a></li><li data-reactid="647"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="648">Kredyty samochodowe</a></li><li data-reactid="649"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="650">Lokaty</a></li><li data-reactid="651"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="652">Konta bankowe</a></li><li data-reactid="653"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="654">Konta oszczędnościowe</a></li><li data-reactid="655"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="656">Kredyty dla firm</a></li><li data-reactid="657"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="658">Konta dla firm</a></li><li data-reactid="659"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="660">Leasing</a></li><li data-reactid="661"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="662">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="j-FgCqGx" data-reactid="663"><div class="jFZ3qpfM" data-reactid="664">Tematy finansowe</div><ul data-reactid="665"><li data-reactid="666"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="667">KNF</a></li><li data-reactid="668"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="669">Notowania surowców</a></li><li data-reactid="670"><a target="_blank" href="https://wibor.money.pl/" data-reactid="671">WIBOR i WIBID</a></li><li data-reactid="672"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="673">Brexit</a></li><li data-reactid="674"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="675">Bankowość elektroniczna</a></li><li data-reactid="676"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="677">Fundusze inwestycyjne</a></li><li data-reactid="678"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="679">500+</a></li><li data-reactid="680"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="681">Koronawirus w Polsce</a></li><li data-reactid="682"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="683">Tarcza antykryzysowa</a></li></ul></div><div class="j-FgCqGx" data-reactid="684"><div class="jFZ3qpfM" data-reactid="685">Informacje bankowe</div><ul data-reactid="686"><li data-reactid="687"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="688">Credit Agricole</a></li><li data-reactid="689"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="690">Bank ING</a></li><li data-reactid="691"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="692">Bank Millenium</a></li><li data-reactid="693"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="694">Alior Bank</a></li><li data-reactid="695"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="696">Bank Citi Handlowy</a></li><li data-reactid="697"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="698">Bank PKO</a></li><li data-reactid="699"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="700">Getin Noble Bank</a></li></ul></div><div class="j-FgCqGx" data-reactid="701"><div class="jFZ3qpfM" data-reactid="702">Firmy i organizacje</div><ul data-reactid="703"><li data-reactid="704"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="705">PZU</a></li><li data-reactid="706"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="707">ZUS</a></li><li data-reactid="708"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="709">Ministerstwo Finansów</a></li><li data-reactid="710"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="711">CEPiK</a></li><li data-reactid="712"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="713">KRUS</a></li><li data-reactid="714"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="715">Biedronka</a></li><li data-reactid="716"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="717">Lidl</a></li><li data-reactid="718"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="719">InPost</a></li><li data-reactid="720"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="721">Amazon</a></li></ul></div><div class="j-FgCqGx" data-reactid="722"><div class="jFZ3qpfM" data-reactid="723">Nasze serwisy</div><ul data-reactid="724"><li data-reactid="725"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="726">Wiadomości</a></li><li data-reactid="727"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="728">Sport</a></li><li data-reactid="729"><a target="_blank" href="https://www.money.pl" data-reactid="730">Biznes</a></li><li data-reactid="731"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="732">WawaLove</a></li><li data-reactid="733"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="734">WP Wrocław</a></li><li data-reactid="735"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="736">Pogoda</a></li><li data-reactid="737"><a target="_blank" href="https://fitness.wp.pl" data-reactid="738">Fitness</a></li><li data-reactid="739"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="740">Pudelek</a></li><li data-reactid="741"><a target="_blank" href="https://www.o2.pl/" data-reactid="742">o2.pl</a></li><li data-reactid="743"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="744">Kuchnia</a></li><li data-reactid="745"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="746">Gry online</a></li><li data-reactid="747"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="748">Centrala Gier</a></li><li data-reactid="749"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="750">Żużel</a></li><li data-reactid="751"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="752">EURO 2020</a></li></ul></div><div class="j-FgCqGx" data-reactid="753"><div class="jFZ3qpfM" data-reactid="754">Praca</div><ul data-reactid="755"><li data-reactid="756"><a target="_blank" href="https://praca.money.pl" data-reactid="757">Praca</a></li><li data-reactid="758"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="759">Oferty pracy</a></li><li data-reactid="760"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="761">Praca Warszawa</a></li><li data-reactid="762"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="763">Praca Kraków</a></li><li data-reactid="764"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="765">Praca Wrocław</a></li><li data-reactid="766"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="767">Praca Poznań</a></li><li data-reactid="768"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="769">Praca Łódź</a></li><li data-reactid="770"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="771">Praca Szczecin</a></li><li data-reactid="772"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="773">Praca Bydgoszcz</a></li><li data-reactid="774"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="775">Praca Radom</a></li><li data-reactid="776"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="777">Praca Gdynia</a></li><li data-reactid="778"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="779">Praca Katowice</a></li><li data-reactid="780"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="781">Praca w miastach</a></li><li data-reactid="782"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="783">Praca za granicą</a></li><li data-reactid="784"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="785">Listy ofert pracy</a></li><li data-reactid="786"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="787">Szukane oferty pracy</a></li><li data-reactid="788"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="789">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="790">Więcej tematów</div></div><div class="j14gugvC" data-reactid="791"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="792"><div class="j1LNJWaA" data-reactid="793"><span data-reactid="794"><!-- react-text: 795 -->© 1995-<!-- /react-text --><!-- react-text: 796 -->2021<!-- /react-text --><!-- react-text: 797 --> Grupa WP<!-- /react-text --></span><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="798">Reklama</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="799">O nas</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="https://holding.wp.pl/poufnosc" target="_blank" rel="noopener" data-reactid="800">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="801">Popularne</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="802">Regulamin</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="803">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>

        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
            <img src="https://finanse.wp.pl/NDU1MDM5YSU0Uzt3Yk5sMHcLbyAiF2JmIBN3ZmJHfXFgAnh3fwF7cXpCJSs6GyktMw4-NjsIKC07UCM3KBMvJyFYIipwXz0rM1drNCEIPiU-XmsycABgcHdM" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
    </body>
    </html>
    