
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Leroy Merlin nie zamierza zrywać z Rosją. Polski oddział firmy wydał oświadczenie - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/leroy-merlin-nie-zamierza-zrywac-z-rosja-polski-oddzial-firmy-wydal-oswiadczenie-6750117933640448a"/><meta data-react-helmet="true" name="keywords" content="wojna w Ukrainie, leroy merlin"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/leroy-merlin-nie-zamierza-zrywac-z-rosja-polski-oddzial-firmy-wydal-oswiadczenie-6750117933640448a"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-22T20:48:39+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-22T20:57:53+01:00"/><meta data-react-helmet="true" property="artice:tag" content="wojna w Ukrainie, leroy merlin"/><meta data-react-helmet="true" name="news_keywords" content="wojna w Ukrainie, leroy merlin"/><meta data-react-helmet="true" name="author" content="TOS"/><meta data-react-helmet="true" name="description" content="Na znak sprzeciwu wobec rosyjskiej agresji na Ukrainę część zachodnich firm wstrzymuje działalność w Rosji bądź całkiem się z niej wycofuje. Jednak długa jest także lista tych, które zostają. Wśród nich"/><meta data-react-helmet="true" property="twitter:description" content="Na znak sprzeciwu wobec rosyjskiej agresji na Ukrainę część zachodnich firm wstrzymuje działalność w Rosji bądź całkiem się z niej wycofuje. Jednak długa jest także lista tych, które zostają. Wśród nich"/><meta data-react-helmet="true" property="og:title" content="Leroy Merlin nie zamierza zrywać z Rosją. Polski oddział firmy wydał oświadczenie"/><meta data-react-helmet="true" property="og:description" content="Na znak sprzeciwu wobec rosyjskiej agresji na Ukrainę część zachodnich firm wstrzymuje działalność w Rosji bądź całkiem się z niej wycofuje. Jednak długa jest także lista tych, które zostają. Wśród nich"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF6CHoCYk1_dmZWJxY0Cis0Jh4pCCQILzM5Hj4Wfhk-LWZGf1U1ET00JVE3VTQVLCEtHypDME0vdCxRYxw1SS1pfQZ7GXwae318HX1NaEErJn0JLU8yQGw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF6CHoCYk1_dmZWJxY0Cis0Jh4pCCQILzM5Hj4Wfhk-LWZGf1U1ET00JVE3VTQVLCEtHypDME0vdCxRYxw1SS1pfQZ7GXwae318HX1NaEErJn0JLU8yQGw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/leroy-merlin-nie-zamierza-zrywac-z-rosja-polski-oddzial-firmy-wydal-oswiadczenie-6750117933640448a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH5OfnQxHygTPR08ITlfYB0jDT4lPkBgCj1XLzQgHzhLfhwnNzlcLwN-HSMmLFRhHmgZeyV5VS9XNxx_J2QEeE8yVSxxcAVjSWZBdyErBHcZZBt2ZjQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH5AfnQxHygTPR08ITlfYB0jDT4lPkBgCj1XLzQgHzhLfhwnNzlcLwN-HSMmLFRhHmgZeyV5VS9XNxx_J2QEeE8yVSxxcAVjSWZBdyErBHcZZBt2ZjQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH5JfHR5SGEcOBQrNixAIVQ2Cjs0KEc-VCEUYSU5WWEMYFcqLTpAIhsoVyspK1UqVTVBL3EoACsbfB4qdSodekxkG2MmfAl7V2JPd30sUnpDMk0tfGtN" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/leroy-merlin-nie-zamierza-zrywac-z-rosja-polski-oddzial-firmy-wydal-oswiadczenie-6750117933640448a","mainEntityOfPage":"https://finanse.wp.pl/leroy-merlin-nie-zamierza-zrywac-z-rosja-polski-oddzial-firmy-wydal-oswiadczenie-6750117933640448a","description":"Na znak sprzeciwu wobec rosyjskiej agresji na Ukrainę część zachodnich firm wstrzymuje działalność w Rosji bądź całkiem się z niej wycofuje. Jednak długa jest także lista tych, które zostają. Wśród nich","author":{"@type":"Person","name":"TOS","url":"https://finanse.wp.pl/autor/tos/6559606712436353"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2022-03-22T20:48:39+01:00","dateModified":"2022-03-22T20:57:53+01:00","headline":"Leroy Merlin nie zamierza zrywać z Rosją. Polski oddział firmy wydał oświadczenie","image":"https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF6CHoCYk1_dmZWJxY0Cis0Jh4pCCQILzM5Hj4Wfhk-LWZGf1U1ET00JVE3VTQVLCEtHypDME0vdCxRYxw1SS1pfQZ7GXwae318HX1NaEErJn0JLU8yQGw5"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/leroy-merlin-nie-zamierza-zrywac-z-rosja-polski-oddzial-firmy-wydal-oswiadczenie-6750117933640448a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g529snj {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i52b2ml {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d5t6fr6 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e5t72qp {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g5uanxf {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a5ud7vj {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j5uckw0 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43Q3sWAG4IE0cSI1UBJVEeW09gGkF9Cx4FAD5aWy9BQkoc" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/static/3.7.419/6dcb1d018df59d5eadc1ae73d7a3a41e.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF-SHtNfh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsdLB1_CCAja00">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXJ5SHhKfh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsdLB1_CCAja00">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXN7SHlIfh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsdLB1_CCAja00">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXN_SHlMfh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsdLB1_CCAja00">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV4BDZLYExhIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFczH2A0J1dsBw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV7ADZLY0hhIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFczH2A0J1dsBw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV9BDZLZUxhIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFczH2A0J1dsBw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV8AjZLZEphIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFczH2A0J1dsBw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXVxADZLaUhhIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFczH2A0J1dsBw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV_SH9Mfh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsePhQ2WjM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXd7SH1Ifh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsePhQ2WjM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YX1_SHdMfh4nKihePR9_Dz4nLV5gCj1XKCU_WS0VP1V_fXsePhQ2WjM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV_ADZLZ0hhIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFQhFilmNA">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXVwAjZLaEphIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFQhFilmNA">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXV9BDZLZUxhIiBeLxQiHWAzOVMqFH8IImsvUTgTMhcgaXgJfFQhFilmNA">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>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</script>
        
        <script src="https://finanse.wp.pl/NDI0NzQxYSUoUjhJfgNsG2sKbCUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElDicRGxZvESUOJxEbFm8RJQ4nERsWbxElc1RsMWsKbFUiDC8wIFNhSX9PYHB4CWEKMBMhCSheLx00CmAuOhIz" />
    
        <meta name="gaf" content="bfsxyazs">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://finanse","wp","pl/MWJjMmtjYjYrCDteWxFvI2hQbx8fSGF1FUh3Tys1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMis1EggVNRIyKzUSCBU1EjIrNRIIFTUSMlZGbyJoUG9CEwsreSAZch8CV3xxORokA0kIKyQyEywXB0w_MiEDKR5JWH5ieVl-SwQYKDEmE3BcUgspIRkGIhkHV31nfE9_LkRbfXE6AjkAGFcrPiQLIx4RRDonZBohSEZffxEmDz8CDUcgMjgGJANZBCQyZxAsAB0PPy0rRzcfDR0sNGcQYB8bGSc2ZxoiAQcBJHolDikXHQsheiwDPwANRzouLgshQBsZOj4rDi4XEQQkMmdcelhEW3xgc1l-W0BaeWNyC28Q"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/LTQ3MDk2YzUwUTt3REluIHMJbycbWhMnJVdvaEltbm5zbBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsObBIbNG0TCw5sEhs0bRMLDmwSGzRtEwsOEWFmHhB2dn5EPS4YXiU2fkQ9LhheJTZ8QColGxwmJ3NO"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfsxyazsh"></div>
    
        <div id="app"><div class="j1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1111849532"><div class="j1z1kLyn j2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="yee2e2t52e" data-reactid="5"></div><div class="dii6m0h156e" data-reactid="6"></div><div class="puu68l2v1768e" data-reactid="7"></div><div class="hmm10u1u260e" data-reactid="8"></div><div class="lqq89d2i2314e" data-reactid="9"></div><div class="j13J4OTS" data-reactid="10"><div class="vbb24x0d624e" data-reactid="11"></div></div><header class="j2dWsoB- header jwpAPPrT" data-reactid="12"><div class="j3OdCjtC j2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="13"><div data-st-area="Header" class="j1eC5C0Q" style="border-bottom-color:#f15a23;" data-reactid="14"><div class="j3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="j3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="16"><figure class="j2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="jk-0W4yM j3NvS14I j3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="jEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="j9-RdI2v" data-reactid="22">WP Finanse</span><div class="jk-0W4yM j3_Qw9eR" style="width:90px;height:50px;" data-reactid="23"><span class="j3NvS14I" style="fill:#f15a23;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="j3e-n_0c jk-0W4yM j3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="j1BrwK4m j23jlTkc" data-reactid="27"><div class="j3J86BdW jORJE3jl" data-reactid="28"><div class="j3Zc4X11" data-reactid="29"><input type="checkbox" class="j1Ir1_eR" data-reactid="30"/><label class="joYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ jazdhFI5 jk-0W4yM j3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="jf9-ynMQ j3CQMUq3 jk-0W4yM j3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="j1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="j3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="j2nQ3EP5" data-reactid="37"><div class="j2wrgdhI" data-reactid="38"><div class="jp7bUWWX" data-reactid="39"><a class="j3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="j3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="j3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="j2zQDZey" data-reactid="59"><div class="j2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="j3yDnEn9 j2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="j1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="jDTDDv1a" data-reactid="63"></figure><figure class="jDTDDv1a" data-reactid="64"></figure><figure class="jDTDDv1a" data-reactid="65"></figure><figure class="jDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="j3d-ngZ0" data-reactid="68"><ul data-reactid="69"><!-- react-empty: 70 --><!-- react-empty: 71 --><!-- react-empty: 72 --><!-- react-empty: 73 --><!-- react-empty: 74 --><!-- react-empty: 75 --><!-- react-empty: 76 --><li class="j3mu7F3s" data-reactid="77"><figure class="j3NveKDW" data-reactid="78"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF5SHtKfhxgMzlZIx1_CCJregZ-SWFNfndkHXhOZ0B4dHsBeVU3ESAlJ0MrVCEWKWY0" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="jXGGwcFx" href="/promocje" data-reactid="81">Promocje</a></li><li class="j3mu7F3s" data-reactid="82"><figure class="j3NveKDW" data-reactid="83"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF5SHtKfhxgMzlZIx1_CCJreAN3T2dKfHF9AGNPaEt-cXsHdkx-HicqKF49FSYdYDQnV2wH" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="jXGGwcFx" href="/kombinuja" data-reactid="86">Kombinują</a></li><li class="j3mu7F3s" data-reactid="87"><figure class="j3NveKDW" data-reactid="88"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF5SHtKfhxgMzlZIx1_CCJreAZ_SmZIe3J5BWNXYEF8fHoEeE1gTGEiIF4vFCIdYDQnV2wH" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="jXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="91">Czy to się opłaca?</a></li><li class="j3mu7F3s" data-reactid="92"><figure class="j3NveKDW" data-reactid="93"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF5SHtKfhxgMzlZIx1_CCJreAd5T2NBd319HX9IY0F4cXsGdkt-HicqKF49H38IICNrTQ" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="jXGGwcFx" href="/tu-zarobisz" data-reactid="96">Tu zarobisz</a></li><li class="j3mu7F3s" data-reactid="97"><figure class="j3NveKDW" data-reactid="98"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF5SHtKfhxgMzlZIx1_CCJrewF_TmFBeHZxBGNXZU15fXkFfkpgVygtJ1EgCTRWPiouEjM" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="jXGGwcFx" href="/to-jest-nowe" data-reactid="101">To jest nowe</a></li><li class="j3mu7F3s" data-reactid="102"><figure class="j3NveKDW" data-reactid="103"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF5SHtKfhxgMzlZIx1_CCJrewN_TGBIfnJ7HXxJZkB7fHsEelU3ESAlJ0MrVCEWKWY0" width="50" height="50" class="j17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="jXGGwcFx" href="/dziejesie" data-reactid="106">#DZIEJESIE</a></li><li class="j3mu7F3s" data-reactid="107"><figure class="j3NveKDW j2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="108"><span class="jk-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="j3mu7F3s" data-reactid="111"><figure class="j3NveKDW j2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="112"><span class="jk-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="jXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><!-- react-empty: 116 --><div class="whh03g0q78e" data-reactid="117"></div><div class="content j2d9_HLt" data-reactid="118"><!-- react-empty: 119 --><div data-reactid="120"><div class="j3gatTWV j3KvVGpi" data-reactid="121"><a href="https://www.wp.pl?src01=20804" class="j1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" title="Przejdź na WP" data-reactid="122"><span class="j35LEmnc" data-reactid="123">Przejdź na</span><span style="width:40px;height:27px;" class="jk-0W4yM j3_Qw9eR" data-reactid="124"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div class="j3LyVlmZ" data-reactid="125"><div data-reactid="126"><div class="jEanFVXt" data-reactid="127"><div class="j3s-mP2l" data-reactid="128"><div class="jhiCifJ8 j1JVHGQm" data-reactid="129"><div class="j30SROfM" data-reactid="130"><div class="j3iPBXrb" data-reactid="131"><div class="jRQvycma j2G32N3L" data-st-area="Menu-left" data-reactid="132"><a class="sectionsMenu j1H56GIO" href="/promocje" data-reactid="133"><figure class="j3bBevUs" data-reactid="134"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXB8SHpPfhxgMzlZIx1_CCJregZ-SWFNfndkHXhOZ0B4dHsBeVU3ESAlJ0MrVCEWKWY0" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="j1lXcfrU" data-reactid="137">Promocje</div></a><a class="sectionsMenu j1H56GIO" href="/kombinuja" data-reactid="138"><figure class="j3bBevUs" data-reactid="139"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXB8SHpPfhxgMzlZIx1_CCJreAN3T2dKfHF9AGNPaEt-cXsHdkx-HicqKF49FSYdYDQnV2wH" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="j1lXcfrU" data-reactid="142">Kombinują</div></a><a class="sectionsMenu j1H56GIO" href="/czy-to-sie-oplaca" data-reactid="143"><figure class="j3bBevUs" data-reactid="144"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXB8SHpPfhxgMzlZIx1_CCJreAZ_SmZIe3J5BWNXYEF8fHoEeE1gTGEiIF4vFCIdYDQnV2wH" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="j1lXcfrU" data-reactid="147">Czy to się opłaca</div></a><a class="sectionsMenu j1H56GIO" href="/tu-zarobisz" data-reactid="148"><figure class="j3bBevUs" data-reactid="149"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXB8SHpPfhxgMzlZIx1_CCJreAd5T2NBd319HX9IY0F4cXsGdkt-HicqKF49H38IICNrTQ" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="j1lXcfrU" data-reactid="152">Tu zarobisz</div></a><a class="sectionsMenu j1H56GIO" href="/to-jest-nowe" data-reactid="153"><figure class="j3bBevUs" data-reactid="154"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXB8SHpPfhxgMzlZIx1_CCJrewF_TmFBeHZxBGNXZU15fXkFfkpgVygtJ1EgCTRWPiouEjM" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="j1lXcfrU" data-reactid="157">To jest nowe</div></a><a class="sectionsMenu j1H56GIO" href="/dziejesie" data-reactid="158"><figure class="j3bBevUs" data-reactid="159"><span class="j218mrNK j1aIqa9K j2OhPLeK j2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXB8SHpPfhxgMzlZIx1_CCJrewN_TGBIfnJ7HXxJZkB7fHsEelU3ESAlJ0MrVCEWKWY0" width="45" height="45" class="j17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="j1lXcfrU" data-reactid="162">#DZIEJESIE</div></a><a class="sectionsMenu j1H56GIO" href="/najnowsze" data-reactid="163"><figure class="j3bBevUs j3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="164"><span class="jk-0W4yM" data-reactid="165"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="166">Najnowsze</div></a><a class="sectionsMenu j1H56GIO" href="/popularne" data-reactid="167"><figure class="j3bBevUs j3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="168"><span class="jk-0W4yM" data-reactid="169"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="j1lXcfrU" data-reactid="170">Popularne</div></a><div data-reactid="171"></div><!-- react-empty: 172 --></div></div></div></div></div><div class="j1t26d10" data-reactid="173"><div class="jhiCifJ8" data-reactid="174"><div class="j30SROfM" data-reactid="175"><article class="article desktop j1CJk4lf j1b86Rja" data-st-area="article-article" data-reactid="176"><!-- react-empty: 177 --><div data-st-area="article-header" data-reactid="178"><div class="j3KaUVlr" data-reactid="179"><div class="j3mfrBxN" data-reactid="180"><div class="j2XbI6sD j2iR_8W5" data-reactid="181"><span class="jKKyV23D" data-reactid="182"><a href="https://finanse.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="183">WP Finanse</a></span></div></div><a href="/tag/wojna%20w%20ukrainie" data-reactid="184"><div class="teaserSubject article desktop j3fecl-B j2yI96rU j2sMRd9I" data-reactid="185">wojna w Ukrainie</div></a><div class="j3pj5t1m jThEub2I" data-reactid="186"><div class="j1TS8ZGX j2er1oZR" data-reactid="187"><div class="subjectsList--btn desktop j2fyxbJu" data-reactid="188"><!-- react-text: 189 -->+<!-- /react-text --><!-- react-text: 190 -->1<!-- /react-text --></div><div class="j2rfnHBj" data-reactid="191"><div class="j3v0El6z" data-reactid="192"><div class="subjectsList--overlay j3msLBK9" data-reactid="193"><div class="jczXPGR_" data-reactid="194"><a class="subjectsList--link j3c2fokE" href="/tag/leroy%20merlin" data-reactid="195">leroy merlin</a></div></div></div></div></div></div><span data-reactid="196"><div class="j2OP5BaX j2H_x0a9 signature" data-reactid="197"><a class="j21Hub9j" href="/autor/tos/6559606712436353" data-reactid="198"><div class="ju7xf8ZL" data-reactid="199"><div class="j1c8pa3s j3uTmmye jF2GAGkh" data-reactid="200"><div class="j1IDXUQA" data-reactid="201"></div><span class="signature--author j2aU53vl desktop" data-reactid="202"><!-- react-text: 203 -->oprac. <!-- /react-text --><!-- react-text: 204 -->TOS<!-- /react-text --></span></div></div></a><div class="signature--when j2VIX-Kh desktop" data-reactid="205"><time datetime="2022-03-22T20:48:39+01:00" data-reactid="206">Dzisiaj, 22-03-2022 20:48</time></div></div><div data-reactid="207"></div></span></div></div><div class="jjOqPE5L" data-reactid="208"><h1 class="article--title j1xAmRvR" data-reactid="209"><!-- react-text: 210 -->Leroy Merlin nie zamierza zrywać z Rosją. Polski oddział firmy wydał oświadczenie<!-- /react-text --></h1><div class="article--lead j1HGmjUl" data-reactid="211"><p>Na znak sprzeciwu wobec rosyjskiej agresji na Ukrainę część zachodnich firm wstrzymuje działalność w Rosji bądź całkiem się z niej wycofuje. Jednak długa jest także lista tych, które zostają. Wśród nich jest Leroy Merlin, który zapowiada nawet gotowość do zwiększenia działalności w tym kraju, co spotyka się z szeroką krytyką. We wtorek polski oddział firmy opublikował specjalne oświadczenie.</p></div><div class="jQ54P8i_" data-reactid="212"><div class="jxU1sB_3 j3hHhfX2" data-reactid="213"><!-- react-empty: 214 --><div class="j3V6W5kL j10Vz3r4" data-reactid="215"><div class="j3AREt4b j2pkAVlT j3hLUTND" data-reactid="216"><span style="width:15px;height:15px;" class="j28uAksm jk-0W4yM" data-reactid="217"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="j1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:65%;" data-reactid="218"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH5OfnQxHygTPR08ITlfYB0jDT4lPkBgCj1XLzQgHzhLfhwnNzlcLwN-HSMmLFRhHmgZeyV5VS9XNxx_J2QEeE8yVSxxcAVjSWZBdyErBHcZZBt2ZjQ" data-reactid="219"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH5AfnQxHygTPR08ITlfYB0jDT4lPkBgCj1XLzQgHzhLfhwnNzlcLwN-HSMmLFRhHmgZeyV5VS9XNxx_J2QEeE8yVSxxcAVjSWZBdyErBHcZZBt2ZjQ" data-reactid="220"/><img src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH5JfHR5SGEcOBQrNixAIVQ2Cjs0KEc-VCEUYSU5WWEMYFcqLTpAIhsoVyspK1UqVTVBL3EoACsbfB4qdSodekxkG2MmfAl7V2JPd30sUnpDMk0tfGtN" alt="Jeden ze sklepów Leroy Merlin w Rosji " class="j2M9GK-e" style="width:100%;height:auto;" data-reactid="221"/><!-- react-empty: 222 --></picture><small class="article--mainPhotoSource j2GJb2Ai j3OAxpGg" data-reactid="223"><span data-title="Jeden ze sklepów Leroy Merlin w Rosji " class="jb3ZJrzb" data-reactid="224">Jeden ze sklepów Leroy Merlin w Rosji </span><span data-source="PAP" data-reactid="225"><!-- react-text: 226 -->Źródło: <!-- /react-text --><!-- react-text: 227 -->PAP<!-- /react-text --><!-- react-text: 228 -->, fot: <!-- /react-text --><!-- react-text: 229 -->PAP/EPA/MAXIM SHIPENKOV<!-- /react-text --></span></small><div data-reactid="230"><!-- react-empty: 231 --><div class="j2xUHwx3" data-reactid="232"><div class="b652r1k d84pe9s" data-reactid="233"><!-- react-empty: 234 --><div class="i71g9wd b7m0l1a g529snj whh3g0q78d" data-reactid="235"><div class="ddk2hem f84h4w0" data-reactid="236"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3oSMw" alt="d720r2k" data-reactid="237"/><div class="whh3g0q78e" data-reactid="238"></div></div></div></div><div data-reactid="239"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="240"><p>Rozpętana przez <a href="https://finanse.wp.pl/tag/rosja" rel="noopener noreferrer">Rosję</a> wojna w&nbsp;Ukrainie doprowadziła do śmierci tysięcy cywilów, zmusiła miliony osób do uchodźstwa i&nbsp;doprowadziła do wielomiliardowych strat materialnych. </p></div></div><div data-reactid="241"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="242"><p>Leroy Merlin, podobnie jak inne firmy należące do tego samego właściciela -&nbsp;Auchan i&nbsp;Decathlon, nie zamierza jednak wstrzymać działalności w&nbsp;Rosji. Jak donosi "The Telegraph", <a href="https://www.money.pl/gospodarka/na-leroy-merlin-leca-coraz-wieksze-gromy-na-jaw-wyszedl-list-firmy-6749988778232576a.html" rel="noopener noreferrer">szefowie rosyjskiego oddziału Leroy Merlin powiedzieli nawet dostawcom, że są gotowi zwiększyć aktywność na tym rynku</a>: <strong>"Od czasu zniknięcia niektórych firm z&nbsp;rynku jesteśmy otwarci na Wasze propozycje dotyczące zwiększenia towarowania i&nbsp;poszerzenia asortymentu".</strong></p></div></div><div data-reactid="243"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="244"><p>W poniedziałek doszło do rosyjskiego ostrzału centrum handlowego Retroville w&nbsp;Kijowie, w&nbsp;którym mieścił się sklep Leroy Merlin. Według "Kyiv Independent" w&nbsp;wyniku zniszczenia centrum zginął jeden pracownik tej sieci. Ukraińskie ministerstwo obrony odniosło się na Twitterze: <strong>"Leroy Merlin to pierwsza firma na świecie, która finansuje bombardowanie swoich sklepów i&nbsp;zabijanie własnych pracowników.</strong> <strong>Nieludzka, wstrząsająca chciwość"</strong>.</p></div></div><div class="b652r1k d84pe9s" data-reactid="245"><!-- react-empty: 246 --><div class="i71g9wd b7m0l1a e6ul31x i52b2ml chh5k2k130d" data-reactid="247"><div class="ddk2hem f84h4w0" data-reactid="248"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3wSMw" alt="d720r2k" data-reactid="249"/><div class="chh5k2k130e" data-reactid="250"></div></div></div><div data-reactid="251"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="252"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div></div><div class="j3-XtjyH j1EvE0ES j1699YqJ" data-reactid="253"><h2 class="j2O4Yqk2" data-reactid="254">&quot;Tarcza antyputinowska&quot; uratuje gospodarkę? &quot;Tam nic nie ma&quot;</h2><div id="video-player-2080052-5" data-reactid="255"></div><!-- react-empty: 256 --><!-- react-empty: 257 --></div><div data-reactid="258"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="259"><p>Obrywa się także polskiemu oddziałowi firmy.<strong> W&nbsp;postach na Facebooku roi się od rozzłoszczonych internautów, którzy krytykują zachowanie centrali holdingu i&nbsp;zarzucają wspieranie działań wojennych Kremla. Nawołują także do bojkotu sklepów. </strong></p></div></div><div data-reactid="260"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="261"><h2 data-reactid="262">Leroy Merlin Polska publikuje oświadczenie ws. wojny</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="263"><p><strong>Do zniszczenia kijowskiego centrum handlowego odniósł się też we wtorek Leroy Merlin Polska.</strong> "Wszyscy jesteśmy wstrząśnięci obrazami zniszczeń dokonanych w&nbsp;miastach ukraińskich i&nbsp;tragedii ludzkich wynikających z&nbsp;tej wojny. Wczoraj do tych scen doszedł obraz zbombardowanego sklepu Leroy Merlin w&nbsp;Kijowie. Zginął w&nbsp;nim ochroniarz centrum handlowego. Wręcz brakuje wystarczająco mocnych słów na wyrażenie potępienia całej tej brutalności stosowanej od 24 lutego w&nbsp;Ukrainie. A&nbsp;jednocześnie mamy ogromne współczucie dla wszystkich ofiar tej wojny" -&nbsp;czytamy w&nbsp;oświadczeniu, opatrzonym ilustracją ukraińskiej flagi i&nbsp;napisem "Jesteśmy z&nbsp;Wami".</p></div></div><div class="b652r1k d84pe9s" data-reactid="264"><!-- react-empty: 265 --><div class="i71g9wd b7m0l1a e6ul31x d5t6fr6 inn11w2r286d" data-reactid="266"><div class="ddk2hem f84h4w0" data-reactid="267"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3gBbAc" alt="d720r2k" data-reactid="268"/><div class="inn11w2r286e" data-reactid="269"></div></div></div><div data-reactid="270"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="271"><p>"To mobilizuje nas w&nbsp;Leroy Merlin Polska do jeszcze większego wzmożenia wysiłków na rzecz pomocy naszym kolegom i&nbsp;koleżankom z&nbsp;Ukrainy a&nbsp;także tysiącom uchodźców. Już od początku działań wojennych rozpoczęliśmy akcję sprowadzania do Polski pracowników Leroy Merlin Ukraina i&nbsp;ich rodzin. W&nbsp;naszej warszawskiej centrali koordynujemy tę akcję w&nbsp;stałym codziennym kontakcie pracownikami Leroy Merlin w&nbsp;Ukrainie. W&nbsp;wyniku tych działań do dziś udało się zapewnić bezpieczne schronienie w&nbsp;Polsce dla ponad 300 osób związanych z&nbsp;naszą firmą i&nbsp;ich rodzin" -&nbsp;wylicza firma.</p></div></div><div data-reactid="272"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="273"><p>"W pomoc tysiącom uchodźcom z&nbsp;Ukrainy nie związanym z&nbsp;Leroy Merlin zaangażowały się też setki pracowników polskiego oddziału firmy. Przyjmujemy uchodźców do naszych domów, wozimy pomoc rzeczową na granicę, przeznaczyliśmy jako Leroy Merlin Polska poważne środki finansowe na pomoc kierowaną potrzebującym bezpośrednio i&nbsp;poprzez zajmujące się tym profesjonalnie różne organizacje pozarządowe.</p></div></div><div data-reactid="274"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="275"><p>Ponadto w&nbsp;Polsce uruchomiliśmy Biuro Leroy Merlin Ukraina, które koordynuje działania ukraińskiego oddziału naszej sieci.</p></div></div><div data-reactid="276"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="277"><p>Jako pracownicy Leroy Merlin Polska, od osób pracujących w&nbsp;sklepach po Zarząd, w&nbsp;pełni solidaryzujemy się z&nbsp;mieszkańcami Ukrainy. Nasze serca –&nbsp;tak jak całego polskiego społeczeństwa –&nbsp;są po stronie pokrzywdzonych przez tę wojnę. Będziemy im pomagać. Będziemy zwiększać nasze zaangażowanie. I&nbsp;będziemy żyć w&nbsp;nadziei, że ta wojna się jak najszybciej skończy" -&nbsp;czytamy.</p></div></div><div class="b652r1k d84pe9s" data-reactid="278"><!-- react-empty: 279 --><div class="i71g9wd b7m0l1a e6ul31x e5t72qp joo12y0o312d" data-reactid="280"><div class="ddk2hem f84h4w0" data-reactid="281"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3gCbAc" alt="d720r2k" data-reactid="282"/><div class="joo12y0o312e" data-reactid="283"></div></div></div><div data-reactid="284"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="285"><h2 data-reactid="286">Zachodnie firmy podzielone ws. reakcji na wojnę</h2></div><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="287"><p><strong>Przypomnijmy, <a href="https://finanse.wp.pl/nestle-ukarane-za-to-ze-zostaje-w-rosji-hakerzy-z-anonymous-wykradli-10-gigabajtow-danych-6750067732679488a" rel="noopener noreferrer">działalność w&nbsp;Rosji wstrzymały m.in. McDonald's</a>, KFC, Coca-Cola, Heineken, Carlsberg czy Ikea.</strong> Również polska firma Amica wstrzymała sprzedaż na rynek rosyjski. Część firm zupełnie wycofuje się z&nbsp;tego kraju. Tak zrobiła m.in. tak zwana wielka czwórka firm zajmujących się audytem: Deloitte, EY, KPMG i&nbsp;PwC.</p></div></div><div data-reactid="288"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="289"><p>Z kolei -&nbsp;obok Leroy Merlin, Auchana i&nbsp;Decathlona -<strong> <a href="https://finanse.wp.pl/auchan-zostaje-w-rosji-i-dziwi-go-krytyka-tak-to-tlumaczy-6748691153099584a" rel="noopener noreferrer">działają tam tak samo jak przed wojną m.in. Nestle, Mondelez, </a>Renault, Danone, Lactalis, Savencia, Bonduelle </strong>czy producenci win francuskich, obecni na rosyjskim rynku od kilkudziesięciu lat.</p></div></div><div data-reactid="290"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="291"><p><strong>Według biura Wysokiego Komisarza Narodów Zjednoczonych ds. Praw Człowieka 925 cywilów zginęło na Ukrainie od początku rosyjskiej inwazji, 1496 zostało rannych.</strong> A&nbsp;to tylko liczby opierające się na zweryfikowanych danych, prawdziwa liczba zabitych cywilów jest dużo większa, tylko w&nbsp;Mariupolu, który jest bezlitośnie ostrzeliwany, według władz zginęły ponad 2&nbsp;tysiące cywilów.</p></div></div><div data-reactid="292"><div class="article--text jFQN8OU2 jYwaUr3X" data-reactid="293"><p>Z powodu wywołanej rosyjską inwazją wojny na Ukrainie <strong>10 mln ludzi musiało opuścić swoje domy </strong>- poinformował w&nbsp;niedzielę na Twitterze Wysoki Komisarz Narodów Zjednoczonych ds. Uchodźców (UNHCR) Filippo Grandi. W&nbsp;sobotę UNHCR informowało, że <strong>od czasu rosyjskiej inwazji ponad 3,3 mln osób zbiegło przed wojną za granicę. Do Polski przybyło już ponad 2,1 mln uchodźców.</strong></p></div></div><div data-reactid="294"><div class="article--text jFQN8OU2 jYwaUr3X j21vc1mc" data-reactid="295"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="j2eZEh2q" data-reactid="296"><div class="j2LFIxqj" data-reactid="297"><div class="j1zfFZMH" data-reactid="298"><span style="width:28px;height:15px;" class="jk-0W4yM" data-reactid="299"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="j20d5IRp" data-reactid="300"><div class="j1vF-9Ct" data-reactid="301"><span data-reactid="302">Oceń jakość naszego artykułu:</span></div><div class="j367eKXi" data-reactid="303">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="jRe-x3WY" data-reactid="304"><span data-reactid="305"><span class="" data-reactid="306"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="307"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="308"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="309"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="310"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="311"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="312"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="313"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="314"><span style="width:26px;height:26px;" class="j3qgARGI jk-0W4yM" data-reactid="315"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b652r1k d84pe9s" data-reactid="316"><!-- react-empty: 317 --><div class="i71g9wd b7m0l1a g5uanxf www32o2e832d" data-reactid="318"><div class="ddk2hem f84h4w0" data-reactid="319"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3oCbAc" alt="d720r2k" data-reactid="320"/><div class="www32o2e832e" data-reactid="321"></div></div></div></article></div></div><div class="jhiCifJ8" data-reactid="322"><div class="j30SROfM" data-reactid="323"><div class="" data-reactid="324"><div class="j2vGrZQT j3Qc_5T-" data-reactid="325"><p class="j1_FdpF0" data-reactid="326"><span data-reactid="327">WP Finanse</span><!-- react-text: 328 --> <!-- /react-text --><!-- react-text: 329 --> na<!-- /react-text --><!-- react-text: 330 -->:<!-- /react-text --></p><div class="jnGyMaPx" data-reactid="331"><a href="https://www.instagram.com/money_pl" class="jNtmDNS0" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="332"><div class="jAsx3rXb j214eboQ" data-reactid="333"><span style="width:30px;height:30px;" class="jk-0W4yM" data-reactid="334"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="j2eFfOuI" data-reactid="335">Instagramie</span></div></a><a href="https://www.facebook.com/finansewppl" class="jNtmDNS0" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="336"><div class="jAsx3rXb j214eboQ" data-reactid="337"><span style="width:30px;height:30px;" class="jk-0W4yM" data-reactid="338"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="j3yYywer" data-reactid="339"><div class="j1Qq9oHQ" data-reactid="340"><div class="j3UuF-p7" data-reactid="341"><span class="j3BtJj7P" data-reactid="342">👍</span><span class="j1K4IV2V" data-reactid="343">Lubię to!</span></div></div></div></div></a></div></div></div><!-- react-empty: 344 --><div data-reactid="345"><div data-reactid="346"><span data-reactid="347"></span><span data-reactid="348"></span></div></div></div></div></div><div class="j2TqTFZv" data-reactid="349"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="350"><div class="j30SROfM" data-reactid="351"><div class="jhiCifJ8 j1ZVNGs5" data-reactid="352"><div class="j30SROfM" data-reactid="353"><div data-reactid="354"></div><div class="j-x0SWlN" data-reactid="355"><div class="ott67j1y1742e" data-reactid="356"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="357"><div class="b652r1k bioevf4" data-reactid="358"><!-- react-empty: 359 --><div class="i71g9wd b7m0l1a a5ud7vj inn36w0r936d" data-reactid="360"><div class="ddk2hem f84h4w0" data-reactid="361"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3oGbAc" alt="d720r2k" data-reactid="362"/><div class="inn36w0r936e" data-reactid="363"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="364"><div data-reactid="365"></div></div><div class="j2b9DORP" style="opacity:1;" data-reactid="366"></div><div data-reactid="367"><div style="top:0;z-index:40;" class="e53e0xt" data-reactid="368"><div class="b652r1k bioevf4" data-reactid="369"><!-- react-empty: 370 --><div class="i71g9wd b7m0l1a d6nh1jw j5uckw0 wcc35u2u910d" data-reactid="371"><div class="ddk2hem f84h4w0" data-reactid="372"></div><img width="56" height="45" class="a717b7r" src="https://v.wpimg.pl/NDI0NzQxYSUoUjhJfgNsMGsKbBM4WmJmPBJ0WH43YXF_SHpPfhFgMzkePhZ-GWEtZkM6HX4IJSJmUilUIRYpe3oFbAc" alt="d720r2k" data-reactid="373"/><div class="wcc35u2u910e" data-reactid="374"></div></div></div></div><div class="jVap3Bre" data-reactid="375"></div></div></div></div></div></div></div></div><div class="j1jIbOo6" data-reactid="376"><div class="jEanFVXt" data-reactid="377"><div class="jhiCifJ8" data-reactid="378"><div class="j30SROfM" data-reactid="379"><div data-reactid="380"></div><div data-reactid="381"></div></div></div></div></div></div></div></div></div><div class="j3Fr7j02" data-reactid="382"><div class="jc1tVLjw" data-reactid="383"><div class="j3j7LEFN" data-reactid="384"><div class="j1Mp9g3C j3Fpble7" data-reactid="385"><a href="https://www.wp.pl?src01=20804" class="jp0ohM7D" data-reactid="386"><span style="width:auto;height:47px;fill:#f15a23;" class="jk-0W4yM j3NvS14I j3_Qw9eR jAeAQtDt" data-reactid="387"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="j19Bo85f" href="/" data-reactid="388"><div class="jk-0W4yM j3_Qw9eR" style="width:90px;height:50px;" data-reactid="389"><span class="j3NvS14I" style="fill:#f15a23;" data-reactid="390"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="j1Mp9g3C" data-reactid="391"><div class="j3LkAa1k" data-reactid="392"><div class="j-FgCqGx" data-reactid="393"><div class="jFZ3qpfM" data-reactid="394">Popularne tematy</div><ul data-reactid="395"><li data-reactid="396"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="397">Eurojackpot</a></li><li data-reactid="398"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="399">Wyniki Lotto</a></li><li data-reactid="400"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="401">Waloryzacja emerytur</a></li><li data-reactid="402"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="403">Niedziela handlowa</a></li><li data-reactid="404"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="405">Ceny paliw</a></li><li data-reactid="406"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="407">Zasiłek dla bezrobotnych</a></li><li data-reactid="408"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="409">PKN Orlen</a></li><li data-reactid="410"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="411">Wszystkie tematy</a></li></ul></div><div class="j-FgCqGx" data-reactid="412"><div class="jFZ3qpfM" data-reactid="413">Money.pl</div><ul data-reactid="414"><li data-reactid="415"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="416">WIG 20</a></li><li data-reactid="417"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="418">WIG 30</a></li><li data-reactid="419"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="420">Informacje giełdowe</a></li><li data-reactid="421"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="422">Kursy Forex</a></li><li data-reactid="423"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="424">Kursy bitcoin</a></li><li data-reactid="425"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="426">PIT 37</a></li><li data-reactid="427"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="428">OFE</a></li><li data-reactid="429"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="430">Koronawirus</a></li><li data-reactid="431"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="432">Bon turystyczny</a></li><li data-reactid="433"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="434">PIT 2020 - 2021</a></li></ul></div><div class="j-FgCqGx" data-reactid="435"><div class="jFZ3qpfM" data-reactid="436">Narzędzia</div><ul data-reactid="437"><li data-reactid="438"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="439">Kalkulator diet zagranicznych</a></li><li data-reactid="440"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="441">Kalkulator odsetek</a></li><li data-reactid="442"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="443">Inflacja i bezrobocie</a></li><li data-reactid="444"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="445">Stopy procentowe</a></li><li data-reactid="446"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="447">Kursy walut</a></li><li data-reactid="448"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="449">Kalkulator walut</a></li><li data-reactid="450"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="451">Kalkulator wynagrodzeń</a></li><li data-reactid="452"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="453">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="454"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="455">Wynagrodzenia</a></li></ul></div><div class="j-FgCqGx" data-reactid="456"><div class="jFZ3qpfM" data-reactid="457">Porównywarka finansowa</div><ul data-reactid="458"><li data-reactid="459"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="460">Kredyty gotówkowe</a></li><li data-reactid="461"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="462">Kredyty hipoteczne</a></li><li data-reactid="463"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="464">Kredyty samochodowe</a></li><li data-reactid="465"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="466">Lokaty</a></li><li data-reactid="467"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="468">Konta bankowe</a></li><li data-reactid="469"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="470">Konta oszczędnościowe</a></li><li data-reactid="471"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="472">Kredyty dla firm</a></li><li data-reactid="473"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="474">Konta dla firm</a></li><li data-reactid="475"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="476">Leasing</a></li><li data-reactid="477"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="478">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="j-FgCqGx" data-reactid="479"><div class="jFZ3qpfM" data-reactid="480">Tematy finansowe</div><ul data-reactid="481"><li data-reactid="482"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="483">KNF</a></li><li data-reactid="484"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="485">Notowania surowców</a></li><li data-reactid="486"><a target="_blank" href="https://wibor.money.pl/" data-reactid="487">WIBOR i WIBID</a></li><li data-reactid="488"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="489">Brexit</a></li><li data-reactid="490"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="491">Bankowość elektroniczna</a></li><li data-reactid="492"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="493">Fundusze inwestycyjne</a></li><li data-reactid="494"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="495">500+</a></li><li data-reactid="496"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="497">Koronawirus w Polsce</a></li><li data-reactid="498"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="499">Tarcza antykryzysowa</a></li></ul></div><div class="j-FgCqGx" data-reactid="500"><div class="jFZ3qpfM" data-reactid="501">Informacje bankowe</div><ul data-reactid="502"><li data-reactid="503"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="504">Credit Agricole</a></li><li data-reactid="505"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="506">Bank ING</a></li><li data-reactid="507"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="508">Bank Millenium</a></li><li data-reactid="509"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="510">Alior Bank</a></li><li data-reactid="511"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="512">Bank Citi Handlowy</a></li><li data-reactid="513"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="514">Bank PKO</a></li><li data-reactid="515"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="516">Getin Noble Bank</a></li></ul></div><div class="j-FgCqGx" data-reactid="517"><div class="jFZ3qpfM" data-reactid="518">Firmy i organizacje</div><ul data-reactid="519"><li data-reactid="520"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="521">PZU</a></li><li data-reactid="522"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="523">ZUS</a></li><li data-reactid="524"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="525">Ministerstwo Finansów</a></li><li data-reactid="526"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="527">CEPiK</a></li><li data-reactid="528"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="529">KRUS</a></li><li data-reactid="530"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="531">Biedronka</a></li><li data-reactid="532"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="533">Lidl</a></li><li data-reactid="534"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="535">InPost</a></li><li data-reactid="536"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="537">Amazon</a></li><li data-reactid="538"><a target="_blank" href="https://finanse.wp.pl/tag/apple" data-reactid="539">Apple</a></li></ul></div><div class="j-FgCqGx" data-reactid="540"><div class="jFZ3qpfM" data-reactid="541">Nasze serwisy</div><ul data-reactid="542"><li data-reactid="543"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="544">Wiadomości</a></li><li data-reactid="545"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="546">Sport</a></li><li data-reactid="547"><a target="_blank" href="https://www.money.pl" data-reactid="548">Biznes</a></li><li data-reactid="549"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="550">WawaLove</a></li><li data-reactid="551"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="552">WP Wrocław</a></li><li data-reactid="553"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="554">Pogoda</a></li><li data-reactid="555"><a target="_blank" href="https://fitness.wp.pl" data-reactid="556">Fitness</a></li><li data-reactid="557"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="558">Pudelek</a></li><li data-reactid="559"><a target="_blank" href="https://www.o2.pl/" data-reactid="560">o2.pl</a></li><li data-reactid="561"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="562">Kuchnia</a></li><li data-reactid="563"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="564">Gry online</a></li><li data-reactid="565"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="566">Centrala Gier</a></li><li data-reactid="567"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="568">Żużel</a></li><li data-reactid="569"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="570">EURO 2020</a></li></ul></div><div class="j-FgCqGx" data-reactid="571"><div class="jFZ3qpfM" data-reactid="572">Praca</div><ul data-reactid="573"><li data-reactid="574"><a target="_blank" href="https://praca.money.pl" data-reactid="575">Praca</a></li><li data-reactid="576"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="577">Oferty pracy</a></li><li data-reactid="578"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="579">Praca Warszawa</a></li><li data-reactid="580"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="581">Praca Kraków</a></li><li data-reactid="582"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="583">Praca Wrocław</a></li><li data-reactid="584"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="585">Praca Poznań</a></li><li data-reactid="586"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="587">Praca Łódź</a></li><li data-reactid="588"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="589">Praca Szczecin</a></li><li data-reactid="590"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="591">Praca Bydgoszcz</a></li><li data-reactid="592"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="593">Praca Radom</a></li><li data-reactid="594"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="595">Praca Gdynia</a></li><li data-reactid="596"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="597">Praca Katowice</a></li><li data-reactid="598"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="599">Praca w miastach</a></li><li data-reactid="600"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="601">Praca za granicą</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="603">Listy ofert pracy</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="605">Szukane oferty pracy</a></li><li data-reactid="606"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="607">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="j2bumeFJ" data-reactid="608">Więcej tematów</div></div><div class="j14gugvC" data-reactid="609"><div data-st-area="Footer" class="j29Ld8c- jgXrZGKQ menuFooterDesktop" data-reactid="610"><div class="j1LNJWaA" data-reactid="611"><span data-reactid="612"><!-- react-text: 613 -->© 1995-<!-- /react-text --><!-- react-text: 614 -->2022<!-- /react-text --><!-- react-text: 615 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="616">Reklama</a><a href="http://onas.wp.pl/" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="617">O nas</a><a href="https://holding.wp.pl/poufnosc" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="618">Prywatność</a><a class="j2CqoVpR j1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="619">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="620">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="j2CqoVpR j1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="621">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://finanse.wp.pl/czZqNTg4TBs7EzhnSE9BDnhLbDAIFk9YBVN0djhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEQs4azwlBS4RCzhrPCUFLhELOGs8JQUuEXZLFhZYYFNhJlcHU05vQn9nUAFMCTIeOXoAXQVFKQM4aQFdDRs0AityBlcXEzUfcz4UWwUcfAEiaRdVCBV8B3NhSQBBBw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    