
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Spokojnie, to tylko święta. Biznes kurierski ściga się z czasem - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/spokojnie-to-tylko-swieta-biznes-kurierski-sciga-sie-z-czasem-6200713569671297a"/><meta data-react-helmet="true" name="keywords" content="e-commerce, zakupy świąteczne, kurierzy"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/spokojnie-to-tylko-swieta-biznes-kurierski-sciga-sie-z-czasem-6200713569671297a"/><meta data-react-helmet="true" property="article:published_time" content="2017-12-21T09:24:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2017-12-21T12:30:17.000Z"/><meta data-react-helmet="true" property="artice:tag" content="e-commerce, zakupy świąteczne, kurierzy"/><meta data-react-helmet="true" name="news_keywords" content="e-commerce, zakupy świąteczne, kurierzy"/><meta data-react-helmet="true" name="author" content="Agata Kalińska"/><meta data-react-helmet="true" name="description" content="Mam dość. Rzucam tę robotę, będę jeździł na Uberze - denerwuje się kurier, który późnym wieczorem przywozi mi paczkę. Rozwozi je od szóstej rano, na nogach jest jeszcze dłużej. A mój adres to jeszcze nie"/><meta data-react-helmet="true" property="twitter:description" content="Mam dość. Rzucam tę robotę, będę jeździł na Uberze - denerwuje się kurier, który późnym wieczorem przywozi mi paczkę. Rozwozi je od szóstej rano, na nogach jest jeszcze dłużej. A mój adres to jeszcze nie"/><meta data-react-helmet="true" property="og:title" content="Spokojnie, to tylko święta. Biznes kurierski ściga się z czasem"/><meta data-react-helmet="true" property="og:description" content="Mam dość. Rzucam tę robotę, będę jeździł na Uberze - denerwuje się kurier, który późnym wieczorem przywozi mi paczkę. Rozwozi je od szóstej rano, na nogach jest jeszcze dłużej. A mój adres to jeszcze nie"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/OTc5NTY2JjBMB3tkbwV4ZVsNY2VoBXdtVQZ3YG4dJCERXCsmd1g_Mw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTc5NTY2JjBMB3tkbwV4ZVsNY2VoBXdtVQZ3YG4dJCERXCsmd1g_Mw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/spokojnie-to-tylko-swieta-biznes-kurierski-sciga-sie-z-czasem-6200713569671297a"/>
        <style data-react-helmet="true" >div._4w81vq {
      min-height:200px;width:980px;
    }</style><style data-react-helmet="true" >div._4w9bus {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._5n4ozd {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._5n5byw {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._5obh3q {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._5oc439 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._5oau47 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTFgvPTccLCcQChFpBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGo=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'ixvarxbxcitexemxsampxstrong';
          window.habawide = true;
          window.appVersion = '3.7.33-PAKODEV-893';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6200713569671297","ctype":"article","cdate":"2017-12-21","cpageno":1,"cpagemax":1,"ctags":"e-commerce,zakupy%20%C5%9Bwi%C4%85teczne,kurierzy","cauthor":"Agata%20Kali%C5%84ska","csubtype":"0","ciab":"IAB13"}; 
          window.vhb = {};
        </script>
        <script src="https://finanse.wp.pl/OTc5NTY2LjBMZwN7G103ewAaLHswXCM9DVBhPTdeJjoGGCg9N1MhJwYYOSR0QiN6CUZxC2RtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahEL"></script>
        <script crossorigin="anonymous" id="wpjslib" src="https://finanse.wp.pl/OTc5NTY2JjVMVGE9dkE7M0xCPj4qXiY2TlYhJjwcJSdcanMLBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZt"></script>
        <script defer src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTF0rNT0cJSdcanMLBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGo="></script>
        <link rel="shortcut icon" href="https://v.wpimg.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTFd7bGEDfjIGAHZlPAV5MAdXfTBuBiliVAB_Y28LKm0BGyc3Ng==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFhbkp6Y0xRYCMpWyIzTUUie2sFfmdQBnphYR9iZVUEf2drBnpgVRooNS9bLDsNaiw9OF4qIA9aYCQ3VQ==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFiaUp5ZExRYCMpWyIzTUUie2sFfmdQBnphYR9iZVUEf2drBnpgVRooNS9bLDsNaiw9OF4qIA9aYCQ3VQ==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFja0p4ZkxRYCMpWyIzTUUie2sFfmdQBnphYR9iZVUEf2drBnpgVRooNS9bLDsNaiw9OF4qIA9aYCQ3VQ==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFjb0p4YkxRYCMpWyIzTUUie2sFfmdQBnphYR9iZVUEf2drBnpgVRooNS9bLDsNaiw9OF4qIA9aYCQ3VQ==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlaAY3ZVIBYTB3RT89DlJgJDUdfWNSBn1nbQd3eU4EeGVoAX1gVgF4ez9TOT0AWiALO1suOAZBIjt3QiEz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlawI3ZVEFYTB3RT89DlJgJDUdfWNSBn1nbQd3eU4EeGVoAX1gVgF4ez9TOT0AWiALO1suOAZBIjt3QiEz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlbQY3ZVcBYTB3RT89DlJgJDUdfWNSBn1nbQd3eU4EeGVoAX1gVgF4ez9TOT0AWiALO1suOAZBIjt3QiEz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlbAA3ZVYHYTB3RT89DlJgJDUdfWNSBn1nbQd3eU4EeGVoAX1gVgF4ez9TOT0AWiALO1suOAZBIjt3QiEz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlYQI3ZVsFYTB3RT89DlJgJDUdfWNSBn1nbQd3eU4EeGVoAX1gVgF4ez9TOT0AWiALO1suOAZBIjt3QiEz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlb0p-YkxRYCMpWyIzTUUie2gFfmZSA3hlbgdieVYDemNoB3tsVBooNS9bLDsNEHxkLUAuOhBFLyY8XDt6E1sp">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFna0p8ZkxRYCMpWyIzTUUie2gFfmZSA3hlbgdieVYDemNoB3tsVBooNS9bLDsNEHxkLUAuOhBFLyY8XDt6E1sp">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFtb0p2YkxRYCMpWyIzTUUie2gFfmZSA3hlbgdieVYDemNoB3tsVBooNS9bLDsNEHxkLUAuOhBFLyY8XDt6E1sp">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlbwI3ZVUFYTB3RT89DlJgJDUdfmNSB39ibwN4YU4Ye2JtBX5hVw15ez9TOT0AWiBxawI7JgJbPSQ4QCo6Fxs-Oj4=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTc5NTY2Jj1MemFlYAA3ZVoHYTB3RT89DlJgJDUdfmNSB39ibwN4YU4Ye2JtBX5hVw15ez9TOT0AWiBxawI7JgJbPSQ4QCo6Fxs-Oj4=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTc5NTY2Jj1MemFlbQY3ZVcBYTB3RT89DlJgJDUdfmNSB39ibwN4YU4Ye2JtBX5hVw15ez9TOT0AWiBxawI7JgJbPSQ4QCo6Fxs-Oj4=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2110099398"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i data-reactid="7"><i><i><b></b></i></i></i><i data-reactid="8"><i><i><strong></strong></i></i></i><i data-reactid="9"><i><var><cite></cite></var></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><div class="FuPAz2D D4ZFS4Q" data-reactid="76"><a class="_37-OV8V" href="/zakupy" data-reactid="77"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/OTc5NTY2JjBMBHxibwd5ZVQGe3l0A3phWwV8ZG8KfXtSAX0sYABhPhNS);" data-reactid="78"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="79">Zakupy</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="80"><a class="_37-OV8V" href="/waluty" data-reactid="81"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/OTc5NTY2JjBMBHpjaQR2ZVEFeXlsB3hmUgF3YW8dfmBQTXdmd1g_Mw==);" data-reactid="82"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="83">Waluty</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="84"><a class="_37-OV8V" href="/moje-finanse" data-reactid="85"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/OTc5NTY2JjBMDX5kagJ3YloBY2ZhAX5jVAB8ZHYDe2cbDHx6M0Io);" data-reactid="86"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="87">Moje Finanse</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="88"><a class="_37-OV8V" href="/gospodarka" data-reactid="89"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/OTc5NTY2JjBMDXxkYAV3bFYEY3ltBn9gWwN3YmkdfmBQTXdmd1g_Mw==);" data-reactid="90"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="91">Gospodarka</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="92"><a class="_37-OV8V" href="/prawo-i-finanse" data-reactid="93"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/OTc5NTY2JjBMB35hagZ5ZFsBfXltAXthWw1_YWEdfmBQTXdmd1g_Mw==);" data-reactid="94"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="95">Prawo i Finanse</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="96"><a href="http://praca.money.pl" class="_37-OV8V" target="_blank" data-reactid="97"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/OTc5NTY2JjBMAX1mYAd2YlIYf21rCnpgVgV3YXYDe2cbDHx6M0Io);" data-reactid="98"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="99">Oferty Pracy</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="100"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="101"><nav class="dta_phy" data-reactid="102"><ul class="_2w3LUIf" data-reactid="103"><li class="_38GvZfl" data-reactid="104"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="105">Wiadomości</a></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="107">Sport</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="109">Finanse</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="111">Kobieta</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="113">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="114"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="115">Zdrowie</a></li><li class="_38GvZfl" data-reactid="116"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="117">Dziecko</a></li><li class="_38GvZfl" data-reactid="118"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="119">Moto</a></li><li class="_38GvZfl" data-reactid="120"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="121">Tech</a></li><li class="_38GvZfl" data-reactid="122"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="123">Gry</a></li><li class="_38GvZfl" data-reactid="124"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="125">Opinie</a></li><li class="_38GvZfl" data-reactid="126"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="127">Turystyka</a></li><li class="_38GvZfl" data-reactid="128"><button class="_1ynwMQO" data-reactid="129">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="130"><div class="_1AaFVhn" data-reactid="131"><div class="_1Xj4d3L" data-reactid="132"><h3 class="oU7NkZI" data-reactid="133">Informacje</h3><ul data-reactid="134"><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="136">Pogoda</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="138">Historia</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="140">Program TV</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="142">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="143"><h3 class="oU7NkZI" data-reactid="144">Sport</h3><ul data-reactid="145"><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="147">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="149">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="151">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="153">Koszykówka</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="155">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="157">Moto</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="159">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="161">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="163">Siatkówka</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="165">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="167">Sporty walki</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="169">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="171">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="173">Zimowe</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="175">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="176"><h3 class="oU7NkZI" data-reactid="177">Finanse</h3><ul data-reactid="178"><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="180">Banki</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="182">BizTok</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="184">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="186">Finanse</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="188">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="190">Giełda</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="192">PIT 2016</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="194">Podatki</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="196">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="198">Praca</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="200">Waluty</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="202">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="203"><h3 class="oU7NkZI" data-reactid="204">Rozrywka i styl</h3><ul data-reactid="205"><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="207">Dom</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="209">Facet</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="211">Film</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="213">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="215">GryOnline</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="217">Gry</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="219">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="221">Kafeteria</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="223">Kobieta</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="225">Książki</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="227">Kuchnia</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="229">Moto</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="231">Tech</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="233">Teleshow</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="235">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="236"><h3 class="oU7NkZI" data-reactid="237">Zdrowie i dziecko</h3><ul data-reactid="238"><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="240">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="242">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="244">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="246">Parenting</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="248">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="250">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="252">Trening</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="254">Zdrowie</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="256">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="258">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="259"><h3 class="oU7NkZI" data-reactid="260">Turystyka</h3><ul data-reactid="261"><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="263">Turystyka</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="265">Narty</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="267">Wakacje</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="269">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="270"><h3 class="oU7NkZI" data-reactid="271">Zakupy i inne</h3><ul data-reactid="272"><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://biore.to" data-reactid="274">Biore.to</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="276">Ceneo</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="278">Domodi</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="280">Hosting</a></li><li class="_14bKRgr" data-reactid="281"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="282">Irlandia</a></li><li class="_14bKRgr" data-reactid="283"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="284">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="285"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="286">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="287"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="288">Multikurs</a></li><li class="_14bKRgr" data-reactid="289"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="290">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="291"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="292">Saloon gier</a></li><li class="_14bKRgr" data-reactid="293"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="294">wpFoto</a></li><li class="_14bKRgr" data-reactid="295"><a class="_2jw0xn1" href="http://morizon.wp.pl/" data-reactid="296">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 297 --><div data-reactid="298"></div><div class="content _2d9_HLt" data-reactid="299"><!-- react-empty: 300 --><div data-reactid="301"><div data-reactid="302"><div class="EanFVXt" data-reactid="303"><div class="_3s-mP2l" data-reactid="304"><div class="hiCifJ8" data-reactid="305"><div class="_30SROfM" data-reactid="306"><div class="RQvycma" data-st-area="Menu-left" data-reactid="307"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFgbEp7YUxRYCMpWyIzTUUie2AKeWdbDH1saR9iZVMEf2ZsC3thVhp_bWtKfm1RGyQkPg==" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="313"><figure class="_3bBevUs" data-reactid="314"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="315"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFgbEp7YUxRYCMpWyIzTUUie2gKd2RSAnxjagpieVcCf2RtAnplUBp_bWtKfm1RGyQkPg==" class="_17NH_Hy" data-reactid="316"/></span></figure><div class="_1lXcfrU" data-reactid="317">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="318"><figure class="_3bBevUs" data-reactid="319"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="320"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFgbEp7YUxRYCMpWyIzTUUie2AGfG1QBn5gYR9iZVYDfmFsAHtmUxp_bWtKfm1RGyQkPg==" class="_17NH_Hy" data-reactid="321"/></span></figure><div class="_1lXcfrU" data-reactid="322">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="323"><figure class="_3bBevUs" data-reactid="324"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="325"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFgbEp7YUxRYCMpWyIzTUUie2sCfGRUAX5gaANieVIDfWxoAXhgVwxhZWAAN2VaB2A-KVU=" class="_17NH_Hy" data-reactid="326"/></span></figure><div class="_1lXcfrU" data-reactid="327">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="328"><figure class="_3bBevUs" data-reactid="329"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="330"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFgbEp7YUxRYCMpWyIzTUUie2gAfGJUDHZtbR9iZ1cCe2JuAWBlWgc2ZWAAYT4TUg==" class="_17NH_Hy" data-reactid="331"/></span></figure><div class="_1lXcfrU" data-reactid="332">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="333"><figure class="_3bBevUs" data-reactid="334"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="335"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFgbEp7YUxRYCMpWyIzTUUie20EemVaA3xhaB96Z1sBfGVuBXx7Ugx8LGgLfXoJRSk=" class="_17NH_Hy" data-reactid="336"/></span></figure><div class="_1lXcfrU" data-reactid="337">Oferty Pracy</div></a><!-- react-empty: 338 --></div></div></div></div><div class="_1t26d10" data-reactid="339"><div class="hiCifJ8" data-reactid="340"><div class="_30SROfM" data-reactid="341"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="342"><!-- react-empty: 343 --><div data-reactid="344"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//spokojnie-to-tylko-swieta-biznes-kurierski-sciga-sie-z-czasem-6200713569671297a" data-reactid="345"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="346"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="347"><meta itemprop="url" content="https://v.wpimg.pl/OTc5NTY2JjVMVGE9dkE7M0wAe2R2QT0iTFMnOjhcPDFNRSAz" data-reactid="348"/><meta itemprop="width" content="250" data-reactid="349"/><meta itemprop="height" content="60" data-reactid="350"/></div><meta itemprop="name" content="WP Finanse" data-reactid="351"/></div><meta itemprop="datePublished" content="2017-12-21T09:24:00.000Z" data-reactid="352"/></div><div data-st-area="article-header" data-reactid="353"><div class="_3KaUVlr" data-reactid="354"><div class="_3mfrBxN" data-reactid="355"><div class="_2XbI6sD _2iR_8W5" data-reactid="356"></div></div><a href="/tag/e-commerce" data-reactid="357"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="358">e-commerce</div></a><div class="_3pj5t1m ThEub2I" data-reactid="359"><div class="_1TS8ZGX _2er1oZR" data-reactid="360"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="361"><!-- react-text: 362 -->+<!-- /react-text --><!-- react-text: 363 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="364"><div class="_3v0El6z" data-reactid="365"><div class="subjectsList--overlay _3msLBK9" data-reactid="366"><div class="czXPGR_" data-reactid="367"><a class="subjectsList--link _3c2fokE" href="/tag/zakupy%20%C5%9Bwi%C4%85teczne" data-reactid="368">zakupy świąteczne</a><a class="subjectsList--link _3c2fokE" href="/tag/kurierzy" data-reactid="369">kurierzy</a></div></div></div></div></div></div><span data-reactid="370"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="371"><a class="_21Hub9j" href="/autor/agata-kalinska/6108723392874625" data-reactid="372"><div class="u7xf8ZL" data-reactid="373"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="374"><div class="_3m1D4Gp" data-reactid="375"><div class="_2NCIuTn" data-reactid="376"><div class="QB5kEjV" data-reactid="377"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="378"><img width="25" height="25" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFmbEp9YUxRYCMpWyIzTUUie24BemRRBXxkdAN8YlYGdmFtBXx7AlIvIDgcJSQE" class="_3BQvntU _2_iGbjC" data-reactid="379"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="380">Agata Kalińska</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="381"><span data-reactid="382">21-12-2017 (10:24)</span></div></div><div data-reactid="383"></div></span></div></div><div class="jOqPE5L" data-reactid="384"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="385"><!-- react-text: 386 -->Spokojnie, to tylko święta. Biznes kurierski ściga się z czasem<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="387">Mam dość. Rzucam tę robotę, będę jeździł na Uberze - denerwuje się kurier, który późnym wieczorem przywozi mi paczkę. Rozwozi je od szóstej rano, na nogach jest jeszcze dłużej. A mój adres to jeszcze nie koniec na dziś. Pędzi więc dalej. Tak właśnie wygląda dzień pracy kuriera tuż przed świętami.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="388"><div class="_3caRABC" data-reactid="389"><div class="_2QfedaS _1sWqqFP" data-reactid="390"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="391"><div class="_1tfrDS7" data-reactid="392"><div class="GgQLrpF" data-reactid="393"><div class="_21hwsg8" data-reactid="394"><span class="" data-reactid="395"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="396">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="397"><div class="_1tfrDS7" data-reactid="398"><div class="GgQLrpF" data-reactid="399"><div class="_21hwsg8" data-reactid="400"><span class="" data-reactid="401"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="402">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="403"><div class="_2K3khpQ" data-reactid="404"><div class="yslXS0p" data-reactid="405"><span class="" data-reactid="406"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="407">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="408"><div class="_1TiOmT3 _2yL0woT" data-reactid="409"><div class="_1tZz0d9" data-reactid="410">Opinie</div><div class="b0slQwY" data-reactid="411"><span class="" data-reactid="412"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="413"><figure class="_1O8neci" data-reactid="414"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="415"><img alt="Okres przedświąteczny to żniwa dla e-handlu. Ale dla kurierów naprawdę ciężkie dni" width="644" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFibQY3YFEMYTB3RT89DlJgJDUdfWFTA3ljaAp3eVIEeWxgBHxtVwJhPyxAJjERGyQkPg==" height="429" class="_3BQvntU" data-reactid="416"/><div data-reactid="417"><meta itemprop="url" content="https://v.wpimg.pl/OTc5NTY2JjBMB3tkbwV4ZVsNY2VoBXdtVQZ3YG4dJCERXCsmd1g_Mw==" data-reactid="418"/><meta itemprop="width" content="4410" data-reactid="419"/><meta itemprop="height" content="2940" data-reactid="420"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="421">Okres przedświąteczny to żniwa dla e-handlu. Ale dla kurierów naprawdę ciężkie dni (Agencja Gazeta, Fot: Jakub Orzechowski)</small><!-- react-empty: 422 --><div class="_2xUHwx3" data-reactid="423"><div class="_6qne3n" data-reactid="424"><!-- react-empty: 425 --><div class="_6vej4k _7fyu9h _4w81vq" data-reactid="426"><div class="_de0qmt" data-reactid="427"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="428"/><div class="_hrjlxz" data-reactid="429"><i data-reactid="430"><i><i><cite></cite></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>Polacy kochają zakupy przez internet. GUS policzył, że w sieci kupuje już 13,2 milionów z nas. Czyli o 900 tys. więcej niż rok temu. Okres żniw dla e-handlu przypada przed świętami, kiedy siadamy do komputerów, by kupić prezenty dla najbliższych. A to, co kupione, musi być też dostarczone. Dużo <a href="https://kuchnia.wp.pl/paczki-6063449041777281c">paczek</a>, mało czasu. Efekt? Opóźnione przesyłki, przepełnione paczkomaty, niedotrzymane terminy. I wojna nerwów: dojdzie przed pierwszą gwiazdką, czy nie dojdzie?</p></div><!-- react-empty: 432 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="433"><p><strong>Czekając na kuriera</strong><br />
Dostawa prosto do domu to jedna z największych wygód kupowania przez internet. Pod warunkiem, że wiemy, kiedy przyjedzie kurier. Jeśli nie, to siedzimy uwiązani w domu. Tak jak Michał, który przez trzy dni dostawał SMS-y, że już dzisiaj dostanie swoją przesyłkę.</p></div><div id="secondaryRelatedVideoPlayer" data-reactid="434"></div><div class="_6qne3n" data-reactid="435"><!-- react-empty: 436 --><div class="_6vej4k _7fyu9h _6ojca4 _4w9bus" data-reactid="437"><div class="_de0qmt" data-reactid="438"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="439"/><div class="_hrjlxz" data-reactid="440"><i data-reactid="441"><i><i><samp></samp></i></i></i></div></div></div><div class="_3bv9ljB _1AQPSvq" data-reactid="442"><div class="_2te6rH-" data-reactid="443"><figure class="_1pySktw" id="3261476738" data-reactid="444"><span class="_218mrNK _1aIqa9K" style="padding-bottom:177.89757412398922%;width:371px;" data-reactid="445"><img width="371" alt="" src="https://v.wpimg.pl/OTc5NTY2Jj1MemFnbgM3YlUFYTB3RT89DlJgJDUdfmZTDHZsbwJ9YE4YeGRvAH9hUwN9ezJHPT0GR2A-KVU=" height="660" class="_3BQvntU" data-reactid="446"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="447"><!-- react-text: 448 --> <!-- /react-text --><!-- react-text: 449 --> <!-- /react-text --><!-- react-text: 450 -->WP.PL<!-- /react-text --><!-- react-text: 451 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="452"><div class="_2K3khpQ" data-reactid="453"><div class="yslXS0p" data-reactid="454"><span class="" data-reactid="455"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="456">Podziel się</strong></div></div></figure><!-- react-empty: 457 --><!-- react-empty: 458 --></div></div><!-- react-empty: 459 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>- To jakiś absurd. Nawet nie mam jak zadzwonić i się dowiedzieć, gdzie jest moja paczka, bo telefonu nie ma. Mogę złożyć reklamację przez formularz na stronie, ale ja nie chcę reklamować usługi, tylko dowiedzieć się, kiedy mogę się spodziewać kuriera - opowiada.</p></div><!-- react-empty: 461 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><p>Mateusz ma inny problem. Mieszka na grodzonym osiedlu, ze szlabanem na wjeździe. - Kurierzy nawet nie kłopoczą się wjeżdżaniem. Wszystkie paczki zostawiają w budce strażników. Wygląda to tak, że ci biedni strażnicy nie mają gdzie siedzieć, bo budka po dach załadowana paczkami. A jak się chce odebrać swoją, to trzeba ją sobie znaleźć i wygrzebać - opowiada.</p></div><!-- react-empty: 463 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="464"><p><strong>Twarde życie sortowni</strong><br />
Ale to już mała niedogodność w porównaniu z sytuacją, gdy nasza przesyłka utknie w sortowni. Od komentarzy w sieci włos się jeży na głowie. Szczególnie jeśli dostawca obiecuje, że doręczy paczkę w dwa dni. Tymczasem może ona utknąć w sortowni nawet na tydzień. Klient może dzwonić i próbować poganiać. Ale czy się dodzwoni? Wątpliwe.</p></div><div class="_6qne3n" data-reactid="465"><!-- react-empty: 466 --><div class="_6vej4k _7fyu9h _6lv2lj _6ojca4 _5n4ozd" data-reactid="467"><div class="_de0qmt" data-reactid="468"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="469"/><div class="_hrjlxz" data-reactid="470"><i data-reactid="471"><i><var><em></em></var></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="472"><p>- Przesyłka wysłana do mnie 11.12 pocztexem 48, za którego zapłaciłam 17 zł, 0d 12.12 leży na WER Warszawa i ani drgnie. 13.12 powinna być u mnie, jest 18.12. Super, po prostu super - pisze Agnieszka na forum poświęconemu Węzłowi Ekspedycyjno-Rozdzielczemu w Warszawie. - Moja paczka leży tam od dziewięciu dni i żadnej informacji - denerwuje się kolejna internautka.</p></div><!-- react-empty: 473 --><div class="_3bv9ljB _1AQPSvq" data-reactid="474"><div class="_2te6rH-" data-reactid="475"><figure class="_1pySktw" id="2232874164" data-reactid="476"><span class="_218mrNK _1aIqa9K" style="padding-bottom:68.05555555555556%;width:644px;" data-reactid="477"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/OTc5NTY2Jj1MemFhaQY3Z1cGYTB3RT89DlJgJDUdfm1RB3dtbAd-eU4NemNrBXtsVAFhPyxAJjERGyQkPg==" data-sizes="auto" width="504" height="343" class="lazyload  _3BQvntU" data-reactid="478"/></span><small class="article--photoSource _3uQhJ7L desktop" data-reactid="479"><!-- react-text: 480 --> <!-- /react-text --><!-- react-text: 481 --> <!-- /react-text --><!-- react-text: 482 -->WP.PL<!-- /react-text --><!-- react-text: 483 --> <!-- /react-text --></small><div class="_1t9YzVA _1qr8loK _3e11efl QC0mhTN" data-reactid="484"><div class="_2K3khpQ" data-reactid="485"><div class="yslXS0p" data-reactid="486"><span class="" data-reactid="487"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="488">Podziel się</strong></div></div></figure><!-- react-empty: 489 --><!-- react-empty: 490 --></div></div><!-- react-empty: 491 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="492"><p>Podobną historię opowiada Jan. Jego paczka trafła do sortowni 14 grudnia. 20 grudnia leżała tam nadal, choć po 48 godzinach od nadania miała trafić do jego rąk. - A mówimy tu o przesyłce krajowej. Nie idzie z drugiej półkuli, tylko z Krakowa - mówi. - Na szczęście mam "awaryjne" prezenty, inaczej nie wiem, co bym zrobił - dodaje.</p></div><!-- react-empty: 493 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="494"><p><strong>Najbliższy paczkomat w Wrocławiu</strong><br />
Biorąc to pod uwagę, jeżdżenie po mieście w poszukiwaniu paczkomatu to drobiazg. Moda na przekierowanie paczek do najbliższego wolnego paczkomatu pojawiła się niedawno. Kiedy wszystkie przegródki w automacie są zajęte, to dostarczyciel przekierowuje je tam, gdzie jeszcze jest miejsce. Czasem wystarczyłoby, żeby ktoś zabrał swoją przesyłkę 10 minut wcześniej by następny nie musiał jeździć do innego paczkomatu. Informację o możliwości przekierowania przesyłki dostają wszyscy czekający na dostawę z InPost.</p></div><div class="_6qne3n" data-reactid="495"><!-- react-empty: 496 --><div class="_6vej4k _7fyu9h _6lv2lj _6ojca4 _5n5byw" data-reactid="497"><div class="_de0qmt" data-reactid="498"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="499"/><div class="_hrjlxz" data-reactid="500"><i data-reactid="501"><i><var><samp></samp></var></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="502"><p>To może odbiór z innego miejsca, niż paczkomat? Małgosia odbierała paczkę w saloniku RUCH. - Za ladą leżała sterta paczek, a pani sprzedawczyni nie miała czasu sprzedawać biletów i gazet, bo co chwila wchodził ktoś po paczkę i całą tę furę trzeba było przekładać od nowa - opowiada.</p></div><!-- react-empty: 503 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="504"><p>Sebastian odbierał natomiast paczkę... w sklepie mięsnym. - Leżały sobie te paczki tam na ladzie. Zamiast mięsa. Dobrze, że w mojej nie było ubrań. Nie wiem, jak wytłumaczyłbym żonie, że szalik pachnie kiełbasą - opowiada.</p></div></div><div class="_1Qq9oHQ" data-reactid="505"><div class="B0Inlt_ ZTudHEy" data-reactid="506"><div class="_25Y3Zxm" data-reactid="507"><!-- react-text: 508 -->Polub <!-- /react-text --><!-- react-text: 509 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="510"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="511"></div></div></div><div data-reactid="512"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="513"><div id="relatedVideoPlayer" data-reactid="514"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="515"><div class="hiCifJ8 _1ZVNGs5" data-reactid="516"><div class="_30SROfM" data-reactid="517"><div class="hiCifJ8 _1ZVNGs5" data-reactid="518"><div class="_30SROfM" data-reactid="519"><div style="height:745px;position:relative;opacity:0;margin-top:-10px;" data-reactid="520"><div class="_6qne3n" data-reactid="521"><!-- react-empty: 522 --><div class="_6vej4k _7fyu9h _5obh3q" data-reactid="523"><div class="_de0qmt" data-reactid="524"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="525"/><div class="_hrjlxz" data-reactid="526"><i data-reactid="527"><i><samp><var></var></samp></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="528"><div data-reactid="529"></div></div><div style="opacity:0;" data-reactid="530"><div class="_4xca60" data-reactid="531"><div data-reactid="532"><div class="_6qne3n" data-reactid="533"><!-- react-empty: 534 --><div class="_6vej4k _7fyu9h _6hfas3 _5oc439" data-reactid="535"><div class="_de0qmt" data-reactid="536"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="537"/><div class="_hrjlxz" data-reactid="538"><i data-reactid="539"><i><samp><b></b></samp></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="540"><div class="EanFVXt" data-reactid="541"><div class="_3s-mP2l" data-reactid="542"></div><div class="_1t26d10" data-reactid="543"><div class="hiCifJ8" data-reactid="544"><div class="_30SROfM" data-reactid="545"><div class="_3WA51MZ _1W2VvN5" data-reactid="546"><div data-reactid="547"></div><div class="_1BbcvOI" data-reactid="548"><div class="_1-VIjxl" data-reactid="549"></div><div class="gIyVIC4" data-reactid="550"><div class="_3k3s6kF" data-reactid="551"><div class="_87Fumc_ _1mwAZX3" data-reactid="552"><div class="_2vhwu4j" data-reactid="553">0</div><div class="_1GyBPzT" data-reactid="554"><div class="_1_b-OBg" data-reactid="555">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="556"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="557"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="558"><div data-reactid="559"><div class="_11eOWSB" data-reactid="560"></div></div><div class="_1tfrDS7" data-reactid="561"><div class="GgQLrpF" data-reactid="562"><div class="_21hwsg8" data-reactid="563"><span class="" data-reactid="564"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="565">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="566"><div data-reactid="567"><div class="_11eOWSB" data-reactid="568"></div></div><div class="_1tfrDS7" data-reactid="569"><div class="GgQLrpF" data-reactid="570"><div class="_21hwsg8" data-reactid="571"><span class="" data-reactid="572"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="573">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="574"><div class="_39tMEdf _1bbDOt6" data-reactid="575"><div class="_3ILvni7 kZwcODC" data-reactid="576"><div class="_1cYeTap" data-reactid="577">0</div><div class="_1B4gOH5" data-reactid="578"></div><div class="_2YgLw5O" data-reactid="579"><div class="Qcg0gcw" data-reactid="580">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="581"><div class="_1cYeTap" data-reactid="582">0</div><div class="_1B4gOH5" data-reactid="583"></div><div class="_2YgLw5O" data-reactid="584"><div class="Qcg0gcw" data-reactid="585">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="586"><div class="_1cYeTap" data-reactid="587">0</div><div class="_1B4gOH5" data-reactid="588"></div><div class="_2YgLw5O" data-reactid="589"><div class="Qcg0gcw" data-reactid="590">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="591"><div class="_1cYeTap" data-reactid="592">0</div><div class="_1B4gOH5" data-reactid="593"></div><div class="_2YgLw5O" data-reactid="594"><div class="Qcg0gcw" data-reactid="595">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="596"><div class="dLGbQpo" data-reactid="597"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="598"><div class="_2QHpjSt" data-reactid="599">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="600">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="601">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="602">.</div></div></div></a><div data-reactid="603"></div></div></div></div><div class="FVs88n5" data-reactid="604"><div class="_2ou3Gvs" data-reactid="605"><div class="_6qne3n" data-reactid="606"><!-- react-empty: 607 --><div class="_6vej4k _7fyu9h _6hfas3 _5oau47" data-reactid="608"><div class="_de0qmt" data-reactid="609"></div><img class="_6v5kfy" src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTA0oMjsEK2QGA3dhOlF3Y1cAemVtBns1WwZ_NWsDemVVGz46Pg==" data-reactid="610"/><div class="_hrjlxz" data-reactid="611"><i data-reactid="612"><i><samp><i></i></samp></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="613"><div class="_30SROfM" data-reactid="614"><div data-reactid="615"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="616"><div class="_8DDnQAW" data-reactid="617">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="618"><div class="fD_l2T6" data-reactid="619"><div class="_1s4W31U" data-reactid="620">Popularne</div><ul data-reactid="621"><li data-reactid="622"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/500+" data-reactid="623">500+</a></li><li data-reactid="624"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="625">Wyniki Lotto</a></li><li data-reactid="626"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/zarobki" data-reactid="627">Zarobki</a></li><li data-reactid="628"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/frankowicze" data-reactid="629">Frankowicze</a></li><li data-reactid="630"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/emerytury" data-reactid="631">Emerytury</a></li><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/abonament%20rtv" data-reactid="633">Abonament RTV</a></li><li data-reactid="634"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="635">Zakaz handlu w niedzielę</a></li><li data-reactid="636"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/ceny%20paliw" data-reactid="637">Ceny paliw</a></li><li data-reactid="638"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/biedronka" data-reactid="639">Biedronka</a></li><li data-reactid="640"><a target="_blank" rel="noopener noreferrer" href="http://finanse.wp.pl/tag/lidl" data-reactid="641">Lidl</a></li></ul></div><div class="fD_l2T6" data-reactid="642"><div class="_1s4W31U" data-reactid="643">Narzędzia</div><ul data-reactid="644"><li data-reactid="645"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/kalkulator/" data-reactid="646">Kalkulator walut</a></li><li data-reactid="647"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/podatki/kalkulatory/plac/" data-reactid="648">Kalkulator wynagrodzeń</a></li><li data-reactid="649"><a target="_blank" rel="noopener noreferrer" href="http://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="650">Kalkulator zdolności kredytowej</a></li><li data-reactid="651"><a target="_blank" rel="noopener noreferrer" href="http://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="652">Kalkulator kredytowy</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/banki/elixir/" data-reactid="654">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="655"><div class="_1s4W31U" data-reactid="656">Money.pl</div><ul data-reactid="657"><li data-reactid="658"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/" data-reactid="659">Giełda</a></li><li data-reactid="660"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="661">Surowce</a></li><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="663">Forex</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="665">WIBOR</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="667">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="668"><div class="_1s4W31U" data-reactid="669">Porównywarka finansowa</div><ul data-reactid="670"><li data-reactid="671"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="672">Kredyty gotówkowe</a></li><li data-reactid="673"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="674">Kredyty hipoteczne</a></li><li data-reactid="675"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="676">Kredyty samochodowe</a></li><li data-reactid="677"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="678">Lokaty</a></li><li data-reactid="679"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="680">Konta bankowe</a></li><li data-reactid="681"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="682">Konta oszczędnościowe</a></li><li data-reactid="683"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="684">Kredyty dla firm</a></li><li data-reactid="685"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="686">Konta dla firm</a></li><li data-reactid="687"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="688">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="689"><td class="_3Fr7j02" data-reactid="690"><div class="_14gugvC" data-reactid="691"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="692"><div class="_1LNJWaA" data-reactid="693"><span data-reactid="694"><!-- react-text: 695 -->© 1995-<!-- /react-text --><!-- react-text: 696 -->2017<!-- /react-text --><!-- react-text: 697 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="698">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="699">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="700">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="701">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="702">Regulamin</a></div></div></div><i data-reactid="703"><i><var><var></var></var></i></i><i data-reactid="704"><i><cite><cite></cite></cite></i></i><i data-reactid="705"><i><cite><em></em></cite></i></i><span data-reactid="706"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script defer src="https://finanse.wp.pl/OTc5NTY2PCACQSc3dgFhY00GfHkJcwQbJ3AYeWELfHpSB39haQViZU5SK2VrBiphTFYiPTxcO3oJRnELZG0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRALPGoRCwZtEAs8ahELBm0QCzxqEQsGbRAL"></script>
        <script>
          if (!window.WP) {
            new Image().src = "https://finanse.wp.pl/OTc5NTY2KztMR35mYAZ8Y1EGfGJ2QSc7FBspPT8NPCYVCCg9N1MhJwYTLzctWyA6Xl89NjVdLD8GUWgkNQ8_NQhaaCJkB2Fg";
          }
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/OTc5NTY2KztMR35mYAZ8Y1EGfGJ2QSc7FBspPT8NPCYVCCg9N1MhJwYTLzctWyA6Xl89Oz9UaSQPCD41Ml1pIl4AYGA=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  