
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="sigvpfbd">
        
        <title data-react-helmet="true">Nasz reporter został misiem. &quot;Wnętrze ciężkiej maski jest mokre od potu&quot; - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/nasz-reporter-zostal-misiem-wnetrze-ciezkiej-maski-jest-mokre-od-potu-6280815751829121a"/><meta data-react-helmet="true" name="keywords" content=""/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/nasz-reporter-zostal-misiem-wnetrze-ciezkiej-maski-jest-mokre-od-potu-6280815751829121a"/><meta data-react-helmet="true" property="article:published_time" content="2018-08-06T07:54:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-08-06T09:15:06.000Z"/><meta data-react-helmet="true" property="artice:tag" content=""/><meta data-react-helmet="true" name="news_keywords" content=""/><meta data-react-helmet="true" name="author" content="Witold Ziomek"/><meta data-react-helmet="true" name="description" content="&quot;Brązowym misiem jest moja żona, a Puchatkiem miejscowy chłopak&quot; – opowiada miś Mirosław. Temperatura przekracza 34 st. C. W futrzanym kostiumie przynajmniej o 10 więcej. &quot;Jak robi się słabo, trzeba zdjąć"/><meta data-react-helmet="true" property="twitter:description" content="&quot;Brązowym misiem jest moja żona, a Puchatkiem miejscowy chłopak&quot; – opowiada miś Mirosław. Temperatura przekracza 34 st. C. W futrzanym kostiumie przynajmniej o 10 więcej. &quot;Jak robi się słabo, trzeba zdjąć"/><meta data-react-helmet="true" property="og:title" content="Nasz reporter został misiem. &quot;Wnętrze ciężkiej maski jest mokre od potu&quot;"/><meta data-react-helmet="true" property="og:description" content="&quot;Brązowym misiem jest moja żona, a Puchatkiem miejscowy chłopak&quot; – opowiada miś Mirosław. Temperatura przekracza 34 st. C. W futrzanym kostiumie przynajmniej o 10 więcej. &quot;Jak robi się słabo, trzeba zdjąć"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/2017298916--746803277/zakopane.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/OTAwMzY0JjBuRX1LbgJ2bHhGe1d0B3tieUd-SG4HYC4gHCIKOF4qeisHKg=="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/nasz-reporter-zostal-misiem-wnetrze-ciezkiej-maski-jest-mokre-od-potu-6280815751829121a"/>
        <style data-react-helmet="true" >div._2o4gn0 {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._2o4hwz {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2ovda3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2ovdx3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2ovek3 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2ovf72 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2owk28 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._2owkp7 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._2owjf8 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/OTAwMzY0PCAgAyQZdgNhY29BeFU0USY6bxQ-CWZvcgseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHg==" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'ixstrongxcitexsampxemxbxvar';
          window.habawide = true;
          window.appVersion = '3.7.65-3.7.65';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6280815751829121","ctype":"article","cdate":"2018-08-06","cpageno":1,"cpagemax":1,"cauthor":"Witold%20Ziomek","csubtype":"0","ciab":"IAB13-3"}; 
          window.vhb = {};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/OTAwMzY0PCAgAyQZdgNhY29BeFU6XCYxLwNjECoPEGkeKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHig=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/eDU2dW84Fy96VQUxFl4WeydEWWYeRgAvPFYXagoHUHdmAUIIBUcMIyNCAjVcEhUsIV8Ial5dCyU7QQF5T0RLNDkXVhFWVRY-eEABJ1dGESEnHx44S0AEKHhfDSRRUQhpIlwBI0pOAGk2WwEtU10ALnhfBSRTXUguMEEQelVbDjYwHwszFUQKMCAfUmUABF11YAVRZgAGXHVnAwVxaGMkGzRWBjMFEgMoJkYFI1FQWDE7VgExUVoAIHNBFD5WCRYtMkQUMVpQQyUxRDc7V0AWeWUDVHFnCTobCm07CGdrOhsKbTsIZ2s6GwptOwhnazobCm07CGdrOhsKbTsIZ2s6GwptOwhnazobCm07CGdrOhsKbTsIZ2s6GwptOwhnazobCm07CGdrOhsKbTsIZ2s6GwptOwhnazobCm07CGdrOhsKbTsIZ2s6GwptOwhnazobCm0="></script>
        <script crossorigin src="https://finanse.wp.pl/OTAwMzY0LjBuJQBVG183eyJYL1UwXiM9LxJiEzdcJjokWisTN1EhJyRaOgp0QCN6KwRyJWRvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBg=="></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/OTAwMzY0LCQpKD4OPR84JCsEIRM7HzgkKwQhEzsdPDMgB2MQKg8QaR4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAse"></script>
        <script defer src="https://finanse.wp.pl/OTAwMzY0PCAgAyQZdgNhY29BeFUxVS4wbx0-RQYNEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHig="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/OTAwMzY0PCAgAyQZdgNhY29BeFU7BXdscEYrH2wIfjF2QSkeOwMrY3URe01sAXhieBJ0GHdZLDt-KHAlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHigSJQZvEAseKBIlBm8QCx4oEiUGbxALHg==" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPbkh6Y24TYw0pWSIzbwchVWsHfmdyRHlPYR1iZXdGfElrBHpgd1grGy9ZLDsvKC8TOFwqIC0YYwo3Vw==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJMaUh5ZG4TYw0pWSIzbwchVWsHfmdyRHlPYR1iZXdGfElrBHpgd1grGy9ZLDsvKC8TOFwqIC0YYwo3Vw==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJNa0h4Zm4TYw0pWSIzbwchVWsHfmdyRHlPYR1iZXdGfElrBHpgd1grGy9ZLDsvKC8TOFwqIC0YYwo3Vw==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJNb0h4Ym4TYw0pWSIzbwchVWsHfmdyRHlPYR1iZXdGfElrBHpgd1grGy9ZLDsvKC8TOFwqIC0YYwo3Vw==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLaAQ3ZXBDYh53Rz89LBBjCjUffWNwRH5JbQV3eWxGe0toA31gdEN7VT9ROT0iGCMlO1kuOCQDIRV3QCEz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLawA3ZXNHYh53Rz89LBBjCjUffWNwRH5JbQV3eWxGe0toA31gdEN7VT9ROT0iGCMlO1kuOCQDIRV3QCEz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLbQQ3ZXVDYh53Rz89LBBjCjUffWNwRH5JbQV3eWxGe0toA31gdEN7VT9ROT0iGCMlO1kuOCQDIRV3QCEz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLbAI3ZXRFYh53Rz89LBBjCjUffWNwRH5JbQV3eWxGe0toA31gdEN7VT9ROT0iGCMlO1kuOCQDIRV3QCEz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLYQA3ZXlHYh53Rz89LBBjCjUffWNwRH5JbQV3eWxGe0toA31gdEN7VT9ROT0iGCMlO1kuOCQDIRV3QCEz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLb0h-Ym4TYw0pWSIzbwchVWgHfmZwQXtLbgVieXRBeU1oBXtsdlgrGy9ZLDsvUn9KLUIuOjIHLAg8Xjt6MRkq">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJJa0h8Zm4TYw0pWSIzbwchVWgHfmZwQXtLbgVieXRBeU1oBXtsdlgrGy9ZLDsvUn9KLUIuOjIHLAg8Xjt6MRkq">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJDb0h2Ym4TYw0pWSIzbwchVWgHfmZwQXtLbgVieXRBeU1oBXtsdlgrGy9ZLDsvUn9KLUIuOjIHLAg8Xjt6MRkq">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLbwA3ZXdHYh53Rz89LBBjCjUffmNwRXxMbwF4YWxaeExtB35hdU96VT9ROT0iGCNfawA7JiAZPgo4Qio6NVk9FD4=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLYAI3ZXhFYh53Rz89LBBjCjUffmNwRXxMbwF4YWxaeExtB35hdU96VT9ROT0iGCNfawA7JiAZPgo4Qio6NVk9FD4=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/OTAwMzY0Jj1uOGJLbQQ3ZXVDYh53Rz89LBBjCjUffmNwRXxMbwF4YWxaeExtB35hdU96VT9ROT0iGCNfawA7JiAZPgo4Qio6NVk9FD4=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-113479859"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i data-reactid="7"><i><i><cite></cite></i></i></i><i data-reactid="8"><i><i><var></var></i></i></i><i data-reactid="9"><i><strong><samp></samp></strong></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --><!-- react-empty: 80 --><!-- react-empty: 81 --><!-- react-empty: 82 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="83"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="84"><nav class="dta_phy" data-reactid="85"><ul class="_2w3LUIf" data-reactid="86"><li class="_38GvZfl" data-reactid="87"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="88">Wiadomości</a></li><li class="_38GvZfl" data-reactid="89"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="90">Sport</a></li><li class="_38GvZfl" data-reactid="91"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="92">Finanse</a></li><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="94">Kobieta</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="96">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="98">Zdrowie</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="100">Dziecko</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="102">Moto</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="104">Tech</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="106">Gry</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="108">Opinie</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="110">Turystyka</a></li><li class="_38GvZfl" data-reactid="111"><button class="_1ynwMQO" data-reactid="112">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="113"><div class="_1AaFVhn" data-reactid="114"><div class="_1Xj4d3L" data-reactid="115"><h3 class="oU7NkZI" data-reactid="116">Informacje</h3><ul data-reactid="117"><li class="_14bKRgr" data-reactid="118"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="119">Pogoda</a></li><li class="_14bKRgr" data-reactid="120"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="121">Historia</a></li><li class="_14bKRgr" data-reactid="122"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="123">Program TV</a></li><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="125">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="126"><h3 class="oU7NkZI" data-reactid="127">Sport</h3><ul data-reactid="128"><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="130">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="132">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="134">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="136">Koszykówka</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="138">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="140">Moto</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="142">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="144">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="146">Siatkówka</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="148">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="150">Sporty walki</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="152">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="154">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="156">Zimowe</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="158">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="159"><h3 class="oU7NkZI" data-reactid="160">Finanse</h3><ul data-reactid="161"><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="163">Banki</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="165">BizTok</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="167">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="169">Finanse</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="171">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="173">Giełda</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="175">PIT 2016</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="177">Podatki</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="179">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="181">Praca</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="183">Waluty</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="185">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="186"><h3 class="oU7NkZI" data-reactid="187">Rozrywka i styl</h3><ul data-reactid="188"><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="190">Dom</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="192">Facet</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="194">Film</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="196">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="198">GryOnline</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="200">Gry</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="202">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="204">Kafeteria</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="206">Kobieta</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="208">Książki</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="210">Kuchnia</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="212">Moto</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="214">Tech</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="216">Teleshow</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="218">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="219"><h3 class="oU7NkZI" data-reactid="220">Zdrowie i dziecko</h3><ul data-reactid="221"><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="223">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="225">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="227">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="229">Parenting</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="231">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="233">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="235">Trening</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="237">Zdrowie</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="239">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="241">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="242"><h3 class="oU7NkZI" data-reactid="243">Turystyka</h3><ul data-reactid="244"><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="246">Turystyka</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="248">Narty</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="250">Wakacje</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="252">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="253"><h3 class="oU7NkZI" data-reactid="254">Zakupy i inne</h3><ul data-reactid="255"><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="257">Allani</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="http://biore.to" data-reactid="259">Biore.to</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="261">Ceneo</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="263">Domodi</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="265">Hosting</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="267">Irlandia</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="269">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="271">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="273">Multikurs</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="275">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="277">Saloon gier</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="279">wpFoto</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="281">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 282 --><div id="aSlot3" data-reactid="283"></div><div class="content _2d9_HLt" data-reactid="284"><!-- react-empty: 285 --><div data-reactid="286"><div data-reactid="287"><div class="EanFVXt" data-reactid="288"><div class="_3s-mP2l" data-reactid="289"><div class="hiCifJ8" data-reactid="290"><div class="_30SROfM" data-reactid="291"><div class="RQvycma" data-st-area="Menu-left" data-reactid="292"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="293"><figure class="_3bBevUs" data-reactid="294"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="295"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVWAIeWd5Tn5CaR1iZXFGfEhsCXthdFh8Q2tIfm1zWScKPg==" class="_17NH_Hy" data-reactid="296"/></span></figure><div class="_1lXcfrU" data-reactid="297">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="298"><figure class="_3bBevUs" data-reactid="299"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="300"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVWgId2RwQH9NaghieXVAfEptAHplclh8Q2tIfm1zWScKPg==" class="_17NH_Hy" data-reactid="301"/></span></figure><div class="_1lXcfrU" data-reactid="302">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="303"><figure class="_3bBevUs" data-reactid="304"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="305"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVWAEfG1yRH1OYR1iZXRBfU9sAntmcVh8Q2tIfm1zWScKPg==" class="_17NH_Hy" data-reactid="306"/></span></figure><div class="_1lXcfrU" data-reactid="307">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="308"><figure class="_3bBevUs" data-reactid="309"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="310"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVWsAfGR2Q31OaAFieXBBfkJoA3hgdU5iS2ACN2V4RWMQKVc=" class="_17NH_Hy" data-reactid="311"/></span></figure><div class="_1lXcfrU" data-reactid="312">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="313"><figure class="_3bBevUs" data-reactid="314"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="315"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVWgCfGJ2TnVDbR1iZ3VAeExuA2BleEU1S2ACYT4xEA==" class="_17NH_Hy" data-reactid="316"/></span></figure><div class="_1lXcfrU" data-reactid="317">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="318"><figure class="_3bBevUs" data-reactid="319"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="320"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVW0GemV4QX9PaB16Z3lDf0tuB3x7cE5_AmgJfXorByo=" class="_17NH_Hy" data-reactid="321"/></span></figure><div class="_1lXcfrU" data-reactid="322">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="323"><figure class="_3bBevUs" data-reactid="324"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="325"><img width="45" height="45" alt="" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJObEh7YW4TYw0pWSIzbwchVWgEf2R1R3xDagliZXBCe0xrBndicVg9FjhTKjwuGykfKx4_OiY=" class="_17NH_Hy" data-reactid="326"/></span></figure><div class="_1lXcfrU" data-reactid="327">Wideo</div></a><div data-reactid="328"></div><!-- react-empty: 329 --></div></div></div></div><div class="_1t26d10" data-reactid="330"><div class="hiCifJ8" data-reactid="331"><div class="_30SROfM" data-reactid="332"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="333"><!-- react-empty: 334 --><div data-reactid="335"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//nasz-reporter-zostal-misiem-wnetrze-ciezkiej-maski-jest-mokre-od-potu-6280815751829121a" data-reactid="336"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="337"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="338"><meta itemprop="url" content="https://v.wpimg.pl/OTAwMzY0JjVuFmITdkM7M25CeEp2Qz0ibhEkFDhePDFvByMd" data-reactid="339"/><meta itemprop="width" content="250" data-reactid="340"/><meta itemprop="height" content="60" data-reactid="341"/></div><meta itemprop="name" content="WP Finanse" data-reactid="342"/></div><meta itemprop="datePublished" content="2018-08-06T07:54:00.000Z" data-reactid="343"/></div><div data-st-area="article-header" data-reactid="344"><div class="_3KaUVlr" data-reactid="345"><div class="_3mfrBxN" data-reactid="346"><div class="_2XbI6sD _2iR_8W5" data-reactid="347"></div></div><span data-reactid="348"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="349"><a class="_21Hub9j" href="/autor/witold-ziomek/6249922800014977" data-reactid="350"><div class="u7xf8ZL" data-reactid="351"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="352"><div class="_1IDXUQA" data-reactid="353"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="354">Witold Ziomek</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="355"><span data-reactid="356">2h temu</span></div></div><div data-reactid="357"></div></span></div></div><div class="jOqPE5L" data-reactid="358"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="359"><!-- react-text: 360 -->Nasz reporter został misiem. &quot;Wnętrze ciężkiej maski jest mokre od potu&quot;<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="361">"Brązowym misiem jest moja żona, a Puchatkiem miejscowy chłopak" – opowiada miś Mirosław. Temperatura przekracza 34 st. C. W futrzanym kostiumie przynajmniej o 10 więcej. "Jak robi się słabo, trzeba zdjąć głowę".</div><div class="xU1sB_3 _3hHhfX2" data-reactid="362"><div class="_3caRABC" data-reactid="363"><div class="_2QfedaS _1sWqqFP" data-reactid="364"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="365"><div class="_1tfrDS7" data-reactid="366"><div class="GgQLrpF" data-reactid="367"><div class="_21hwsg8" data-reactid="368"><span class="" data-reactid="369"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="370">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="371"><div class="_1tfrDS7" data-reactid="372"><div class="GgQLrpF" data-reactid="373"><div class="_21hwsg8" data-reactid="374"><span class="" data-reactid="375"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="376">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="377"><div class="_2K3khpQ" data-reactid="378"><div class="yslXS0p" data-reactid="379"><span class="" data-reactid="380"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="381">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="382"><div class="_1TiOmT3 _2yL0woT" data-reactid="383"><div class="_1tZz0d9" data-reactid="384">Opinie</div><div class="b0slQwY" data-reactid="385"><span class="" data-reactid="386"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="387"><figure class="_1O8neci" data-reactid="388"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.14906832298136%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="389"><img alt="Misie z Zakopanego mają zakaz stania na Krupówkach" width="644" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJMbQQ3YHNBYh53Rz89LBBjCjUffWRwQH9DYQl-Ymxaek5vCH9nc0B6VSNRJDsxFiMfd1o_Mw==" height="426" class="_3BQvntU" data-reactid="390"/><div data-reactid="391"><meta itemprop="url" content="https://v.wpimg.pl/OTAwMzY0JjBuRX1LbgJ2bHhGe1d0B3tieUd-SG4HYC4gHCIKOF4qeisHKg==" data-reactid="392"/><meta itemprop="width" content="750" data-reactid="393"/><meta itemprop="height" content="496" data-reactid="394"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="395">Misie z Zakopanego mają zakaz stania na Krupówkach (WP.PL)</small><div class="_2xUHwx3" data-reactid="396"><div class="_2pyvz8" data-reactid="397"><!-- react-empty: 398 --><div class="_2q3n49 _2qo7fe _2o4gn0" data-reactid="399"><div class="_2wm9br" data-reactid="400"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="401"/><div class="_30zs72" data-reactid="402"><i data-reactid="403"><i><i><samp></samp></i></i></i></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="404"><p>Misie są trzy: biały, brązowy i ten, którego znają dzieci na całym świecie – Kubuś Puchatek. Maskotki wesoło machają do turystów, przybijają piątki, zaczepiają maluchy. Wystarczy kilka minut, by znaleźć kilku chętnych do zdjęcia. Mniejsze dzieci misie biorą na ręce. Większe są mocno przytulane. </p></div><!-- react-empty: 405 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="406"><p>Choć misie są sympatyczne i chętnie bawią się z turystami, na rozmowę zgadza się tylko jeden – szef misiowej rodzinki. To on organizuje gromadkę i pobiera opłaty. Miś ma na imię Mirosław. Na oko, przed 50-tką, lekka siwizna. </p></div><!-- react-empty: 407 --><div id="secondaryRelatedVideoPlayer" data-reactid="408"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="409"><p>- Brązowym misiem jest moja żona, a Puchatkiem miejscowy chłopak – opowiada. – Był bezdomny, ale teraz pracuje z nami i jakoś sobie radzi. Ma gdzie mieszkać i za co żyć. </p></div><div class="_2pyvz8" data-reactid="410"><!-- react-empty: 411 --><div class="_2q3n49 _2qo7fe _2pwrxe _2o4hwz" data-reactid="412"><div class="_2wm9br" data-reactid="413"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="414"/><div class="_30zs72" data-reactid="415"><i data-reactid="416"><i><i><b></b></i></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="417"><p>Sesja z jedną maskotką kosztuje 10 złotych. Z dwoma - 20 zł. Misie pracują na pełny etat, nie tylko w Zakopanem. </p></div><!-- react-empty: 418 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="419"><p>- Jeździmy też do Krakowa, czasem do innych miast – opowiada. Pytam o zarobki i koszty kostiumu, ale nie chce zdradzić szczegółów. – Zaraz by się skarbówka przyczepiła – tłumaczy.</p></div><!-- react-empty: 420 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="421"><p><strong>Miś duszony, miś pieczony, miś sauté</strong></p></div><!-- react-empty: 422 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="423"><p>Z misia Mirosława pot leje się strumieniami. Od tygodnia panują upały nie do wytrzymania, dziś termometr wskazuje 34 stopnie. Pluszowy kostium jest gruby, ciężki i nie przepuszcza powietrza. Prawdziwe misie, oprócz maski, futrzanego kostiumu i butów, zakładają jeszcze puchate rękawice.</p></div><div class="_2pyvz8" data-reactid="424"><!-- react-empty: 425 --><div class="_2q3n49 _2qo7fe _2pu3nq _2pwrxe _2ovda3" data-reactid="426"><div class="_2wm9br" data-reactid="427"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="428"/><div class="_30zs72" data-reactid="429"><i data-reactid="430"><i><strong><em></em></strong></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>- Jest potwornie gorąco, czasem trudno wytrzymać – przyznaje Mirosław. Pozostałe misie co chwilę podnoszą maski i łapczywie łapią powietrze. Twarze mają czerwone.</p></div><!-- react-empty: 432 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="433"><p>- Jak są takie upały, to robimy sobie przerwy, w największy skwar, nawet godzinę – mówi Mirosław. – Jak ktoś się słabiej poczuje, to ściąga głowę i idzie na bok, albo w ogóle do domu, jak ma gorszy dzień. W tym futrze można zasłabnąć.</p></div><!-- react-empty: 434 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="435"><p>Miś zgadza się na pożyczenie głowy, ale tylko na chwilę. Wnętrze ciężkiej maski jest mokre od potu, przez niewielkie okienko z siatki praktycznie nic nie widać. Po kilku minutach robi się bardzo duszno. </p></div><!-- react-empty: 436 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="437"><p>Pytam, jak turyści traktują misia. </p></div><div class="_2pyvz8" data-reactid="438"><!-- react-empty: 439 --><div class="_2q3n49 _2qo7fe _2pu3nq _2pwrxe _2ovdx3" data-reactid="440"><div class="_2wm9br" data-reactid="441"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="442"/><div class="_30zs72" data-reactid="443"><i data-reactid="444"><i><strong><b></b></strong></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p>- Czasami bywają chamscy. Krzyczą, obrażają. Niektórzy ciągną nas za uszy, a to jest niebezpieczne. Głowa jest ciężka, można krzywdę zrobić – opowiada. – Ale większość jest bardzo sympatyczna, zwłaszcza dzieci. Kochają misia, biegną się przytulić, łapkę podać. Ta praca to ciągła zabawa i tak ją trzeba traktować. Człowiek cały dzień chodzi wesoły i nawet nie zauważa nieprzyjemnych sytuacji.</p></div><!-- react-empty: 446 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="447"><p><strong>Misie do rezerwatu!</strong></p></div><!-- react-empty: 448 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="449"><p>Misie pozujące do zdjęć z turystami na dobre wpisały się w zakopiański krajobraz. Są jego stałym elementem, podobnie jak stragany z oscypkami, ciupagami czy góralskimi kapciami. Jednak po licznych skargach na brzydkie, tandetne reklamy i stragany, władze Zakopanego wprowadziły na ulicy park kulturowy. Oznacza to, że wygląd reklam czy budek z oscypkami musi spełniać pewne określone zasady. Jeśli nie spełnia – nie może działać i musi się liczyć z finansową karą.</p></div><!-- react-empty: 450 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="451"><p>Zmianom podlegają również misie, dla których od 2016 na Krupówkach nie ma miejsca. Oficjalnie "misiować" nie wolno. Ale Mirosław i jego towarzysze się tym nie przejmują.</p></div><div class="_2pyvz8" data-reactid="452"><!-- react-empty: 453 --><div class="_2q3n49 _2qo7fe _2pu3nq _2pwrxe _2ovek3" data-reactid="454"><div class="_2wm9br" data-reactid="455"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="456"/><div class="_30zs72" data-reactid="457"><i data-reactid="458"><i><strong><var></var></strong></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="459"><p>- Dlatego stoimy we trójkę, żeby mieć większą siłę przebicia – mówi. – Przychodzi straż miejska, próbują nas stąd wyrzucać. Ale jak tylko podchodzą, biorę megafon i zaczynam mówić. Dają sobie spokój.</p></div><!-- react-empty: 460 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="461"><p>Częste wizyty strażników to jeden z powodów, dla których tylko szef misiowej grupy zbiera od turystów pieniądze. </p></div><!-- react-empty: 462 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="463"><p>- Nie chcę, żeby czepiała się ich skarbówka czy nasi urzędnicy – mówi Mirosław. – Jak ktoś ma mieć problemy, to tylko ja. </p></div><!-- react-empty: 464 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="465"><p><strong>Ktoś tu jest misiem niespełna rozumku</strong></p></div><div class="_2pyvz8" data-reactid="466"><!-- react-empty: 467 --><div class="_2q3n49 _2qo7fe _2pu3nq _2pwrxe _2ovf72" data-reactid="468"><div class="_2wm9br" data-reactid="469"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="470"/><div class="_30zs72" data-reactid="471"><i data-reactid="472"><i><cite><i></i></cite></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="473"><p>Miś, jaki jest, każdy widzi. Ten, z którym rozmawiam ma jednak jeszcze inne oblicze.<br />
- Jestem prorokiem – mówi poważnym głosem Mirosław. – Wie pan ile tutaj jest demonów? Ja oczyszczam to miasto, stojąc tutaj dziennie wypędzam ich kilka tysięcy.</p></div><!-- react-empty: 474 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="475"><p>Kontynuuje opowieść. Pojawiają się w niej m.in. mordercze kobiety, Jezus, powołanie od boga Jahwe, bitwa z demonicznymi siłami i ścieżka śmierci (tak „prorok” nazywa Krupówki). </p></div><!-- react-empty: 476 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="477"><p>Na koniec wręcza mi ulotkę odsyłającą do kanału na youtube. Tytuły filmów to: „Przekleństwo Golgoty pozbawienie wszystkich narodów 100 lat życia”, „Kto rządzi Watykanem”, „Sodoma, Gomora, Kara”.</p></div><!-- react-empty: 478 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="479"><p>Po wszystkim zakłada maskę i wesoło macha do dzieci. Znów staje się misiem.</p></div><!-- react-empty: 480 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="481"></div><!-- react-empty: 482 --></div><div class="_1Qq9oHQ" data-reactid="483"><div class="B0Inlt_ ZTudHEy" data-reactid="484"><div class="_25Y3Zxm" data-reactid="485"><!-- react-text: 486 -->Polub <!-- /react-text --><!-- react-text: 487 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="488"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="489"></div></div></div><div data-reactid="490"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="491"><div id="relatedVideoPlayer" data-reactid="492"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="493"><div class="hiCifJ8 _1ZVNGs5" data-reactid="494"><div class="_30SROfM" data-reactid="495"><div class="hiCifJ8 _1ZVNGs5" data-reactid="496"><div class="_30SROfM" data-reactid="497"><div style="height:745px;position:relative;opacity:0;" data-reactid="498"><div class="_2pyvz8" data-reactid="499"><!-- react-empty: 500 --><div class="_2q3n49 _2qo7fe _2owk28" data-reactid="501"><div class="_2wm9br" data-reactid="502"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="503"/><div class="_30zs72" data-reactid="504"><i data-reactid="505"><i><b><strong></strong></b></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="506"><div data-reactid="507"></div></div><div style="opacity:0;" data-reactid="508"><div class="_2o5kva" data-reactid="509"><div data-reactid="510"><div class="_2pyvz8" data-reactid="511"><!-- react-empty: 512 --><div class="_2q3n49 _2qo7fe _2ppnvw _2owkp7" data-reactid="513"><div class="_2wm9br" data-reactid="514"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="515"/><div class="_30zs72" data-reactid="516"><i data-reactid="517"><i><b><cite></cite></b></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="518"><div class="EanFVXt" data-reactid="519"><div class="_3s-mP2l" data-reactid="520"></div><div class="_1t26d10" data-reactid="521"><div class="hiCifJ8" data-reactid="522"><div class="_30SROfM" data-reactid="523"><div class="_3WA51MZ _1W2VvN5" data-reactid="524"><div data-reactid="525"></div><div class="_1BbcvOI" data-reactid="526"><div class="_1-VIjxl" data-reactid="527"></div><div class="gIyVIC4" data-reactid="528"><div class="_3k3s6kF" data-reactid="529"><div class="_87Fumc_ _1mwAZX3" data-reactid="530"><div class="_2vhwu4j" data-reactid="531">0</div><div class="_1GyBPzT" data-reactid="532"><div class="_1_b-OBg" data-reactid="533">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="534"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="535"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="536"><div data-reactid="537"><div class="_11eOWSB" data-reactid="538"></div></div><div class="_1tfrDS7" data-reactid="539"><div class="GgQLrpF" data-reactid="540"><div class="_21hwsg8" data-reactid="541"><span class="" data-reactid="542"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="543">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="544"><div data-reactid="545"><div class="_11eOWSB" data-reactid="546"></div></div><div class="_1tfrDS7" data-reactid="547"><div class="GgQLrpF" data-reactid="548"><div class="_21hwsg8" data-reactid="549"><span class="" data-reactid="550"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="551">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="552"><div class="_39tMEdf _1bbDOt6" data-reactid="553"><div class="_3ILvni7 kZwcODC" data-reactid="554"><div class="_1cYeTap" data-reactid="555">0</div><div class="_1B4gOH5" data-reactid="556"></div><div class="_2YgLw5O" data-reactid="557"><div class="Qcg0gcw" data-reactid="558">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="559"><div class="_1cYeTap" data-reactid="560">0</div><div class="_1B4gOH5" data-reactid="561"></div><div class="_2YgLw5O" data-reactid="562"><div class="Qcg0gcw" data-reactid="563">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="564"><div class="_1cYeTap" data-reactid="565">0</div><div class="_1B4gOH5" data-reactid="566"></div><div class="_2YgLw5O" data-reactid="567"><div class="Qcg0gcw" data-reactid="568">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="569"><div class="_1cYeTap" data-reactid="570">0</div><div class="_1B4gOH5" data-reactid="571"></div><div class="_2YgLw5O" data-reactid="572"><div class="Qcg0gcw" data-reactid="573">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="574"><div class="dLGbQpo" data-reactid="575"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="576"><div class="_2QHpjSt" data-reactid="577">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="578">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="579">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="580">.</div></div></div></a><div data-reactid="581"></div></div></div></div><div class="FVs88n5" data-reactid="582"><div class="_2ou3Gvs" data-reactid="583"><div class="_2pyvz8" data-reactid="584"><!-- react-empty: 585 --><div class="_2q3n49 _2qo7fe _2ppnvw _2owjf8" data-reactid="586"><div class="_2wm9br" data-reactid="587"></div><img class="_2q3e5k" src="https://v.wpimg.pl/OTAwMzY0Jj1uOGJPb0h7YW4eYw0pHj84bhZiE3ZDOzNuByYcdlIoejEZKg==" alt="WP" data-reactid="588"/><div class="_30zs72" data-reactid="589"><i data-reactid="590"><i><b><i></i></b></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="591"><div class="_30SROfM" data-reactid="592"><div data-reactid="593"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="594"><div class="_8DDnQAW" data-reactid="595">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="596"><div class="fD_l2T6" data-reactid="597"><div class="_1s4W31U" data-reactid="598">Popularne</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="601">500+</a></li><li data-reactid="602"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="603">Wyniki Lotto</a></li><li data-reactid="604"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="605">Zarobki</a></li><li data-reactid="606"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="607">Frankowicze</a></li><li data-reactid="608"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="609">Emerytury</a></li><li data-reactid="610"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="611">Abonament RTV</a></li><li data-reactid="612"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="613">Zakaz handlu w niedzielę</a></li><li data-reactid="614"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="615">Ceny paliw</a></li><li data-reactid="616"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="617">Biedronka</a></li><li data-reactid="618"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="619">Lidl</a></li><li data-reactid="620"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="621">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="622"><div class="_1s4W31U" data-reactid="623">Narzędzia</div><ul data-reactid="624"><li data-reactid="625"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="626">Kalkulator walut</a></li><li data-reactid="627"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="628">Kalkulator wynagrodzeń</a></li><li data-reactid="629"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="630">Kalkulator zdolności kredytowej</a></li><li data-reactid="631"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="632">Kalkulator kredytowy</a></li><li data-reactid="633"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="634">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="635"><div class="_1s4W31U" data-reactid="636">Money.pl</div><ul data-reactid="637"><li data-reactid="638"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="639">Giełda</a></li><li data-reactid="640"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="641">Surowce</a></li><li data-reactid="642"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="643">Forex</a></li><li data-reactid="644"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="645">WIBOR</a></li><li data-reactid="646"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="647">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="648"><div class="_1s4W31U" data-reactid="649">Porównywarka finansowa</div><ul data-reactid="650"><li data-reactid="651"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="652">Kredyty gotówkowe</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="654">Kredyty hipoteczne</a></li><li data-reactid="655"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="656">Kredyty samochodowe</a></li><li data-reactid="657"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="658">Lokaty</a></li><li data-reactid="659"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="660">Konta bankowe</a></li><li data-reactid="661"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="662">Konta oszczędnościowe</a></li><li data-reactid="663"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="664">Kredyty dla firm</a></li><li data-reactid="665"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="666">Konta dla firm</a></li><li data-reactid="667"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="668">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="669"><td class="_3Fr7j02" data-reactid="670"><div class="_14gugvC" data-reactid="671"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="672"><div class="_1LNJWaA" data-reactid="673"><span data-reactid="674"><!-- react-text: 675 -->© 1995-<!-- /react-text --><!-- react-text: 676 -->2018<!-- /react-text --><!-- react-text: 677 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="678">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="679">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="680">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="681">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="682">Regulamin</a></div></div></div><i data-reactid="683"><i><strong><strong></strong></strong></i></i><i data-reactid="684"><i><samp><samp></samp></samp></i></i><i data-reactid="685"><i><samp><em></em></samp></i></i><span data-reactid="686"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://finanse.wp.pl/OTAwMzY0KztuBXhCaAB5Z3BOfUp2Qyc7NlkqEz8PPCY3SisTN1EhJyRRLBktWSA6fB0-GDVfLD8kE2sKNQ0_NSoYawxkBWFg";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/OTAwMzY0KztuBXhCaAB5Z3BOfUp2Qyc7NlkqEz8PPCY3SisTN1EhJyRRLBktWSA6fB0-FT9WaSQtSj0bMl9pInxCY04=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  