
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="yawopktg">
        
        <title data-react-helmet="true">Polskę suszy - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/polske-suszy-6390771638073473a"/><meta data-react-helmet="true" name="keywords" content="gospodarka, wiadomości, ekologia"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/polske-suszy-6390771638073473a"/><meta data-react-helmet="true" property="article:published_time" content="2019-06-15T11:33:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-06-15T12:39:19.000Z"/><meta data-react-helmet="true" property="artice:tag" content="gospodarka, wiadomości, ekologia"/><meta data-react-helmet="true" name="news_keywords" content="gospodarka, wiadomości, ekologia"/><meta data-react-helmet="true" name="author" content="Witold Ziomek"/><meta data-react-helmet="true" name="description" content="Najpierw zaczną znikać owady. Potem ludzie. Zapasy wody pitnej w Polsce są na granicy wyczerpania. Mamy jej tyle, ile Egipt, a niedługo będzie jeszcze mniej. "/><meta data-react-helmet="true" property="twitter:description" content="Najpierw zaczną znikać owady. Potem ludzie. Zapasy wody pitnej w Polsce są na granicy wyczerpania. Mamy jej tyle, ile Egipt, a niedługo będzie jeszcze mniej. "/><meta data-react-helmet="true" property="og:title" content="Polskę suszy"/><meta data-react-helmet="true" property="og:description" content="Najpierw zaczną znikać owady. Potem ludzie. Zapasy wody pitnej w Polsce są na granicy wyczerpania. Mamy jej tyle, ile Egipt, a niedługo będzie jeszcze mniej. "/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/551528973-609501209/polska-wyschnieta.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMDFmJIIFt3SEgBe1tgS3VTUAdjXGVAeFpWBn5TegkiBhRfL0ciAD4JD1onDyEYYwAXU2wX"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/polske-suszy-6390771638073473a"/>
        
        <link rel="amphtml" href="https://finanse.wp.pl/polske-suszy-6390771638073473a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>
          
          ._30li2u{position:relative;box-sizing:content-box;margin:0 auto;padding:10px 0;text-align:center}._30c17e{min-width:200px}._3744ac{position:absolute;left:0;top:0;display:block;width:100%;height:100%;background-color:rgba(242,241,240,0.9431007648071452)}._30li2u ._30l946{position:absolute;top:50%;left:50%;margin:-22px -28px}._3bhn5o{pointer-events:auto}._31g4sv{background-color:transparent}._31yqx7{padding:10px 0}._3cixz7{margin:.5rem 1rem .5rem 0}._30bymb{min-height:0!important;height:0!important;margin-top:0!important;margin-bottom:0!important;padding:0!important;background:none!important;overflow:hidden!important}._37pl7p{min-height:0!important;padding:0}._3covav>ins:first-child,._3covav>div:first-child{display:inline-block!important;vertical-align:middle!important;line-height:1!important}._307iui{padding:4px}._30vbbu{margin-left:-2rem;margin-right:-2rem}._35y9c6{margin-left:-1rem}._30emw0{margin-top:23px;margin-bottom:23px}._2ynftw{margin-top:10px;opacity:1;transition:opacity .15s ease-in-out}._30lugs{opacity:0}@media(max-width:1279px){._30bbx2{margin-left:0}}._3d3x9o{margin:0 0 16px -10px}._3162dz._3d3x9o{width:auto;margin:0 0 28px;margin-left:-5000px;margin-right:-5000px;padding:10px 0;padding-left:308px}._3162dz._3d3x9o._30f6bi{margin-left:-5306px;margin-bottom:40px}body.has-screening ._3162dz._3d3x9o{width:1000px;margin-right:0;margin-left:-10px;padding-left:0}._3162dz._3d3x9o._2ynj6m ._3bhn5o{position:relative;left:50%;transform:translateX(-50%)}@media(min-width:1366px){._3162dz._3d3x9o{padding-left:56px}._3162dz._3d3x9o._30f6bi{margin-left:-5250px;padding-left:0}body.has-screening ._3162dz._3d3x9o{width:1252px;margin-left:calc(-252px - 10px)}body.has-screening .infinityContent ._3162dz._3d3x9o{margin-left:-10px}}._2ynj6m::before{content:'';position:absolute;right:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}._2ynj6m::after{content:'';position:absolute;left:100%;top:0;width:100%;height:100%;background-color:#f2f2f2}body.has-screening ._2ynj6m::before,body.has-screening ._2ynj6m::after{content:none}._30li2u+._30li2u{margin-top:10px}._30m1y3{pointer-events:none}._30m1y3+._30m1y3{margin-top:10px}._2zcnbz ._30li2u{margin-top:-42px}._30gqxt{pointer-events:none}._3e5j24{margin:auto;padding:0}._3e5j24 ._3744ac,._3e5j24 ._30l946{display:none}
        </style>
        <link rel="stylesheet" href="https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sNXdDbzU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGtsRncMb1BFGz0eNA0kCUgHYF17SH9aSFkvAztXLhkUFjM=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235395';
          window.habahaba = 'ixemxsampxvarxstrongxbxcite';
          window.habawide = true;
          window.appVersion = '3.7.120-3.7.120';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6390771638073473","ctype":"article","cdate":"2019-06-15","cpageno":1,"cpagemax":1,"ctags":"gospodarka,wiadomo%C5%9Bci,ekologia","cauthor":"Witold%20Ziomek","csource":"WP%20magazyn","csubtype":"2","ciab":"IAB4-3"};
          
          window.vhb = {"#video-player-2038758":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2038758,"duration":229,"minimalAge":0,"advTags":"IAB12","drastic":0,"media":{"program":null}}},"#video-player-2020822":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2020822,"duration":188,"minimalAge":0,"advTags":"IAB3,IAB20,IAB7","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"ga":{"gaid":"UA-5826846-32"},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"ga":{"gaid":"UA-46031678-5"},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.siteVersion = '';
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sNXdDbzU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OBZiSCBbd0hIRzoLIRAuRVQaeURkS31FBFgnDzsNYwAUFjM=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/NGNqNGtjYSYvEzh0WxFsM2xLbDUfSGJlEVN0ZSs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrNREYES4RGCs1ERgRLhEYKzURGBEuERgrSGJlO1N0ZVsNLyFgGz14BhxzdmgDKywdDj16fEJ7dEdZaBhzCC8wGxolMylXPi8AByJ6KBggJhoZK2k5AWA3GE98AT4eIjQfD2M0OwI0PllcfX5-Rnl2Qll2d3lCenBHC2gXGTARJhAIKnpoFyI0AAs6LipMOykQDyguIBQqYQcaJylzCC8wGxolMylXLyMCOSIoOgJzd0VabDo="></script>
        <script crossorigin src="https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sHndDbwsDFmJIClt3SDhrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRSHlbOEhdFmE4GFYPBR8bLUU3ViQEC10gD3oQIwYOWitHMxAjCwlHK0ciCWAaCxokGXcE"></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzYxMjNNYhs4GjtZYTVvDntCbwk-JhIJLRxvRmwRb0B7JxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNREREiUGJxI1ERESJQYnEjURERIlBicSNRFsYVgsWndIYTk9ECoUJAhhOT0QKhQkCGM9KhspVicZbDM="></script>
        <script defer src="https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sNXdDbzU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRSHlbOEhdFmEZIRg5AwQbfURiV3xYVxsmDzQdYwAUFjM="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sNXdDbzU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJhI1OGsRNQomEjU4axE1CiYSNThrETUKJm9GRUFsUHdWPh4GQCcJekpjXUkFfFp6G3hSXwV_DDBMdVsCA3gOMRt-DlAAKFxiTHxdUQ0rUzdXJAkIFjM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YV9iAXhdSFBgHSUQIA1JRCJFZ058WVQHel9tVGBbUQV_WWdNeF5RGygLIxAuBQlrLAM0FSgeC1tgGjsebxc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVxlAXtaSFBgHSUQIA1JRCJFZ058WVQHel9tVGBbUQV_WWdNeF5RGygLIxAuBQlrLAM0FSgeC1tgGjsebxc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YV1nAXpYSFBgHSUQIA1JRCJFZ058WVQHel9tVGBbUQV_WWdNeF5RGygLIxAuBQlrLAM0FSgeC1tgGjsebxc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YV1jAXpcSFBgHSUQIA1JRCJFZ058WVQHel9tVGBbUQV_WWdNeF5RGygLIxAuBQlrLAM0FSgeC1tgGjsebxc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVtkTTVbVgBhDnsOPQMKU2AaOVZ_XVYHfVlhTHVHSgV4W2RKf15SAHhFMxg7AwRbIDU3ECwGAkAiBXsJIw1FSQ==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVtnSTVbVQRhDnsOPQMKU2AaOVZ_XVYHfVlhTHVHSgV4W2RKf15SAHhFMxg7AwRbIDU3ECwGAkAiBXsJIw1FSQ==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVthTTVbUwBhDnsOPQMKU2AaOVZ_XVYHfVlhTHVHSgV4W2RKf15SAHhFMxg7AwRbIDU3ECwGAkAiBXsJIw1FSQ==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVtgSzVbUgZhDnsOPQMKU2AaOVZ_XVYHfVlhTHVHSgV4W2RKf15SAHhFMxg7AwRbIDU3ECwGAkAiBXsJIw1FSQ==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVttSTVbXwRhDnsOPQMKU2AaOVZ_XVYHfVlhTHVHSgV4W2RKf15SAHhFMxg7AwRbIDU3ECwGAkAiBXsJIw1FSQ==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVtjAXxcSFBgHSUQIA1JRCJFZE58WFYCeFtiTGBHUgJ6XWRMeVJQGygLIxAuBQkUOhg0Fz4aBkYrBCFXPQQAFjM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVlnAX5YSFBgHSUQIA1JRCJFZE58WFYCeFtiTGBHUgJ6XWRMeVJQGygLIxAuBQkUOhg0Fz4aBkYrBCFXPQQAFjM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVNjAXRcSFBgHSUQIA1JRCJFZE58WFYCeFtiTGBHUgJ6XWRMeVJQGygLIxAuBQkUOhg0Fz4aBkYrBCFXPQQAFjM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVtjSTVbUQRhDnsOPQMKU2AaOVZ8XVYGf1xjSHpfShl7XGFOfF9TDHlFMxg7AwRbIEohCywEFEQvGDAXOUQXWilIKA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVtsSzVbXgZhDnsOPQMKU2AaOVZ8XVYGf1xjSHpfShl7XGFOfF9TDHlFMxg7AwRbIEohCywEFEQvGDAXOUQXWilIKA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVthTTVbUwBhDnsOPQMKU2AaOVZ8XVYGf1xjSHpfShl7XGFOfF9TDHlFMxg7AwRbIEohCywEFEQvGDAXOUQXWilIKA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#2493C7">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5ce665053814cf000bb3f54a.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1126049971"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><div class="_1eC5C0Q wpAPPrT" data-reactid="7"><div class="" data-reactid="8"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="9"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="10"><h2 class="EDSrt49" data-reactid="11"><a data-st-area="Header-logo" href="/" data-reactid="12"><span class="_9-RdI2v" data-reactid="13">WP Finanse</span><span class="_1LwKves" data-reactid="14"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="15"><span class="" data-reactid="16"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="17"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="20"><span class="" data-reactid="21"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="23"><span class="" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="26"><span class="" data-reactid="27"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="28"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="29"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="30"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="31"></div><div class="_2hTb87M menuItemDesktop" data-reactid="32">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="36"><div class="_2FyDZeL" data-reactid="37"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="38"></div><span class="_72-6D3n menuItemDesktop" data-reactid="39">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="40"><span class="" data-reactid="41"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="42"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="43"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="44"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="45"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="46">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="65"><div class="_2FyDZeL" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="67"></div><span class="_72-6D3n menuItemDesktop" data-reactid="68">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="69"><span class="" data-reactid="70"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="71"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="72"><!-- react-empty: 73 --><!-- react-empty: 74 --><!-- react-empty: 75 --><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="80"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="81"><nav class="dta_phy" data-reactid="82"><ul class="_2w3LUIf" data-reactid="83"><li class="_38GvZfl" data-reactid="84"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="85">Wiadomości</a></li><li class="_38GvZfl" data-reactid="86"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="87">Sport</a></li><li class="_38GvZfl" data-reactid="88"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="89">Biznes</a></li><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="91">Kobieta</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="93">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="95">Zdrowie</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="97">Dziecko</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="99">Moto</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="101">Tech</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="103">Gry</a></li><li class="_38GvZfl" data-reactid="104"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="105">Opinie</a></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="107">Turystyka</a></li><li class="_38GvZfl" data-reactid="108"><button class="_1ynwMQO" data-reactid="109">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="110"><div class="_1AaFVhn" data-reactid="111"><div class="_1Xj4d3L" data-reactid="112"><h3 class="oU7NkZI" data-reactid="113">Informacje</h3><ul data-reactid="114"><li class="_14bKRgr" data-reactid="115"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="116">Pogoda</a></li><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="118">Historia</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="120">Program TV</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="122">Video WP</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="124">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="125"><h3 class="oU7NkZI" data-reactid="126">Sport</h3><ul data-reactid="127"><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="129">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="131">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="133">Koszykówka</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="135">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="137">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="139">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="141">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="143">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="145">Siatkówka</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="147">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="149">Sporty walki</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="151">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="153">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="155">F1</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="157">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="158"><h3 class="oU7NkZI" data-reactid="159">Finanse</h3><ul data-reactid="160"><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="162">Banki</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="164">BizTok</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="166">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="168">Firma</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="170">Finanse</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="172">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="174">Giełda</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="176">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="178">Chwilówki</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="180">Kursy walut</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="182">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="184">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="186">Podatki</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="188">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="190">Praca</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="192">Waluty</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="194">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="195"><h3 class="oU7NkZI" data-reactid="196">Rozrywka i styl</h3><ul data-reactid="197"><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="199">Dom</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="201">Facet</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="203">Filmy</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="205">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="207">GryOnline</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="209">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="211">Kafeteria</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="213">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="215">Książki</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="217">Kuchnia</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="219">Pudelek</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="221">Seriale</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="223">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="224"><h3 class="oU7NkZI" data-reactid="225">Zdrowie i dziecko</h3><ul data-reactid="226"><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="228">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="230">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="232">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="234">Trening</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="236">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="238">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="239"><h3 class="oU7NkZI" data-reactid="240">Turystyka</h3><ul data-reactid="241"><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="243">Narty</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="245">Wakacje</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="247">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="248"><h3 class="oU7NkZI" data-reactid="249">Zakupy i inne</h3><ul data-reactid="250"><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="252">Allani</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="254">Domodi</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="256">Hosting</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="258">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="260">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="262">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 263 --><div class="content _2d9_HLt DbYBltg" data-reactid="264"><!-- react-empty: 265 --><div data-reactid="266"><div data-reactid="267"><div class="" style="width:970px;margin:0 auto;" data-reactid="268"><div class="_1InAV31" data-reactid="269"><div class="hiCifJ8" data-reactid="270"><div class="_30SROfM" data-reactid="271"><div data-reactid="272"><div class="premium--full _1Y0hyHl" data-reactid="273"><figure data-reactid="274"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:56.265984654731454%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="275"><img alt="- Zasoby wody przelicza się na jednego mieszkańca. A liczba ludności gwałtownie wzrasta - tłumaczy prof. Kazimierz Banasik" width="1173" src="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVhmTXsSVgd8WnodYx0XXSMNewkhRVIBf19nQXRdVBl4WmxMfVtVBHdFJRYhGQxVYx0sCi4CCV0rHjRXJxoAFjM=" height="660" class="_3BQvntU" data-reactid="276"/><div data-reactid="277"><meta itemprop="url" content="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMDFmJIIFt3SEgBe1tgS3VTUAdjXGVAeFpWBn5TegkiBhRfL0ciAD4JD1onDyEYYwAXU2wX" data-reactid="278"/><meta itemprop="width" content="1920" data-reactid="279"/><meta itemprop="height" content="1080" data-reactid="280"/></div></span><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="281">- Zasoby wody przelicza się na jednego mieszkańca. A liczba ludności gwałtownie wzrasta - tłumaczy prof. Kazimierz Banasik (WP.PL, Fot: Łukasz Jastrzębski)</small></figure></div><article class="article desktop premium _1CJk4lf _1b86Rja _3XBUdKB _3UesuK5" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="282"><!-- react-empty: 283 --><div data-reactid="284"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//polske-suszy-6390771638073473a" data-reactid="285"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="286"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="287"><meta itemprop="url" content="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMGFmJIIFt3SEhVYQN6CjkNSAF7WnoKPxxIUicENBc-D0lEIA13BA==" data-reactid="288"/><meta itemprop="width" content="250" data-reactid="289"/><meta itemprop="height" content="60" data-reactid="290"/></div><meta itemprop="name" content="WP Finanse" data-reactid="291"/></div><meta itemprop="datePublished" content="2019-06-15T11:33:00.000Z" data-reactid="292"/></div><div data-st-area="article-header" data-reactid="293"><div class="_3KaUVlr" data-reactid="294"><div class="_3mfrBxN" data-reactid="295"><div class="_2XbI6sD _2iR_8W5" data-reactid="296"><div class="_3BFdKy3" data-reactid="297"><span class="KKyV23D" data-reactid="298"><a href="https://magazyn.wp.pl" title="WP magazyn" target="_blank" rel="noopener noreferrer" data-reactid="299"><img src="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YRJjSWIOSUM-AzgeYxoLG39ZZ0x-W1UBfl54SH9ZVw13XGJIfUULWykFewkjDUVJ" alt="WP Gwiazdy" data-reactid="300"/></a></span></div></div></div><a href="/tag/gospodarka" data-reactid="301"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="302">gospodarka</div></a><div class="_3pj5t1m ThEub2I" data-reactid="303"><div class="_1TS8ZGX _2er1oZR" data-reactid="304"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="305"><!-- react-text: 306 -->+<!-- /react-text --><!-- react-text: 307 -->2<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="308"><div class="_3v0El6z" data-reactid="309"><div class="subjectsList--overlay _3msLBK9" data-reactid="310"><div class="czXPGR_" data-reactid="311"><a class="subjectsList--link _3c2fokE" href="/tag/wiadomo%C5%9Bci" data-reactid="312">wiadomości</a><a class="subjectsList--link _3c2fokE" href="/tag/ekologia" data-reactid="313">ekologia</a></div></div></div></div></div></div><span data-reactid="314"><div class="_2OP5BaX _2H_x0a9 _1lB8WUU signature" data-reactid="315"><div class="signature--when _2VIX-Kh desktop" data-reactid="316"><time datetime="2019-06-15 13:33" data-reactid="317">2 godziny temu</time></div></div><div data-reactid="318"></div></span></div></div><div class="jOqPE5L" data-reactid="319"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="320"><!-- react-text: 321 -->Polskę suszy<!-- /react-text --></h1><div class="article--lead _3x6fdyf" data-reactid="322">Najpierw zaczną znikać owady. Potem ludzie. Zapasy wody pitnej w Polsce są na granicy wyczerpania. Mamy jej tyle, ile Egipt, a niedługo będzie jeszcze mniej. </div><div class="_2wR8zSZ" data-reactid="323"><div class="xU1sB_3 _3hHhfX2" data-reactid="324"><div class="_3caRABC" data-reactid="325"><div class="_2QfedaS _1sWqqFP" data-reactid="326"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="327"><div class="_1tfrDS7" data-reactid="328"><div class="GgQLrpF" data-reactid="329"><div class="_21hwsg8" data-reactid="330"><span class="" data-reactid="331"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="332">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="333"><div class="_1tfrDS7" data-reactid="334"><div class="GgQLrpF" data-reactid="335"><div class="_21hwsg8" data-reactid="336"><span class="" data-reactid="337"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="338">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="339"><div class="_2K3khpQ" data-reactid="340"><div class="yslXS0p" data-reactid="341"><span class="" data-reactid="342"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="343">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="344"><div class="_1TiOmT3 _2yL0woT" data-reactid="345"><div class="_1tZz0d9" data-reactid="346">Opinie</div><div class="b0slQwY" data-reactid="347"><span class="" data-reactid="348"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><span data-reactid="349"></span></div><aside class="_1hCIqWN" data-reactid="350"><section class="_3KHA3ew" data-reactid="351"><a class="le5uh4Q" href="/autor/witold-ziomek/6249922800014977" data-reactid="352"><img class="_2_xxFot" src="https://d.wpimg.pl/1240146790--446128432/witold-ziomek.jpg" alt="Witold Ziomek" data-reactid="353"/></a><div class="_3bxHJZq" data-reactid="354"><a class="_2QpkMpY" href="/autor/witold-ziomek/6249922800014977" data-reactid="355">Witold Ziomek</a><div class="_33Dad20" data-reactid="356"><a class="" href="mailto:witold.ziomek@grupawp.pl" target="blank" rel="noopener noreferrer" data-reactid="357"><i data-reactid="358"><svg xmlns="http://www.w3.org/2000/svg" width="40" height="26" viewBox="0 0 40 26">
  <path d="M575.971,1164.97a1.928,1.928,0,0,1,1.974,1.88v18.3a1.937,1.937,0,0,1-1.974,1.89H544.012a1.937,1.937,0,0,1-1.974-1.89v-18.3a1.928,1.928,0,0,1,1.974-1.88h31.959m0-1.96H544.012a3.933,3.933,0,0,0-4.019,3.84v18.3a3.933,3.933,0,0,0,4.019,3.84h31.959a3.933,3.933,0,0,0,4.019-3.84v-18.3a3.933,3.933,0,0,0-4.019-3.84h0Zm3.176,2.04a4.017,4.017,0,0,0-1.809-1.26,1.858,1.858,0,0,1-.337.39l-15.418,12.93a2.541,2.541,0,0,1-3.183,0l-15.418-12.93a1.955,1.955,0,0,1-.338-0.39,4.014,4.014,0,0,0-1.808,1.26,3.927,3.927,0,0,0,.5.51l15.418,12.94a5.242,5.242,0,0,0,6.477,0l15.418-12.94A3.927,3.927,0,0,0,579.147,1165.05Z" transform="translate(-540 -1163)"/>
</svg>
</i></a></div></div></section><section class="_1Pen1l9" data-reactid="359"><h3 class="_3V2oMUG" data-reactid="360">Polecane przez autora:</h3><ul class="_3JovzmM" data-reactid="361"><li data-reactid="362"><a title="Babcia Pol(s)ka. Rok 2019 przejdzie nad Wisłą do historii" href="/babcia-polska-rok-2019-przejdzie-nad-wisla-do-historii-6341261009840257a" data-reactid="363">Babcia Pol(s)ka. Rok 2019 przejdzie nad Wisłą do historii</a></li><li data-reactid="364"><a title="Dutki w euro, oscypek halal. Arabowie pokochali Zakopane. Zakopane też nie narzeka" href="/dutki-w-euro-oscypek-halal-arabowie-pokochali-zakopane-zakopane-tez-nie-narzeka-6292521831798401a" data-reactid="365">Dutki w euro, oscypek halal. Arabowie pokochali Zakopane. Zakopane też nie narzeka</a></li><li data-reactid="366"><a title="Mielno nie chce być &quot;Ibizą&quot;. &quot;To nigdy nie było nasze hasło&quot;" href="/mielno-nie-chce-byc-ibiza-to-nigdy-nie-bylo-nasze-haslo-6280348097755265a" data-reactid="367">Mielno nie chce być &quot;Ibizą&quot;. &quot;To nigdy nie było nasze hasło&quot;</a></li></ul></section></aside><div class="article--text FQN8OU2 YwaUr3X" data-reactid="368"><p>Krzysztof wstaje o 4. Codziennie. Przed nim kilka kilometrów marszu - ze Strobowa, gdzie mieszka, do Podtrzciannej. Tam o godz. 8 będą rozdawać wodę. Dalej beczkowozy nie jeżdżą. Nie opłaca się.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="369"><p>Kran w kuchni jest już tylko ozdobą, wody w rurach nie ma już od kilku lat. Ilu dokładnie? Krzysztof nie pamięta. Dopija resztkę wczorajszej wody i zabiera wiadra. Dwa. Więcej nie dostanie, bo musi wystarczyć dla wszystkich. Pierwszeństwo mają rodziny z dziećmi. Krzysztof mieszka tylko z żoną, dzieci dorosły i wyjechały. Na południe, gdzie podobno jest trochę łatwiej, bo czasami jeszcze pada.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="370"><p>Łatwiej jest też na północy, bo im bliżej morza i instalacji do odsalania, tym łatwiej o wodę. Ale tam dzieci nie chciały jechać. Odkąd kontrolę nad stacjami uzdatniania przejęły prywatne kartele, Pomorze nie jest bezpieczne.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="371"><p><strong>Oglądaj też: Dramatyczna sytuacja w mieście. Przez upały zabrakło wody</strong></p></div><div class="_3-XtjyH premium--wide _2BZoI48 _1EvE0ES" data-reactid="372"><div id="video-player-2038758" data-reactid="373"></div><!-- react-empty: 374 --><!-- react-empty: 375 --></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="376"><p>Najgorzej jest latem, kiedy temperatura przekracza 40 stopni. Jest tak gorąco i sucho, że to co jeszcze do niedawna było łąką czy lasem, zamienia się w pustynię.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="377"><p>Na brunatnym piachu widać pozostałości po trawie, nieliczne karłowate krzewy mają więcej kolców niż liści. Większość drzew jest martwa. Zostały tylko suche pnie, które przewracają się przy coraz częstszych wichurach.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="378"><p>Idąc po wodę Krzysztof przechodzi przez suche koryto Łupi. Rzeka wyschła 10 lat temu, jeszcze zanim zakręcono wodę w kranach.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="379"><h2>Realny scenariusz</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="380"><p>To oczywiście fikcja. Ani Krzysztof, ani jego sąsiedzi nie istnieją. Istnieje za to realny problem, bo wody pitnej w Polsce jest mało, a zużycie rośnie. Możliwe, że w przyszłości jej zabraknie, a wtedy powyższy scenariusz stanie się prawdopodobny.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="381"><p>- Szczerze mówiąc, cieszę się z suszy, która dotknęła m.in. Skierniewice. Modlę się, żeby to samo stało się z Warszawą. Wtedy społeczeństwo, media i politycy zdadzą sobie sprawę, że problem suszy to nie jest problem ekologów, którzy chcą ratować rybki i motylki, tylko ludzi - mówi Łukasz Długowski, dziennikarz, bloger i podróżnik, który walczy m.in. o zachowanie doliny Bugu w jej naturalnym stanie. - Jeśli wody zabraknie, zaczną wymierać po kolei gatunki roślin i zwierząt. Jak sobie wyobrazimy, że mamy domek z kart i na szczycie tego domku stoi człowiek, to u jego podstawy stoją rybki i motylki. Jeśli zniszczymy podstawę, wszystko runie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="382"><p>Wymieranie niektórych gatunków już się zaczęło. Po regulacji kilku rzek, m.in. Sliny, Łydyni oraz Neru zmniejszyła się o połowę liczebność ptaków mokradłowych, połów z 1 ha zmalał z 30 kg do 0,5 kg, wyginęło 6 gatunków ptaków.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="383"><p>- Straciliśmy dużą część różnorodności biologicznej – owadów, ptaków, bo mokradła to jedne z najważniejszych siedlisk przyrodniczych. Okazuje się, że jedna trzecia gatunków owadów w skali świata jest zagrożonych wyginięciem, a ich biomasa ginie w tempie 2,5 proc. na 10 lat. To katastrofa ekologiczna - mówił w rozmowie z Wirtualną Polską prof. Wiktor Kotowski, biolog z Uniwersytetu Warszawskiego.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="384"><p>A skoro "rybki i motylki" już zaczęły wymierać, to czy nie jest za późno?</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="385"><p>- Są dwie grupy ludzi. Jedna mówi, że jest za pięć dwunasta, a druga, że już po dwunastej i nie mamy żadnych szans - mówi Łukasz Długowski. - Ja jestem w grupie która uważa, że do dwunastej zostało 10 sekund. Jesteśmy w ostatnim momencie, kiedy cokolwiek można zrobić. Skutki i tak będą dramatyczne, ale jeszcze nie katastrofalne.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="386"><div class="_2te6rH-" data-reactid="387"><figure class="_1pySktw" id="1305080553" data-reactid="388"><span class="_218mrNK _1aIqa9K qBh37EN" style="padding-bottom:66.63265306122449%;width:644px;" data-reactid="389"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="warszawa, wisła, susza, upały" data-src="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVNtSTVcUgdhDnsOPQMKU2AaOVZ8W1AEeFxmQXpcShl8XWxAeVpTBHtFIhg_GR1VOQt4DiQZC1VjGSAKNwtJXj4NdwQ=" data-sizes="auto" width="980" height="653" class="lazyload  _3BQvntU" data-reactid="390"/></span></figure><!-- react-empty: 391 --><!-- react-empty: 392 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="393"><!-- react-text: 394 --> <!-- /react-text --><!-- react-text: 395 -->Źródło: <!-- /react-text --><!-- react-text: 396 --> <!-- /react-text --><!-- react-text: 397 -->PAP<!-- /react-text --><!-- react-text: 398 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="399"><h2>Umrę, bo jestem biedakiem</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="400"><p>Można też, zamiast przeciwdziałać klęsce, spróbować się na nią przygotować. Zaczynają to robić najbogatsi mieszkańcy planety. Jak? Organizując sobie kryjówki np. w Nowej Zelandii - kraju względnie bezpiecznym, dalekim od potencjalnych zagrożeń wywołanych wojnami, do których dojdzie np. ze względu na brak wody i terenów uprawnych.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="401"><p>Działkę w Nowej Zelandii ma m.in. Julian Robertson, pionier funduszy hedgingowych, amerykański biznesmen Sam Altman, czy reżyser "Titanica" James Cameron. Domu w Nowej Zelandii szukał też Jack Ma, założyciel firmy Alibaba, największego internetowego sklepu na ziemi i jeden z najbogatszych ludzi w Azji.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="402"><p>- Susza nie dotknie bogatych. Dotknie biednych i rolników. Najbiedniejsza grupa Polaków ok. 20 proc. swoich pieniędzy wydaje na żywność. Ostatnio kilogram pietruszki w warzywniaku pod moim blokiem kosztował 25 złotych. A sytuacja będzie się pogarszać - mówi Łukasz Długowski. - Mamy do wyboru: albo jesteśmy biedakami, bierzemy na klatę cały kryzys klimatyczny i umieramy, albo jesteśmy bogaczami i uciekamy w relatywnie bezpieczne miejsce.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="403"><h2>Efekty już widać</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="404"><p>Problem z brakiem wody na własnej skórze <a href="https://finanse.wp.pl/awaria-wody-w-skierniewicach-zamkniety-basen-beczkowozy-na-ulicach-6390102084163713a" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/awaria-wody-w-skierniewicach-zamkniety-basen-beczkowozy-na-ulicach-6390102084163713a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>odczuli mieszkańcy Skierniewic</a>. Z powodu upałów zużycie wody było tak duże, że zabrakło jej w zbiornikach.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="405"><p>Krany zakręcono na 2 dni. W sobotę w mieście pojawiły się beczkowozy. Mieszkańcy, którzy nie mieli wody w mieszkaniach, otrzymywali od miasta 10-litrowe pojemniki.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="406"><p>- Dziś niedziela, a ja od rana piorę i zbieram wodę do butelek garnków i misek. Nie wyobrażam sobie żeby jutro przed wyjściem do pracy nie móc się umyć - mówi jeden z mieszkańców miasta.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="407"><p>Problem odbija się też na lokalnym biznesie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="408"><p>- Mieliśmy nieczynne sanitariaty przez dwie doby - mówi Bartek, właściciel kawiarni w Skierniewicach. - Jeśli mamy nieczynne toalety, to musimy zamknąć kawiarnię.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="409"><p>W Skierniewicach zebrał się sztab kryzysowy. Zamknięto pływalnię i <a href="https://finanse.wp.pl/prosimy-o-niepodlewanie-ogrodkow-gminy-apeluja-w-zwiazku-z-upalami-6390402647307905a" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/prosimy-o-niepodlewanie-ogrodkow-gminy-apeluja-w-zwiazku-z-upalami-6390402647307905a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>odcięto wodę działkowcom</a>, którzy na początku czerwca intensywnie podlewają ogródki.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="410"><p>Zakaz podlewania ogródków, upraw czy napełniania basenów wydał też wójt Dobroszyc na Dolnym Śląsku. Podobne organicznie wprowadzono w Kutnie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="411"><p>Do podobnych ograniczeń, nawet znacznie bardziej drastycznych, będzie trzeba się przyzwyczaić, bo Polska ma jedne z najmniejszych zasobów wody pitnej w Europie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="412"><h2>Ile mamy wody</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="413"><p>Na świecie jest 1,4 mld km sześć. wody. Zaledwie 2,5 proc. to woda słodka. Pozostała nie nadaje się ani do picia, ani do podlewania roślin.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="414"><p>Z tych 2,5 proc. 68 proc. jest zamrożone. Dosłownie, bo stanowi część lodowców. Do picia nadaje się niecałe 1 proc. wszystkich zasobów wody na świecie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="415"><p>W Polsce na jednego mieszkańca przypada średnio 1600 m sześć. wody pitnej na rok. w okresach suszy ten wskaźnik spada nawet do 1000 m. sześć. Dla porównania, na jednego mieszkańca Europy przypada średnio w ciągu roku ok 4500 m. sześć., a na Ziemi ok 7300 m. sześć.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="416"><p>- Jeśli porównamy te wskaźniki w krajach europejskich, to wiemy, że właściwie tylko dwa kraje są w gorszej sytuacji, to jest Belgia i Malta - kontynuuje prof. Wiktor Kotowski. - Biorąc pod uwagę, że korzystamy głównie z wód rzecznych, a tu jest fluktuacja przepływów, mamy okresy bardzo mokre, w których chcemy się pozbyć wody, i bardzo suche, to rzeczywiście ten wskaźnik jest dość niski.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="417"><p>Tak małe zasoby są związane z położeniem geograficznym. Polska leży na granicy wpływów klimatu oceanicznego i kontynentalnego. Ilość opadów maleje z zachodu na wschód, od oceanu w głąb kontynentu.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="418"><p>Dlatego w zachodniej Europie opady są większe. Dodatkowo na terenie Polski opady są zróżnicowane. Na przykład w Tatrach wynoszą średnio ok. 1800 mm, na pojezierzach do 800 mm, a na nizinach wielkopolskich miejscami nawet poniżej 500 mm. Z kolei parowanie w całej Europie jest podobne. A z powodu zmian klimatu woda będzie uciekać do atmosfery jeszcze szybciej.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="419"><div class="_2te6rH-" data-reactid="420"><figure class="_1pySktw" id="1450553580" data-reactid="421"><span class="_218mrNK _1aIqa9K qBh37EN" style="padding-bottom:66.63265306122449%;width:644px;" data-reactid="422"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Zalew Zemborzycki, gdzie z powodu suszy i prowadzonych prac remontowych przepompowni i prawej zapory bocznej znacznie opadł poziom wody." data-src="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVNtSTVcUgdhDnsOPQMKU2AaOVZ_XFANdlxjVGBbVwJ2XGBMfFhXGzQLORw6Rx1VIwg6CzcTBF8nRD8JKkga" data-sizes="auto" width="980" height="653" class="lazyload  _3BQvntU" data-reactid="423"/></span></figure><!-- react-empty: 424 --><!-- react-empty: 425 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="426"><!-- react-text: 427 --> <!-- /react-text --><!-- react-text: 428 -->Źródło: <!-- /react-text --><!-- react-text: 429 --> <!-- /react-text --><!-- react-text: 430 -->PAP<!-- /react-text --><!-- react-text: 431 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="432"><h2>Kto wypija całą wodę?</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="433"><p>Rocznie w Polsce zużywa się 192 mln m. sześć. wody. Z tego 12 proc. zużywają gospodarstwa domowe. Statystyczny Polak w ciągu doby wykorzystuje 150 m. sześć. Większość jest wylewana do kanalizacji. 35 proc. trafia do odpływu wanny lub prysznica, 30 proc. jest spuszczane w toalecie. Zaledwie 1-2 litry wypijamy.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="434"><p>Najwięcej wody zużywa przemysł - 74 proc. Absolutny rekord należy do polskich elektrowni węglowych. Średnio co 3 minuty do chłodzenia bloków zużywa się pełen basen olimpijski.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="435"><p>Energetyka pochłania 70 proc. całego rocznego zużycia wody. Średnia europejska to 7 proc.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="436"><p>Ale wodę zużywa się nie tylko do produkcji energii. Żeby wyprodukować 1 kartkę papieru potrzebne jest 10 litrów wody, żeby wyprodukować 500 gram plastiku potrzeba 91 litrów wody.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="437"><p>Woda używana w energetyce co prawda wraca do obiegu, ale już nie jako woda pitna. Oczyszczoną wodę użytą do chłodzenia bloków energetycznych odprowadza się do rzek. Zaledwie 1,8 proc. rzek ma wodę klasy pierwszej, czyli nadającą się do picia.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="438"><p>6 proc. wody w rzekach i jeziorach to klasa druga, którą można wykorzystać do kąpieli czy hodowli zwierząt. 60 proc. wód to wody pozaklasowe. Na tyle skażone, że nie nadają się do wykorzystania w ogóle.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="439"><h2>Gdzie ucieka woda?</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="440"><p>Na świecie wody jest i zawsze będzie tyle samo. W skrócie, woda zgromadzona w ziemi spływa do zbiorników wodnych, skąd paruje. Parują też rośliny i zwierzęta, a wśród nich ludzie. Woda w postaci gazowej kondensuje się w atmosferze tworząc chmury, a następnie skrapla się i spada na ziemię pod postacią deszczu lub śniegu. Dlaczego zatem jej zasoby się kurczą?</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="441"><p>- Odpowiedź jest dość prosta. Zasoby wody przelicza się na jednego mieszkańca. A liczba ludności gwałtownie wzrasta - tłumaczy prof. Kazimierz Banasik. - W tej chwili bardzo wysoki odsetek ludności ma niedobory wody, co wpływa na ruchy demograficzne. W Europie też to odczujemy, bo migracja spowoduje, że wody w przeliczeniu na mieszkańca będzie mniej.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="442"><p>Problemem jest też dostęp do żywności, której na świecie jest za mało.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="443"><p>- To znaczy, że trzeba jej więcej produkować. A rolnictwo wymaga wody - mówi prof. Banasik.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="444"><p>WHO szacuje, że światowe zapotrzebowanie na wodę pitną wzrośnie do 2020 roku o 55 proc.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p>Na obniżanie się poziomu wód gruntowych w Polsce mogą mieć wpływ zmiany klimatu. Wyraźnie cieplejsze zimy powodują, że więcej jej paruje, a na ziemi leży mniej śniegu, który w czasie wiosennych roztopów wsiąka w ziemię.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="446"><p>Wpływ ma też charakter opadów. Zmieniający się klimat sprzyja raczej krótkim i gwałtownym ulewom, które odpływają do rzek, zamiast zostać w ziemi.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="447"><p>- Opady gwałtowne powodują, że mniej wody wsiąka, a dużo odpływa jako tzw. szybka reakcja po powierzchni albo tuż pod powierzchnią i jest nie do wykorzystania - tłumaczy prof. Banasik. - Z punktu widzenia gospodarczego najlepiej byłoby, gdyby to były opady ciągłe i równomierne, o niezbyt dużym natężeniu. Woda, która wsiąka jest bardzo korzystna. Bo ona dopływa do wód gruntowych i później, jako woda gruntowa powoli dopływa do rowów, cieków czy rzek.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="448"><p>Ekspert wskazuje jednak, że nie wszystkie badania pokazują zmianę w objętości czy natężeniu opadów.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="449"><p>- Prowadzimy ponad 50-letnie obserwacje na południu Mazowsza, na lewym dopływie Wisły Z tamtego rejonu nie da się wskazać wyraźnej zmiany tych opadów - mówi prof. Banasik. - Ja znam te wszystkie opinie, niektóre badania na to wskazują, jest to też oczekiwane jako zmiana klimatyczna, ale w różnych rejonach Polski może to różnie wyglądać.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="450"><h2>Co nam umrze, co nam wysycha</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="451"><p>Zasobów wód podziemnych gołym okiem nie widać. Widać za to rzeki i jeziora, które wysychają. Jednym z najbardziej drastycznych przykładów jest Pojezierze Gnieźnieńskie. Jezioro Wilczyńskie w ciągu ostatnich kilkunastu lat straciło połowę stanu wody.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="452"><p>Zupełnie suche są kanały, które kiedyś łączyły jeziora. Pomosty, do których niedawno jeszcze cumowano łódki dziś stoją na piachu.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="453"><p><strong>Oglądaj też: "Znikające jeziora". Pojezierze gnieźnieńskie wysycha</strong></p></div><div class="_3-XtjyH premium--wide _2BZoI48 _1EvE0ES" data-reactid="454"><div id="video-player-2020822" data-reactid="455"></div><!-- react-empty: 456 --><!-- react-empty: 457 --></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="458"><p>Sytuacja ma duży wpływ na lokalny biznes, bo jeszcze do niedawna pojezierze gnieźnieńskie było obszarem turystycznym.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="459"><p>- W sezonie i w czasie weekendu wygląda to trochę inaczej, ludzie przyjeżdżają, jest życie - mówi Józef Drzazgowski, patrząc na opustoszałe domki i kawiarnie w Przyjezierzu. Prowadzi sklep w sąsiedniej wsi, od prawie 20 lat jest przywódcą ruchu walczącego o ratowanie okolicznych jezior. - W tym sezonie jeszcze turyści przyjadą, ale z roku na rok jest ich coraz mniej. No bo do czego tu przyjeżdżać, jak jezior już niedługo nie będzie?</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>- Jeszcze kilka lat temu, co sezon, miałem większość pokoi zajętych - mówi właściciel jednego z pensjonatów. - W tym roku ani jednej rezerwacji. Sprzedaję interes. Tylko jakoś na razie nie ma chętnych.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="461"><p>Na wysychanie Pojezierza Gnieźnieńskiego ma wpływ także działająca w okolicy kopalnia odkrywkowa węgla brunatnego.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><p>- Żeby wydobywać węgiel, trzeba z kopalni wypompować wodę. Tę powierzchniową, która spływa do wyrobiska, i głębinową - tłumaczy Józef Drzazgowski. - Tę wodę później, razem z całą zawiesiną, kopalnia pompuje do rzeki, która płynie do Bałtyku. Ot, cała tajemnica.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="463"><div class="_2te6rH-" data-reactid="464"><figure class="_1pySktw" id="2957581032" data-reactid="465"><span class="_218mrNK _1aIqa9K qBh37EN" style="padding-bottom:56.326530612244895%;width:644px;" data-reactid="466"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="" data-src="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVNtSTVfUgZhDnsOPQMKU2AaOVZ8U1QBeVtmT3pTShl_W2ZJfVtSA3pYehMoEA5bPAV7Ez0NRUk=" data-sizes="auto" width="980" height="552" class="lazyload  _3BQvntU" data-reactid="467"/></span></figure><!-- react-empty: 468 --><!-- react-empty: 469 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="470"><!-- react-text: 471 --> <!-- /react-text --><!-- react-text: 472 -->Źródło: <!-- /react-text --><!-- react-text: 473 --> <!-- /react-text --><!-- react-text: 474 -->WP.PL<!-- /react-text --><!-- react-text: 475 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="476"><p>Żadnej kopalni nie ma za to w pobliżu jeziora Zdworskiego - największego na Mazowszu. Od lat nie wpłynęła do niego ani kropla wody z naturalnych źródeł. Jezioro nadal istnieje wyłącznie dzięki rurociągowi, który sztucznie doprowadza do niego wodę.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="477"><p>- Jeszcze kilkanaście lat temu średnie roczne temperatury były nieco niższe. Przekładało się to na zimy z opadami śniegu i długo utrzymującą się pokrywą śnieżną. Dzięki temu opady, które miały miejsce w półroczu zimowym, gromadziły się i były uwalniane wraz z nadejściem wyższych wiosennych temperatur, czyli akurat w momencie, gdy wodę zaczynają pobierać rośliny. Obecnie zimą coraz częściej mamy opady deszczu - niezagospodarowana przez rośliny woda po prostu odpływa - tłumaczył dr hab. Zbigniew Popek, prof. SGGW, przy okazji badań nad jeziorem Zdworskim.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="478"><p>- Latem również temperatury były niższe, co skutkowało m.in. mniejszą liczbą zjawisk ekstremalnych, takich jak np. bardzo intensywne opady. Tak zwane opady nawalne są bardzo niekorzystne - nadmiar wody nie nadąża wsiąkać w grunt i w większości odpływa, nierzadko powodując przy tym powodzie. Intensywne deszcze nie powodują więc zwiększenia się zasobów wodnych. Żeby zapobiegać i powodziom, i suszom potrzebne jest odpowiednie magazynowanie wody - mówił ekspert.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="479"><h2>Ratować rzeki i bagna</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="480"><p>Jak zatrzymać wodę?</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="481"><p>- Retencja, retencja i jeszcze raz retencja - mówi Adam Gołębiewski z Izby Gospodarczej Wodociągi Polskie. - Trzeba działać kompleksowo – poczynając od odpowiedniego zagospodarowania terenów miast (małe oczka wodne, lokalne zaniżenia terenowe czasowo zalewane podczas opadów – woda ma wtedy czas wsiąknąć w grunt), poprzez budowę zbiorników magazynujących wodę na sieciach kanalizacji deszczowej aż po tworzenie dużych zbiorników na rzekach.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="482"><p>Program budowy małych zbiorników retencyjnych zapowiedział w maju minister rolnictwa Jan Krzysztof Ardanowski. Na budowę zbiorników ma zostać wydany ponad miliard złotych.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="483"><p>Co ciekawe, ten sam minister wypowiedział się na temat potrzeby likwidacji części populacji bobrów - zwierząt uznawanych <a href="https://www.money.pl/gospodarka/minister-rolnictwa-odstrzal-bobrow-na-scisle-okreslonych-zasadach-6390865666909825a.html" data-wplibbox={"type":"textlink","url":"https://www.money.pl/gospodarka/minister-rolnictwa-odstrzal-bobrow-na-scisle-okreslonych-zasadach-6390865666909825a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>przez rolników za szkodniki</a>, a jednocześnie doskonałych meliorantów.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="484"><p>Minister chciałby przywrócenia polowania na te gryzonie, a na zachętę dla myśliwych, uznania bobrów za <a href="https://finanse.wp.pl/bobry-powinny-byc-jadalne-uwaza-minister-bo-ich-pletwy-to-afrodyzjaki-6388769092310657a" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/bobry-powinny-byc-jadalne-uwaza-minister-bo-ich-pletwy-to-afrodyzjaki-6388769092310657a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>zwierzęta jadalne.</a></p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="485"><p>- A jeszcze jak ludzie sobie przypomną, że płetwa bobra ma ponoć właściwości afrodyzjaków, to się może okazać, że i problem bobrów się niedługo skończy - <a href="https://finanse.wp.pl/bobry-powinny-byc-jadalne-uwaza-minister-bo-ich-pletwy-to-afrodyzjaki-6388769092310657a" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/bobry-powinny-byc-jadalne-uwaza-minister-bo-ich-pletwy-to-afrodyzjaki-6388769092310657a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>powiedział Ardanowski.</a></p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="486"><p>Tymczasem bobrze tamy, choć powodują szkody w rolnictwie, znakomicie zatrzymują wodę i tworzą tereny podmokłe.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="487"><p>Z kolei zdaniem ekologów niezbędne jest zachowanie naturalnych biegów rzek i renaturalizacja bagien. Inicjatywę w tej sprawie podjął Łukasz Długowski, który sprzeciwia się budowie kanału żeglugowego wzdłuż Bugu - jedynej tak dużej dzikiej rzeki w Polsce.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="488"><p>- Budowa kanału doprowadzi do obniżenia poziomu wód gruntowych. Poza tym skądś tą wodę trzeba pompować, w tym wypadku z Bugu lub Wieprza. - tłumaczy. - Dzika rzeka działa jak gąbka. Brzegi porastają lasy, łąki, szuwary, są mokradła, tam magazynuje się woda. Jeśli obniży się poziom wód gruntowych, to wszystko wyschnie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="489"><p>- Mała jest świadomość tego, że bagna i mokradła odgrywają ważną rolę jako pochłaniacze CO2 i "magazyny" węgla. Osuszanie bagien prowadzi do tego, że z pochłaniaczy stają się emitorami dwutlenku węgla – w Polsce degradacja osuszonego torfu powoduje emisje ok. 29 mln ton C02, a przecież dążymy do obniżenia emisji gazów cieplarnianych - mówił w rozmowie z WP prof. Wiktor Kotowski. - Powinniśmy natychmiast rozpocząć odnawianie mokradeł nadrzecznych nad małymi rzekami. Nie musi to być wielka skala. Zróbmy to kilkadziesiąt, kilkaset metrów od rzeki, niech rzeka będzie rzeką, czyli niech ma bagna.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="490"><p>Żeby zwrócić uwagę na problem i zaprotestować przeciwko regulacji rzek Łukasz Długowski na początku lipca organizuje spływ tratwą flisacką. Rozpocznie przy granicy z Ukrainą i dopłynie do Warszawy.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="491"><p>- Spływ jest potrzebny żeby nagłośnić sprawę w mediach i opowiedzieć ludziom, co oznacza dzika rzeka. Że to nie jest marnotrawstwo, ale nasz ratunek. Będę zapraszał dziennikarzy, polityków i zwykłych ludzi na pokład żeby przekonać ich do uratowania dzikiej rzeki - mówi.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="492"><p>Aby przedsięwzięcie zorganizować, utworzył zbiórkę na <a href="https://zrzutka.pl/rzeka" data-wplibbox={"type":"textlink","url":"https://zrzutka.pl/rzeka","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} rel="nofollow">portalu crowdfundingowym</a>. Dodatkowo zamierza otworzyć obywatelski rezerwat w dolinie Bugu i założyć w nim sieci "dzikich uli", w których zamieszkają pszczoły.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="493"><p>- Gdy rozpocząłem zbiórkę, odezwało się do mnie kilka osób, które mówią "mam kilka hektarów na Mazurach, może zrobimy tam rezerwat". W tej chwili mamy już kilkadziesiąt hektarów - mówi Łukasz Długowski. - Cel jest taki, żeby ochronę środowiska zdjąć z pleców ekologów i garstki naukowców, bo ich jest za mało. Oni nas nie uratują. W ochronę środowiska trzeba masowo włączyć zwykłych ludzi.</p></div><div class="_3bv9ljB premium--wide _2QIOvOj _1AQPSvq" data-reactid="494"><div class="_2te6rH-" data-reactid="495"><figure class="_1pySktw" id="36319111" data-reactid="496"><span class="_218mrNK _1aIqa9K qBh37EN" style="padding-bottom:66.63265306122449%;width:644px;" data-reactid="497"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAoAAAAKCAMAAAC67D+PAAAAA1BMVEWcGFi02D3RAAAAAXRSTlMavYQhHAAAAAtJREFUeAFjoCsAAABuAAHwXQf9AAAAAElFTkSuQmCC" alt="Wyschnięte dno Zalewu Solińskiego w miejscowości Wołkowyja w Bieszczadach" data-src="https://v.wpimg.pl/NjUyMjg4YQs0GztZSE9sHndDbwMOFmJIIFt3SEh7YVNtSTVcUgdhDnsOPQMKU2AaOVZ0U1MGfF9iSHVHXgR3UmJAdFNUGzQLORw6RxRbIgM7CiYDSV4-DXcE" data-sizes="auto" width="980" height="653" class="lazyload  _3BQvntU" data-reactid="498"/></span></figure><!-- react-empty: 499 --><!-- react-empty: 500 --></div><small class="article--photoSource _3uQhJ7L premium--caption _2QIOvOj desktop" data-reactid="501"><!-- react-text: 502 --> <!-- /react-text --><!-- react-text: 503 -->Źródło: <!-- /react-text --><!-- react-text: 504 --> <!-- /react-text --><!-- react-text: 505 -->PAP<!-- /react-text --><!-- react-text: 506 --> <!-- /react-text --></small></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="507"><h2>Ekologia vs gospodarka</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="508"><p>Renaturalizacja mokradeł czy odtwarzanie naturalnych koryt rzek nie zawsze idzie jednak w parze z potrzebami gospodarczymi, na co zwraca uwagę prof. Banasik.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="509"><p>- Bagna osuszano w Polsce w okresie powojennym. Oczywiście z ekologicznego punktu widzenia to nie jest korzystne, ale należy wziąć pod uwagę kontekst historyczny - mówi profesor. - Po wojnie Polska była krajem izolowanym, biednym i pokrytym nieużytkami. Jedynym sposobem  żeby wyżywić te 24 miliony ludzi była produkcja rolna. A ponieważ nie było nawozów sztucznych, trzeba było zwiększyć areał i wydłużyć okres wegetacji. Żeby to zrobić, trzeba było odprowadzić nadmiar wody z terenów podmokłych, dzięki czemu wegetacja mogła się zacząć wcześniej.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="510"><p>- Jeśli mamy rzekę naturalną, meandrującą, z szeroką doliną i ona na tę dolinę wyleje, to nie spowoduje dużych szkód. Ale np. warszawska Saska Kępa, gdyby nie wał przeciwpowodziowy, byłaby zalewana co 5 lat. Wał też jest pewną regulacją, powoduje, że woda spływa szybciej. Dla tych, co mieszkają wyżej, to jest korzystne. Dla mieszkańców terenów niższych już nie, bo powoduje zagrożenie, którego wcześniej nie było - mówi prof. Banasik. - Dlatego nie można jednoznacznie odpowiedzieć na pytanie "regulować, czy nie". Za każdym razem i w każdym miejscu trzeba przeprowadzić analizy.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="511"><h2>I tylko trach, trach, trach, zgrzyta w zębach piach</h2></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="512"><p>Krzysztof mija budynek po starej kawiarni. Wszystkie okna są wybite, ktoś wyłamał drzwi. Wypłowiały szyld wisi na jednej śrubie.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="513"><p>Lokal zamknięto po wprowadzeniu stałych ograniczeń w dostawie wody. Najpierw kurki zakręcano na noc. Później od 10 do 16. Nie działały spłuczki w toaletach, a bez tego kawiarnia nie mogła funkcjonować. Takie przepisy.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="514"><p>Zresztą, o kawie też już dawno nikt nie słyszał. Globalna susza załatwiła ponad 90 proc. światowych plantacji.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="515"><p>Beczkowozu jeszcze nie ma, ale na placu już ustawiła się kolejka z wiadrami. W zeszłym tygodniu Kuba i Artur pobili się o miejsce w kolejce. Za karę przez dwa dni nie dostali ani kropli. Dziś stoją bez słowa.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="516"><p>- Znowu zmniejszyli, sk<em>*</em>*y - mówi Andrzej, sąsiad Krzysztofa. Czyta przybite do drzewa ogłoszenie. Od przyszłego tygodnia racje będą mniejsze o połowę.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="517"><p>Zamiast czterech wiader - dwóch rano i dwóch wieczorem - Krzysztof dostanie tylko po jednym. Oczywiście mógłby sobie kupić dodatkową wodę. Od tych, którzy mają jeszcze studnie, albo instalacje do uzdatniania. Ale z tego, co zarabia na drobnych naprawach, stać go najwyżej na kilkanaście litrów w miesiącu. Musi jeszcze kupić jedzenie. Na suchych polach rośnie niewiele, żywność jest horrendalnie droga.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="518"><p>Zdarzają się miesiące, w których nie dojadają. Wtedy polują z żoną na owady. Nieliczne, większość wymarła.</p></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="519"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl/","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dziejesie.wp.pl</a></strong></p></div><span data-reactid="520"></span></div><div class="_1Qq9oHQ" data-reactid="521"><div class="B0Inlt_ ZTudHEy" data-reactid="522"><div class="_25Y3Zxm" data-reactid="523"><!-- react-text: 524 -->Polub <!-- /react-text --><!-- react-text: 525 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="526"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="527"></div></div></div></article></div></div></div></div></div><div class="_1Y7Jda2" data-reactid="528"><div data-reactid="529"><div class="_1InAV31" data-reactid="530"><div class="hiCifJ8" data-reactid="531"><div class="_30SROfM" data-reactid="532"><a class="_2mhs9Ra" id="comments" data-reactid="533"><div class="dLGbQpo" data-reactid="534"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="535"><div class="_2QHpjSt" data-reactid="536">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="537">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="538">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="539">.</div></div></div></a><div class="_3WA51MZ _1W2VvN5" data-reactid="540"><!-- react-empty: 541 --><div class="_1BbcvOI" data-reactid="542"><div class="_1-VIjxl" data-reactid="543"></div><div class="gIyVIC4" data-reactid="544"><div class="_3k3s6kF" data-reactid="545"><div class="_87Fumc_ _1mwAZX3" data-reactid="546"><div class="_2vhwu4j" data-reactid="547">0</div><div class="_1GyBPzT" data-reactid="548"><div class="_1_b-OBg" data-reactid="549">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="550"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="551"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="552"><div data-reactid="553"><div class="_11eOWSB" data-reactid="554"></div></div><div class="_1tfrDS7" data-reactid="555"><div class="GgQLrpF" data-reactid="556"><div class="_21hwsg8" data-reactid="557"><span class="" data-reactid="558"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="559">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="560"><div data-reactid="561"><div class="_11eOWSB" data-reactid="562"></div></div><div class="_1tfrDS7" data-reactid="563"><div class="GgQLrpF" data-reactid="564"><div class="_21hwsg8" data-reactid="565"><span class="" data-reactid="566"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="567">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="568"><div class="_39tMEdf _1bbDOt6" data-reactid="569"><div class="_3ILvni7 kZwcODC" data-reactid="570"><div class="_1cYeTap" data-reactid="571">0</div><div class="_1B4gOH5" data-reactid="572"></div><div class="_2YgLw5O" data-reactid="573"><div class="Qcg0gcw" data-reactid="574">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="575"><div class="_1cYeTap" data-reactid="576">0</div><div class="_1B4gOH5" data-reactid="577"></div><div class="_2YgLw5O" data-reactid="578"><div class="Qcg0gcw" data-reactid="579">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="580"><div class="_1cYeTap" data-reactid="581">0</div><div class="_1B4gOH5" data-reactid="582"></div><div class="_2YgLw5O" data-reactid="583"><div class="Qcg0gcw" data-reactid="584">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="585"><div class="_1cYeTap" data-reactid="586">0</div><div class="_1B4gOH5" data-reactid="587"></div><div class="_2YgLw5O" data-reactid="588"><div class="Qcg0gcw" data-reactid="589">Straszne</div></div></div></div></div></div></div><div data-reactid="590"></div></div></div></div><div class="hiCifJ8" data-reactid="591"><div class="_30SROfM" data-reactid="592"><div data-reactid="593"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="594"><div class="_8DDnQAW" data-reactid="595">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="596"><div class="fD_l2T6" data-reactid="597"><div class="_1s4W31U" data-reactid="598">Popularne</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="601">500+</a></li><li data-reactid="602"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="603">Wyniki Lotto</a></li><li data-reactid="604"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="605">Zarobki</a></li><li data-reactid="606"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="607">Frankowicze</a></li><li data-reactid="608"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="609">Emerytury</a></li><li data-reactid="610"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="611">Abonament RTV</a></li><li data-reactid="612"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="613">Zakaz handlu w niedzielę</a></li><li data-reactid="614"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="615">Ceny paliw</a></li><li data-reactid="616"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="617">Biedronka</a></li><li data-reactid="618"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="619">Lidl</a></li><li data-reactid="620"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="621">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="622"><div class="_1s4W31U" data-reactid="623">Narzędzia</div><ul data-reactid="624"><li data-reactid="625"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="626">Kalkulator walut</a></li><li data-reactid="627"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="628">Kalkulator wynagrodzeń</a></li><li data-reactid="629"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="630">Kalkulator zdolności kredytowej</a></li><li data-reactid="631"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="632">Kalkulator kredytowy</a></li><li data-reactid="633"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="634">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="635"><div class="_1s4W31U" data-reactid="636">Money.pl</div><ul data-reactid="637"><li data-reactid="638"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="639">Giełda</a></li><li data-reactid="640"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="641">Surowce</a></li><li data-reactid="642"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="643">Forex</a></li><li data-reactid="644"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="645">WIBOR</a></li><li data-reactid="646"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="647">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="648"><div class="_1s4W31U" data-reactid="649">Porównywarka finansowa</div><ul data-reactid="650"><li data-reactid="651"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="652">Kredyty gotówkowe</a></li><li data-reactid="653"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="654">Kredyty hipoteczne</a></li><li data-reactid="655"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="656">Kredyty samochodowe</a></li><li data-reactid="657"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="658">Lokaty</a></li><li data-reactid="659"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="660">Konta bankowe</a></li><li data-reactid="661"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="662">Konta oszczędnościowe</a></li><li data-reactid="663"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="664">Kredyty dla firm</a></li><li data-reactid="665"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="666">Konta dla firm</a></li><li data-reactid="667"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="668">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="669"><td class="_3Fr7j02" data-reactid="670"><div class="_14gugvC" data-reactid="671"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="672"><div class="_1LNJWaA" data-reactid="673"><span data-reactid="674"><!-- react-text: 675 -->© 1995-<!-- /react-text --><!-- react-text: 676 -->2019<!-- /react-text --><!-- react-text: 677 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="678">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="679">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="680">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="681">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="682">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="683">Regulamin dodawania opinii</a></div></div></div><span data-reactid="684"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sHndDbw4IFmJIIFt3SEhGeF5hTH9TVgJ7WHoKJQUQGikDM0Y-GBEJKAM7GCMZAhIvCSEQIgRaXj0IORYuAQJQaBo5RD0LDFtoHGhMY15FSQ==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".plksu03178e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            const t = type === 'box' ? 'box' : 'container';
            const elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              const params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(() => window.WP.pwp.registerBox(item, params))
              } else {
                window.WP.push(() => window.WP.pwp.registerContainer(params))
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/NjUyMjg4YQs0GztZSE9sHndDbw4IFmJIIFt3SEhGeF5hTH9TVgJ7WHoKJQUQGikDM0Y-GBEJKAM7GCMZAhIvCSEQIgRaXj0FMx9rGgsJPgs-FmscWgFgXncE" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  