
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="ydoecjzz">
        
        <title data-react-helmet="true">Wyniki Lotto 20.05.2019. Losowania Multi Multi, Mini Lotto, Ekstra Pensja, Kaskada, Super Szansa - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/wyniki-lotto-20052019-losowania-multi-multi-mini-lotto-ekstra-pensja-kaskada-super-szansa-6383018524571265a"/><meta data-react-helmet="true" name="keywords" content="loteria, lotto, multi multi, wyniki lotto"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/wyniki-lotto-20052019-losowania-multi-multi-mini-lotto-ekstra-pensja-kaskada-super-szansa-6383018524571265a"/><meta data-react-helmet="true" property="article:published_time" content="2019-05-20T22:15:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-05-20T22:15:54.000Z"/><meta data-react-helmet="true" property="artice:tag" content="loteria, lotto, multi multi, wyniki lotto"/><meta data-react-helmet="true" name="news_keywords" content="loteria, lotto, multi multi, wyniki lotto"/><meta data-react-helmet="true" name="author" content="Daniel Bochen"/><meta data-react-helmet="true" name="description" content="Poznaliśmy najnowsze wyniki Lotto. Sprawdź, jakie liczby wylosowano w loterii. "/><meta data-react-helmet="true" property="twitter:description" content="Poznaliśmy najnowsze wyniki Lotto. Sprawdź, jakie liczby wylosowano w loterii. "/><meta data-react-helmet="true" property="og:title" content="Wyniki Lotto 20.05.2019. Losowania Multi Multi, Mini Lotto, Ekstra Pensja, Kaskada, Super Szansa"/><meta data-react-helmet="true" property="og:description" content="Poznaliśmy najnowsze wyniki Lotto. Sprawdź, jakie liczby wylosowano w loterii. "/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1203599053--218469213/lotto.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwM9EGJ2OFt3SHYDfGR-THRTaQd9eWBLfFJtBHdmfEpiBjZGOjtjEz0Ne08="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/wyniki-lotto-20052019-losowania-multi-multi-mini-lotto-ekstra-pensja-kaskada-super-szansa-6383018524571265a"/>
        <style data-react-helmet="true" >div._3qx12e {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._3qwz5f {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._3qx0fe {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3rnvsj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3rnwfj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3rp2kn {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3rp37n {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3rp1xo {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/wyniki-lotto-20052019-losowania-multi-multi-mini-lotto-ekstra-pensja-kaskada-super-szansa-6383018524571265a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsC29DbzUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm1seG8Mb1B7HT0gLA0kCXYBYGNjSHxedl8vPSNXLhkqEDM=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'sampxstrongxcitexbxixvarxem';
          window.habawide = true;
          window.appVersion = '3.7.114-3.7.114';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6383018524571265","ctype":"article","cdate":"2019-05-20","cpageno":1,"cpagemax":1,"ctags":"loteria,lotto,multi%20multi,wyniki%20lotto","cauthor":"Daniel%20Bochen","csubtype":"0","ciab":"IAB12"};
          
          window.vhb = {};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"ga":{"gaid":"UA-5826846-32"},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"ga":{"gaid":"UA-46031678-5"},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.siteVersion = '';
          window.dynads = {};
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsC29DbzUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1BhBidjhbd0h2QTo1ORAuRWoceXp8SHlFOl4nMSMNYwAqEDM=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/MmY0aGVwYgw4Uhd0eQxvGXsKQzU9VWFPBhJbZQkoEjIGbz4YCSgSMgZvPhgJKBIyBm8-GAkoEjIGbz4YCSgSMgZvPhgJKBIyBm8-GAkoEjIGbz4YCSgSMgZvPhgJKBIyBm8-GAkoEjIGbz4YCSgSMgZvPhgJKBIyBm8-GAkoEjIGbz4YCSgSMnscQzJ0TW9CPlEHaTwEch8vDVBhJBImBD1DXHVlQn5eahY-ei8TIgg6Whs9cAclGTRcXCE_GSwDKlVPMCZZPQF8AicwLxkkBjAdDSgiAyJAawBRcmRHfFR0XA40OQAsAzBRTCojGzkEdF0UKyIeYAAwXghqOhg5GTYdBCwlAz8MdEAEKSUdLEAyURIsNxMsQCpFESIkWj4XOF4SJntBflVqAFB_Y0V5WG4BU3FjFms9DnE-JjIVKVB_Vg00IhY5BD0NFCkyEisEN1UFYSUHJANkSQUoMxQnFyMWACMgJCECLUNcd2dHbxA="></script>
        <script crossorigin src="https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsIG9Dbws9EGJ2Elt3SAZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RdmFbOEhjEGEGAFYPBSEdLXsvViQENVsgMWIQIwYwXCt5KxAjCzdBK3k6CWAaNRwkJ28E"></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsIG9DbwkpWhEnOR1vRnttbG5vJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQYQYnY4W3dIdkU-Pj4VJAh2RT4-PhUkCHRBKTU9VycZe08="></script>
        <script defer src="https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsC29DbzUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RdmFbOEhjEGEnORg5AzodfXp6V3xbbR0mMSwdYwAqEDM="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsC29DbzUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJhI1Bm0RCxImEjUGbRELEiYSNQZtEQsSJm9Ge0dsbm9WPh44Ric3YkpjXXcDf2BiG3hSYQN_MihMdVs8BXgwKRt-Dm4GKGJ6THxdbwsrbS9XJAk2EDM=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF6AXhddlZgIz0QIA13QiJ7f058WWoBemF1VGBbbwN_Z39NeF5vHSg1OxAuBTdtLD0sFSgeNV1gJCMebxc=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWJ9AXtadlZgIz0QIA13QiJ7f058WWoBemF1VGBbbwN_Z39NeF5vHSg1OxAuBTdtLD0sFSgeNV1gJCMebxc=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWN_AXpYdlZgIz0QIA13QiJ7f058WWoBemF1VGBbbwN_Z39NeF5vHSg1OxAuBTdtLD0sFSgeNV1gJCMebxc=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWN7AXpcdlZgIz0QIA13QiJ7f058WWoBemF1VGBbbwN_Z39NeF5vHSg1OxAuBTdtLD0sFSgeNV1gJCMebxc=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV8TTVbaAZhMGMOPQM0VWAkIVZ_XWgBfWd5THVHdAN4ZXxKf15sBnh7Kxg7AzpdIAsvECwGPEYiO2MJIw17Tw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV_STVbawJhMGMOPQM0VWAkIVZ_XWgBfWd5THVHdAN4ZXxKf15sBnh7Kxg7AzpdIAsvECwGPEYiO2MJIw17Tw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV5TTVbbQZhMGMOPQM0VWAkIVZ_XWgBfWd5THVHdAN4ZXxKf15sBnh7Kxg7AzpdIAsvECwGPEYiO2MJIw17Tw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV4SzVbbABhMGMOPQM0VWAkIVZ_XWgBfWd5THVHdAN4ZXxKf15sBnh7Kxg7AzpdIAsvECwGPEYiO2MJIw17Tw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV1STVbYQJhMGMOPQM0VWAkIVZ_XWgBfWd5THVHdAN4ZXxKf15sBnh7Kxg7AzpdIAsvECwGPEYiO2MJIw17Tw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV7AXxcdlZgIz0QIA13QiJ7fE58WGgEeGV6TGBHbAR6Y3xMeVJuHSg1OxAuBTcSOiYsFz4aOEArOjlXPQQ-EDM=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWd_AX5YdlZgIz0QIA13QiJ7fE58WGgEeGV6TGBHbAR6Y3xMeVJuHSg1OxAuBTcSOiYsFz4aOEArOjlXPQQ-EDM=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YW17AXRcdlZgIz0QIA13QiJ7fE58WGgEeGV6TGBHbAR6Y3xMeVJuHSg1OxAuBTcSOiYsFz4aOEArOjlXPQQ-EDM=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV7STVbbwJhMGMOPQM0VWAkIVZ8XWgAf2J7SHpfdB97YnlOfF9tCnl7Kxg7AzpdIHQ5CywEKkIvJigXOUQpXCl2MA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV0SzVbYABhMGMOPQM0VWAkIVZ8XWgAf2J7SHpfdB97YnlOfF9tCnl7Kxg7AzpdIHQ5CywEKkIvJigXOUQpXCl2MA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWV5TTVbbQZhMGMOPQM0VWAkIVZ8XWgAf2J7SHpfdB97YnlOfF9tCnl7Kxg7AzpdIHQ5CywEKkIvJigXOUQpXCl2MA==">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1742460748"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="vwy2e2r54e" data-reactid="7"><samp><samp><cite></cite></samp></samp></samp><div class="_3srehn" data-reactid="8"><!-- react-empty: 9 --><div class="_3sw5mo _3tgpxt _46g6ly _3qx12e vmo6m0b162d" data-reactid="10"><div class="_3zeru6" data-reactid="11"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="12"/><div class="_43sapi" data-reactid="13"><samp class="vmo6m0b162e" data-reactid="14"><samp><samp><em></em></samp></samp></samp></div></div></div><samp class="vce10u1k270e" data-reactid="15"><samp><strong><b></b></strong></samp></samp><div class="_1eC5C0Q wpAPPrT" data-reactid="16"><div class="" data-reactid="17"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="18"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="19"><h2 class="EDSrt49" data-reactid="20"><a data-st-area="Header-logo" href="/" data-reactid="21"><span class="_9-RdI2v" data-reactid="22">WP Finanse</span><span class="_1LwKves" data-reactid="23"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="24"><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="26"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="29"><span class="" data-reactid="30"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="32"><span class="" data-reactid="33"><span class="" data-reactid="34"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="35"><span class="" data-reactid="36"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="37"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="38"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="52"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="68"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="69"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="70">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="71"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="72"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="73">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="74"><div class="_2FyDZeL" data-reactid="75"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="76"></div><span class="_72-6D3n menuItemDesktop" data-reactid="77">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="78"><span class="" data-reactid="79"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="80"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="81"><!-- react-empty: 82 --><!-- react-empty: 83 --><!-- react-empty: 84 --><!-- react-empty: 85 --><!-- react-empty: 86 --><!-- react-empty: 87 --><!-- react-empty: 88 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="89"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="90"><nav class="dta_phy" data-reactid="91"><ul class="_2w3LUIf" data-reactid="92"><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="94">Wiadomości</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="96">Sport</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="98">Biznes</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="100">Kobieta</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="102">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="104">Zdrowie</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="106">Dziecko</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="108">Moto</a></li><li class="_38GvZfl" data-reactid="109"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="110">Tech</a></li><li class="_38GvZfl" data-reactid="111"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="112">Gry</a></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="114">Opinie</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="116">Turystyka</a></li><li class="_38GvZfl" data-reactid="117"><button class="_1ynwMQO" data-reactid="118">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="119"><div class="_1AaFVhn" data-reactid="120"><div class="_1Xj4d3L" data-reactid="121"><h3 class="oU7NkZI" data-reactid="122">Informacje</h3><ul data-reactid="123"><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="125">Pogoda</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="127">Historia</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="129">Program TV</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="131">Video WP</a></li><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="133">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="134"><h3 class="oU7NkZI" data-reactid="135">Sport</h3><ul data-reactid="136"><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="138">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="140">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="142">Koszykówka</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="144">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="146">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="148">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="150">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="152">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="154">Siatkówka</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="156">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="158">Sporty walki</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="160">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="162">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="164">F1</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="166">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="167"><h3 class="oU7NkZI" data-reactid="168">Finanse</h3><ul data-reactid="169"><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="171">Banki</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://biztok.money.pl" data-reactid="173">BizTok</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="175">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="177">Firma</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="179">Finanse</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="181">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="183">Giełda</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="185">Kursy walut</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="187">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="189">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="191">Podatki</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="193">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="195">Praca</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="197">Waluty</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="199">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="200"><h3 class="oU7NkZI" data-reactid="201">Rozrywka i styl</h3><ul data-reactid="202"><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="204">Dom</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="206">Facet</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="208">Filmy</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="210">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="212">GryOnline</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="214">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="216">Kafeteria</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="218">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="220">Książki</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="222">Kuchnia</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="224">Pudelek</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="226">Seriale</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="228">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="229"><h3 class="oU7NkZI" data-reactid="230">Zdrowie i dziecko</h3><ul data-reactid="231"><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="233">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="235">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="237">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="239">Trening</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="241">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="243">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="244"><h3 class="oU7NkZI" data-reactid="245">Turystyka</h3><ul data-reactid="246"><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="248">Narty</a></li><li class="_14bKRgr" data-reactid="249"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="250">Wakacje</a></li><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="252">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="253"><h3 class="oU7NkZI" data-reactid="254">Zakupy i inne</h3><ul data-reactid="255"><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="257">Allani</a></li><li class="_14bKRgr" data-reactid="258"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="259">Domodi</a></li><li class="_14bKRgr" data-reactid="260"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="261">Hosting</a></li><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="263">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="265">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="267">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 268 --><div class="vhj03g0n81e" data-reactid="269"></div><div class="content _2d9_HLt" data-reactid="270"><!-- react-empty: 271 --><div data-reactid="272"><div data-reactid="273"><div class="EanFVXt" data-reactid="274"><div class="_3s-mP2l" data-reactid="275"><div class="hiCifJ8" data-reactid="276"><div class="_30SROfM" data-reactid="277"><div class="RQvycma" data-st-area="Menu-left" data-reactid="278"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="279"><figure class="_3bBevUs" data-reactid="280"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="281"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7dEF7WWELfWx9VGBbaQN_ZnhAeV9sHX9tfwF8U2scJCQqWzA=" class="_17NH_Hy" data-reactid="282"/></span></figure><div class="_1lXcfrU" data-reactid="283">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="284"><figure class="_3bBevUs" data-reactid="285"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="286"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7fEF1WmgFfGN-QWBHbQV_ZHlJeFtqHX9tfwF8U2scJCQqWzA=" class="_17NH_Hy" data-reactid="287"/></span></figure><div class="_1lXcfrU" data-reactid="288">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="289"><figure class="_3bBevUs" data-reactid="290"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="291"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7dE1-U2oBfmB1VGBbbAR-YXhLeVhpHX9tfwF8U2scJCQqWzA=" class="_17NH_Hy" data-reactid="292"/></span></figure><div class="_1lXcfrU" data-reactid="293">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="294"><figure class="_3bBevUs" data-reactid="295"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="296"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7f0l-Wm4GfmB8SGBHaAR9bHxKel5tC2FldEs1W2AAYD49Hm8X" class="_17NH_Hy" data-reactid="297"/></span></figure><div class="_1lXcfrU" data-reactid="298">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="299"><figure class="_3bBevUs" data-reactid="300"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="301"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7fEt-XG4Ldm15VGBZbQV7YnpKYltgADZldEtjAClVbCk=" class="_17NH_Hy" data-reactid="302"/></span></figure><div class="_1lXcfrU" data-reactid="303">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7eU94W2AEfGF8VHhZYQZ8ZXpOfkVoC3wsfEB_RDNCKXYw" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" href="/wideo" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWB4AXlfdlZgIz0QIA13QiJ7fE19Wm0Cf21-QGBbaAd4Yn9PdVxpHT44LBooAjZeKjE_Vz0EPhAz" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Wideo</div></a><div data-reactid="314"></div><!-- react-empty: 315 --></div></div></div></div><div class="_1t26d10" data-reactid="316"><div class="hiCifJ8" data-reactid="317"><div class="_30SROfM" data-reactid="318"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="319"><!-- react-empty: 320 --><div data-reactid="321"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//wyniki-lotto-20052019-losowania-multi-multi-mini-lotto-ekstra-pensja-kaskada-super-szansa-6383018524571265a" data-reactid="322"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="323"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="324"><meta itemprop="url" content="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwM4EGJ2OFt3SHZTYT1iCjkNdgd7ZGIKPxx2VCc6LBc-D3dCIDNvBA==" data-reactid="325"/><meta itemprop="width" content="250" data-reactid="326"/><meta itemprop="height" content="60" data-reactid="327"/></div><meta itemprop="name" content="WP Finanse" data-reactid="328"/></div><meta itemprop="datePublished" content="2019-05-20T22:15:00.000Z" data-reactid="329"/></div><div data-st-area="article-header" data-reactid="330"><div class="_3KaUVlr" data-reactid="331"><div class="_3mfrBxN" data-reactid="332"><div class="_2XbI6sD _2iR_8W5" data-reactid="333"></div></div><a href="/tag/loteria" data-reactid="334"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="335">loteria</div></a><div class="_3pj5t1m ThEub2I" data-reactid="336"><div class="_1TS8ZGX _2er1oZR" data-reactid="337"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="338"><!-- react-text: 339 -->+<!-- /react-text --><!-- react-text: 340 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="341"><div class="_3v0El6z" data-reactid="342"><div class="subjectsList--overlay _3msLBK9" data-reactid="343"><div class="czXPGR_" data-reactid="344"><a class="subjectsList--link _3c2fokE" href="/tag/lotto" data-reactid="345">lotto</a><a class="subjectsList--link _3c2fokE" href="/tag/multi%20multi" data-reactid="346">multi multi</a><a class="subjectsList--link _3c2fokE" href="/tag/wyniki%20lotto" data-reactid="347">wyniki lotto</a></div></div></div></div></div></div><span data-reactid="348"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="349"><a class="_21Hub9j" href="/autor/daniel-bochen/6280375296342145" data-reactid="350"><div class="u7xf8ZL" data-reactid="351"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="352"><div class="_1IDXUQA" data-reactid="353"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="354">Daniel Bochen</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="355"><time datetime="2019-05-21 00:15" data-reactid="356">1 godzinę temu</time></div></div><div data-reactid="357"></div></span></div></div><div class="jOqPE5L" data-reactid="358"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="359"><!-- react-text: 360 -->Wyniki Lotto 20.05.2019. Losowania Multi Multi, Mini Lotto, Ekstra Pensja, Kaskada, Super Szansa<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="361">Poznaliśmy najnowsze wyniki Lotto. Sprawdź, jakie liczby wylosowano w loterii. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="362"><div class="_3caRABC" data-reactid="363"><div class="_2QfedaS _1sWqqFP" data-reactid="364"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="365"><div class="_1tfrDS7" data-reactid="366"><div class="GgQLrpF" data-reactid="367"><div class="_21hwsg8" data-reactid="368"><span class="" data-reactid="369"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="370">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="371"><div class="_1tfrDS7" data-reactid="372"><div class="GgQLrpF" data-reactid="373"><div class="_21hwsg8" data-reactid="374"><span class="" data-reactid="375"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="376">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="377"><div class="_2K3khpQ" data-reactid="378"><div class="yslXS0p" data-reactid="379"><span class="" data-reactid="380"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="381">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="382"><div class="_1TiOmT3 _2yL0woT" data-reactid="383"><div class="_1tZz0d9" data-reactid="384">Opinie</div><div class="b0slQwY" data-reactid="385"><span class="" data-reactid="386"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="387"><figure class="_1O8neci" data-reactid="388"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.77018633540372%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="389"><img alt="Wyniki Lotto 20.05.2019. Losowania Multi Multi, Mini Lotto, Ekstra Pensja, Kaskada, Super Szansa" width="644" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWJ5TTVeagJhMGMOPQM0VWAkIVZ8WGkBe210SXhZdB98ZXVNe1NrA317IRY5HjYcJCQqWzA=" height="430" class="_3BQvntU" data-reactid="390"/><div data-reactid="391"><meta itemprop="url" content="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwM9EGJ2OFt3SHYDfGR-THRTaQd9eWBLfFJtBHdmfEpiBjZGOjtjEz0Ne08=" data-reactid="392"/><meta itemprop="width" content="1000" data-reactid="393"/><meta itemprop="height" content="667" data-reactid="394"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="395">Wyniki Lotto 20.05.2019. Losowania Multi Multi, Mini Lotto, Ekstra Pensja, Kaskada, Super Szansa (East News)</small><div class="_2xUHwx3" data-reactid="396"><div class="_3srehn" data-reactid="397"><!-- react-empty: 398 --><div class="_3sw5mo _3tgpxt _3qwz5f vhj3g0n81d" data-reactid="399"><div class="_3zeru6" data-reactid="400"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="401"/><div class="_43sapi" data-reactid="402"><samp class="vhj3g0n81e" data-reactid="403"><samp><samp><b></b></samp></samp></samp></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="404"><h3>Wyniki Lotto 20.05 - Multi Multi:</h3></div><!-- react-empty: 405 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="406"><p>Godzina <strong>21:40</strong>: 2, 3, 5, 14, 25, 29, 33, 44, 48, 49, 56, 58, 66, 69, 72, 73, 75, 76, 77, 78.</p></div><!-- react-empty: 407 --><div id="secondaryRelatedVideoPlayer" data-reactid="408"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="409"><p>Godzina <strong>14.00</strong>: 2, 5, 7, 8, 12, 13, 24, 27, 30, 31, 33, 42, 46, 48, 53, 55, 56, 63, 65, 77.</p></div><div class="_3srehn" data-reactid="410"><!-- react-empty: 411 --><div class="_3sw5mo _3tgpxt _3spafu _3qx0fe bhj5k2f135d" data-reactid="412"><div class="_3zeru6" data-reactid="413"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="414"/><div class="_43sapi" data-reactid="415"><samp class="bhj5k2f135e" data-reactid="416"><samp><samp><var></var></samp></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="417"><h3>Wyniki Lotto 20.05 - Mini Lotto: 7, 13, 15, 29, 39.</h3></div><!-- react-empty: 418 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="419"><h3>Wyniki Lotto 20.05 - Ekstra Pensja: 4, 22, 27, 34, 35 + 3.</h3></div><!-- react-empty: 420 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="421"><h3>Wyniki Lotto 20.05 - Kaskada:</h3></div><!-- react-empty: 422 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="423"><p>Godzina <strong>21:40</strong>: 1, 5, 6, 9, 10, 11, 12, 13, 15, 16, 23, 24.</p></div><div class="_3srehn" data-reactid="424"><!-- react-empty: 425 --><div class="_3sw5mo _3tgpxt _3smm65 _3spafu _3rnvsj hnp11w2g297d" data-reactid="426"><div class="_3zeru6" data-reactid="427"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="428"/><div class="_43sapi" data-reactid="429"><samp class="hnp11w2g297e" data-reactid="430"><samp><strong><i></i></strong></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="431"><p>Godzina <strong>14:00</strong>: 6, 7, 8, 9, 11, 12, 15, 16, 17, 19, 20, 22.</p></div><!-- react-empty: 432 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="433"><h3>Wyniki Lotto 20.05 - Super Szansa:</h3></div><!-- react-empty: 434 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="435"><p>Godzina <strong>21:40</strong>: 6, 9, 5, 6, 8, 0, 4.</p></div><!-- react-empty: 436 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="437"><p>Godzina <strong>14,00</strong>: 3, 2, 4, 5, 4, 7, 0.</p></div><div class="_3srehn" data-reactid="438"><!-- react-empty: 439 --><div class="_3sw5mo _3tgpxt _3smm65 _3spafu _3rnwfj ioq12y0c324d" data-reactid="440"><div class="_3zeru6" data-reactid="441"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="442"/><div class="_43sapi" data-reactid="443"><samp class="ioq12y0c324e" data-reactid="444"><samp><strong><var></var></strong></samp></samp></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="445"><p><a href="https://finanse.wp.pl/wyniki-lotto-6121079572093057c" target="_blank">Wyniki</a> głównego losowania Lotto poznajemy w każdy wtorek, czwartek oraz sobotę. Pozostałe gry m.in. Mini Lotto, Multi Multi i Kaskada losowane są codziennie. Transmisję z tego wydarzenia będzie można śledzić w TVP INFO, za pośrednictwem strony internetowej Lotto oraz aplikacji mobilnej.</p></div><!-- react-empty: 446 --></div><div class="_1Qq9oHQ" data-reactid="447"><div class="B0Inlt_ ZTudHEy" data-reactid="448"><div class="_25Y3Zxm" data-reactid="449"><!-- react-text: 450 -->Polub <!-- /react-text --><!-- react-text: 451 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="452"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="453"></div></div></div><div data-reactid="454"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="455"><div id="relatedVideoPlayer" data-reactid="456"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="457"><div class="hiCifJ8 _1ZVNGs5" data-reactid="458"><div class="_30SROfM" data-reactid="459"><div class="hiCifJ8 _1ZVNGs5" data-reactid="460"><div class="_30SROfM" data-reactid="461"><div style="height:745px;position:relative;opacity:0;" data-reactid="462"><div class="_3srehn" data-reactid="463"><!-- react-empty: 464 --><div class="_3sw5mo _3tgpxt _3rp2kn hnp36w0g972d" data-reactid="465"><div class="_3zeru6" data-reactid="466"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="467"/><div class="_43sapi" data-reactid="468"><samp class="hnp36w0g972e" data-reactid="469"><samp><var><strong></strong></var></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="470"><div data-reactid="471"></div></div><div style="opacity:0;" data-reactid="472"><div class="_3qy3dq" data-reactid="473"><div data-reactid="474"><div class="_3srehn" data-reactid="475"><!-- react-empty: 476 --><div class="_3sw5mo _3tgpxt _3si6ec _3rp37n ioq37y1c999d" data-reactid="477"><div class="_3zeru6" data-reactid="478"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="479"/><div class="_43sapi" data-reactid="480"><samp class="ioq37y1c999e" data-reactid="481"><samp><var><cite></cite></var></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="482"><div class="EanFVXt" data-reactid="483"><div class="_3s-mP2l" data-reactid="484"></div><div class="_1t26d10" data-reactid="485"><div class="hiCifJ8" data-reactid="486"><div class="_30SROfM" data-reactid="487"><div class="_3WA51MZ _1W2VvN5" data-reactid="488"><!-- react-empty: 489 --><div class="_1BbcvOI" data-reactid="490"><div class="_1-VIjxl" data-reactid="491"></div><div class="gIyVIC4" data-reactid="492"><div class="_3k3s6kF" data-reactid="493"><div class="_87Fumc_ _1mwAZX3" data-reactid="494"><div class="_2vhwu4j" data-reactid="495">0</div><div class="_1GyBPzT" data-reactid="496"><div class="_1_b-OBg" data-reactid="497">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="498"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="499"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="500"><div data-reactid="501"><div class="_11eOWSB" data-reactid="502"></div></div><div class="_1tfrDS7" data-reactid="503"><div class="GgQLrpF" data-reactid="504"><div class="_21hwsg8" data-reactid="505"><span class="" data-reactid="506"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="507">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="508"><div data-reactid="509"><div class="_11eOWSB" data-reactid="510"></div></div><div class="_1tfrDS7" data-reactid="511"><div class="GgQLrpF" data-reactid="512"><div class="_21hwsg8" data-reactid="513"><span class="" data-reactid="514"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="515">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="516"><div class="_39tMEdf _1bbDOt6" data-reactid="517"><div class="_3ILvni7 kZwcODC" data-reactid="518"><div class="_1cYeTap" data-reactid="519">0</div><div class="_1B4gOH5" data-reactid="520"></div><div class="_2YgLw5O" data-reactid="521"><div class="Qcg0gcw" data-reactid="522">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="523"><div class="_1cYeTap" data-reactid="524">0</div><div class="_1B4gOH5" data-reactid="525"></div><div class="_2YgLw5O" data-reactid="526"><div class="Qcg0gcw" data-reactid="527">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="528"><div class="_1cYeTap" data-reactid="529">0</div><div class="_1B4gOH5" data-reactid="530"></div><div class="_2YgLw5O" data-reactid="531"><div class="Qcg0gcw" data-reactid="532">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="533"><div class="_1cYeTap" data-reactid="534">0</div><div class="_1B4gOH5" data-reactid="535"></div><div class="_2YgLw5O" data-reactid="536"><div class="Qcg0gcw" data-reactid="537">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="538"><div class="dLGbQpo" data-reactid="539"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="540"><div class="_2QHpjSt" data-reactid="541">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="542">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="543">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="544">.</div></div></div></a><div data-reactid="545"></div></div></div></div><div class="FVs88n5" data-reactid="546"><div class="_2ou3Gvs" data-reactid="547"><div class="_3srehn" data-reactid="548"><!-- react-empty: 549 --><div class="_3sw5mo _3tgpxt _3si6ec _3rp1xo gmo35u2k945d" data-reactid="550"><div class="_3zeru6" data-reactid="551"></div><img class="_3svwo0" src="https://v.wpimg.pl/NTMyMjY2YTUsGztZdklsIG9DbwMwEGJ2OFt3SHZ9YWF7AXlfdltgIz1XPQZ2U2E9Ygo5DXZCJTJiGypEKVwpdjA=" alt="WP" data-reactid="552"/><div class="_43sapi" data-reactid="553"><samp class="gmo35u2k945e" data-reactid="554"><samp><var><samp></samp></var></samp></samp></div></div></div></div></div><div class="hiCifJ8" data-reactid="555"><div class="_30SROfM" data-reactid="556"><div data-reactid="557"></div><div data-reactid="558"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="559"><div class="_8DDnQAW" data-reactid="560">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="561"><div class="fD_l2T6" data-reactid="562"><div class="_1s4W31U" data-reactid="563">Popularne</div><ul data-reactid="564"><li data-reactid="565"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="566">500+</a></li><li data-reactid="567"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="568">Wyniki Lotto</a></li><li data-reactid="569"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="570">Zarobki</a></li><li data-reactid="571"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="572">Frankowicze</a></li><li data-reactid="573"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="574">Emerytury</a></li><li data-reactid="575"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="576">Abonament RTV</a></li><li data-reactid="577"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="578">Zakaz handlu w niedzielę</a></li><li data-reactid="579"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="580">Ceny paliw</a></li><li data-reactid="581"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="582">Biedronka</a></li><li data-reactid="583"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="584">Lidl</a></li><li data-reactid="585"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="586">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="587"><div class="_1s4W31U" data-reactid="588">Narzędzia</div><ul data-reactid="589"><li data-reactid="590"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="591">Kalkulator walut</a></li><li data-reactid="592"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="593">Kalkulator wynagrodzeń</a></li><li data-reactid="594"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="595">Kalkulator zdolności kredytowej</a></li><li data-reactid="596"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="597">Kalkulator kredytowy</a></li><li data-reactid="598"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="599">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="600"><div class="_1s4W31U" data-reactid="601">Money.pl</div><ul data-reactid="602"><li data-reactid="603"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="604">Giełda</a></li><li data-reactid="605"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="606">Surowce</a></li><li data-reactid="607"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="608">Forex</a></li><li data-reactid="609"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="610">WIBOR</a></li><li data-reactid="611"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="612">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="613"><div class="_1s4W31U" data-reactid="614">Porównywarka finansowa</div><ul data-reactid="615"><li data-reactid="616"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="617">Kredyty gotówkowe</a></li><li data-reactid="618"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="619">Kredyty hipoteczne</a></li><li data-reactid="620"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="621">Kredyty samochodowe</a></li><li data-reactid="622"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="623">Lokaty</a></li><li data-reactid="624"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="625">Konta bankowe</a></li><li data-reactid="626"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="627">Konta oszczędnościowe</a></li><li data-reactid="628"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="629">Kredyty dla firm</a></li><li data-reactid="630"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="631">Konta dla firm</a></li><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="633">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="634"><td class="_3Fr7j02" data-reactid="635"><div class="_14gugvC" data-reactid="636"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="637"><div class="_1LNJWaA" data-reactid="638"><span data-reactid="639"><!-- react-text: 640 -->© 1995-<!-- /react-text --><!-- react-text: 641 -->2019<!-- /react-text --><!-- react-text: 642 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="643">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="644">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="645">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="646">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="647">Regulamin</a></div></div></div><samp class="vhj8q2s216e" data-reactid="648"><samp><strong><strong></strong></strong></samp></samp><samp class="vrt24x0e648e" data-reactid="649"><samp><b><b></b></b></samp></samp><samp class="vce25a1a675e" data-reactid="650"><samp><b><i></i></b></samp></samp><span data-reactid="651"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsIG9Dbw42EGJ2OFt3SHZAdmV4T39ZYAd9ZmIKJQUuHCk9K0Y-GC8PKD0jGCMZPBQvNzkQIgRkWD02IRYuATxWaCQhRD0LMl1oInBMY157Tw==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".vhj03g0n81e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.vwy2e2r54e','','false');rs(3,'.vhj3g0n81e','.vhj3g0n81d','false');rs(5,'.bhj5k2f135e','.bhj5k2f135d','false');rs(6,'.vmo6m0b162e','.vmo6m0b162d','{"padding":10}');rs(8,'.vhj8q2s216e','','false');rs(10,'.vce10u1k270e','','false');rs(11,'.hnp11w2g297e','.hnp11w2g297d','false');rs(12,'.ioq12y0c324e','.ioq12y0c324d','false');rs(24,'.vrt24x0e648e','','false');rs(25,'.vce25a1a675e','','false');rs(35,'.gmo35u2k945e','.gmo35u2k945d','false');rs(36,'.hnp36w0g972e','.hnp36w0g972d','false');rs(37,'.ioq37y1c999e','.ioq37y1c999d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion);
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/NTMyMjY2YTUsGztZdklsIG9Dbw42EGJ2OFt3SHZAdmV4T39ZYAd9ZmIKJQUuHCk9K0Y-GC8PKD0jGCMZPBQvNzkQIgRkWD07Kx9rGjUPPjUmFmscZAdgYG8E" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  