
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy? - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/wdowie-emerytury-doczekaly-sie-projektu-ustawy-pis-poprze-projekt-lewicy-6770507713686016a"/><meta data-react-helmet="true" name="keywords" content="emerytury, zus, system emerytalny w polsce"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/wdowie-emerytury-doczekaly-sie-projektu-ustawy-pis-poprze-projekt-lewicy-6770507713686016a"/><meta data-react-helmet="true" property="article:published_time" content="2022-05-19T12:54:50+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-05-19T15:14:50+02:00"/><meta data-react-helmet="true" property="artice:tag" content="emerytury, zus, system emerytalny w polsce"/><meta data-react-helmet="true" name="news_keywords" content="emerytury, zus, system emerytalny w polsce"/><meta data-react-helmet="true" name="author" content="TOS"/><meta data-react-helmet="true" name="description" content="Opozycyjni posłowie z Lewicy złożyli w Sejmie projekt ustawy, która podnosi świadczenia wdów i wdowców. Choć propozycja zmian płynie z opozycji, to nie jest wykluczone, że zyska poparcie partii rządzącej,"/><meta data-react-helmet="true" property="twitter:description" content="Opozycyjni posłowie z Lewicy złożyli w Sejmie projekt ustawy, która podnosi świadczenia wdów i wdowców. Choć propozycja zmian płynie z opozycji, to nie jest wykluczone, że zyska poparcie partii rządzącej,"/><meta data-react-helmet="true" property="og:title" content="Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy?"/><meta data-react-helmet="true" property="og:description" content="Opozycyjni posłowie z Lewicy złożyli w Sejmie projekt ustawy, która podnosi świadczenia wdów i wdowców. Choć propozycja zmian płynie z opozycji, to nie jest wykluczone, że zyska poparcie partii rządzącej,"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl5xB3cCYgN_XGZSJxY0QygaJhopCCRBLB05Gj4WflA9A2ZCf1U1WD4aJVU3VTRcLw8tG30ZMAJ7D31VY0kwUnhHfQB4TnwJdVJ9GSweNQMoC31WfU5lAW8X"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl5xB3cCYgN_XGZSJxY0QygaJhopCCRBLB05Gj4WflA9A2ZCf1U1WD4aJVU3VTRcLw8tG30ZMAJ7D31VY0kwUnhHfQB4TnwJdVJ9GSweNQMoC31WfU5lAW8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/wdowie-emerytury-doczekaly-sie-projektu-ustawy-pis-poprze-projekt-lewicy-6770507713686016a"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH4HfVoxGygTPVQ_DzlbYB0jRD0LPkRgCj0eLBogGzhLflUkGTlYLwN-VCAILFBhSTJQflwsAC9XYlAuX2QAekxlHHVScQBjGDVVfw8oACxJZQV9SDQ" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH4JfVoxGygTPVQ_DzlbYB0jRD0LPkRgCj0eLBogGzhLflUkGTlYLwN-VCAILFBhSTJQflwsAC9XYlAuX2QAekxlHHVScQBjGDVVfw8oACxJZQV9SDQ" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH4Af1p5TGEcOF0oGCxEIVQ2QzgaKEM-VCFdYgs5XWEMYB4pAzpEIhsoHigHK1EqVWJSLFl_UXobfAIsCXwZek5nBWBScQx6VzNVKVgsVXoYYgV5WmtJ" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/wdowie-emerytury-doczekaly-sie-projektu-ustawy-pis-poprze-projekt-lewicy-6770507713686016a","mainEntityOfPage":"https://finanse.wp.pl/wdowie-emerytury-doczekaly-sie-projektu-ustawy-pis-poprze-projekt-lewicy-6770507713686016a","description":"Opozycyjni posłowie z Lewicy złożyli w Sejmie projekt ustawy, która podnosi świadczenia wdów i wdowców. Choć propozycja zmian płynie z opozycji, to nie jest wykluczone, że zyska poparcie partii rządzącej,","author":{"@type":"Person","name":"TOS","url":"https://finanse.wp.pl/autor/tos/6559606712436353"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2022-05-19T12:54:50+02:00","dateModified":"2022-05-19T15:14:50+02:00","headline":"Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy?","image":"https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl5xB3cCYgN_XGZSJxY0QygaJhopCCRBLB05Gj4WflA9A2ZCf1U1WD4aJVU3VTRcLw8tG30ZMAJ7D31VY0kwUnhHfQB4TnwJdVJ9GSweNQMoC31WfU5lAW8X"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/wdowie-emerytury-doczekaly-sie-projektu-ustawy-pis-poprze-projekt-lewicy-6770507713686016a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g2wvmo1 {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i2wvny0 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d2xmjb5 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g2xnnjb {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a2xnq39 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j2xnpga {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/L21haW4uY1NQChdkGw5ubRNSQwhrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43PghrKhNtbjc-CGsqE21uNz4IayoTbW43Q3sWAG4IE0cSI1UBJVEeW09gGkF_Ax4FAD5aWy9BQkoc" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/static/3.7.431/6dcb1d018df59d5eadc1ae73d7a3a41e.ico" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9-THtNflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjoCIEArVCFfKkg0">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylx5THhKflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjoCIEArVCFfKkg0">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl17THlIflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjoCIEArVCFfKkg0">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl1_THlMflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjoCIEArVCFfKkg0">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt4ADZLYAViDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PlwnDjQfPQQuFjM">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt7BDZLYwFiDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PlwnDjQfPQQuFjM">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt9ADZLZQViDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PlwnDjQfPQQuFjM">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt8BjZLZANiDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PlwnDjQfPQQuFjM">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-YltxBDZLaQFiDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PlwnDjQfPQQuFjM">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt_TH9MflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjkYKFo9CjBDKAQ9Gj4UNhMw">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yll7TH1IflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjkYKFo9CjBDKAQ9Gj4UNhMw">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-YlN_THdMflckBChaPR9_Rj0JLVpgCj0eKwMnVSAJNG58U3tMf0NjbjkYKFo9CjBDKAQ9Gj4UNhMw">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt_BDZLZwFiDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PUYvFCJBLBgsWjpUIV8qSDQ">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-YltwBjZLaANiDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PUYvFCJBLBgsWjpUIV8qSDQ">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Ylt9ADZLZQViDCBaLxQiVGMdOVcqFH9BIUUvXSAbP0IoNXgNfAJgCH81PUYvFCJBLBgsWjpUIV8qSDQ">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>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</script>
        
        <script src="https://finanse.wp.pl/MjI4NzQ1YgsoVjhJfkpvNWsObCUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElDm4SNRZrESUObhI1FmsRJQ5uEjUWaxElcx1vH2sObFUiRSweIFdhSX8GY156BWEKMFoiJyhaLx00Q2MAOhYz"></script>
    
        <meta name="gaf" content="bffezsqa">
      <script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://finanse","wp","pl/dDNtZjVpSyUvFixZeQtGMGxOeBg9UkhmEVZgSAkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1CS87GxErBTUJLzsbESsFNQkvOxsRKwU1dFxGMWxOeEUxEQJqJAdlGCBNVWI9BDMEaxICIisOKRs3VhYhJR0-GWtCV3F9R2lMJgIBIiINZ1twEQAyHRg1HiVNVHR4UWgpZkFUYj4cLgc6TQItIBU0GTNeEzRgBDZPZEVWAjkQNR0_FUkhIxEoEyIFFj1jEDUJLBUPJSINdxk_FUk0PBswDz0EEWk7By4LIQlJNCcHdxo5ABY-K1kqGDkaAS86WTYPIRkHPWNCbV1mRVRzeUVpXG5GVHV4FXgX"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script>
        
        <script crossorigin type="module" id="wpjslib6" src="https://finanse.wp.pl/MjI5OTYwYgsoVzlndgxvHmsPbTcpHxIZPVFteHsob1BrahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjVrGW0he01vRT5FJSc1Hi9cZkI_PiobJAhkRig1KVknGWtI"></script>
        <script crossorigin defer nomodule id="wpjslib" src="https://finanse.wp.pl/MjI5OTYwYgsoVzlndgxvHmsPbTcpHxIZPVFteHsob1BrahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWahALBigSNRZqEAsGKBI1FmoQCwYoEjUWF2N2LFV3SGZCPz4qGyQIZkI_PiobJAhkRig1KVknGWtI"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bffezsqah"></div>
    
        <div id="app"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1217479780"><div class="b1z1kLyn b2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="vgg2i2n54e" data-reactid="5"></div><div class="akk6y0o162e" data-reactid="6"></div><div class="mww68w2r1836e" data-reactid="7"></div><div class="eoo10p1p270e" data-reactid="8"></div><div class="iss89g2q2403e" data-reactid="9"></div><div class="b13J4OTS" data-reactid="10"><div class="sdd24v0g648e" data-reactid="11"></div></div><header class="b2dWsoB- header bwpAPPrT" data-reactid="12"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#f15a23;margin-top:0;" data-reactid="13"><div data-st-area="Header" class="b1eC5C0Q" style="border-bottom-color:#f15a23;" data-reactid="14"><div class="b3TeSS9P" data-reactid="15"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="16"><figure class="b2WN26Gj" data-reactid="17"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="18"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="19"><a data-st-area="Header-logo" href="/" data-reactid="20"><span data-reactid="21"><span class="b9-RdI2v" data-reactid="22">WP Finanse</span><div class="bk-0W4yM b3_Qw9eR" style="width:90px;height:50px;" data-reactid="23"><span class="b3NvS14I" style="fill:#f15a23;" data-reactid="24"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div><span style="height:50px;" class="b3e-n_0c bk-0W4yM b3_Qw9eR" data-reactid="25"><svg width="20" height="21" viewBox="0 0 20 21" fill="none" xmlns="http://www.w3.org/2000/svg">
<rect width="20" height="14" rx="2" fill="#1E7CDD"/>
<path d="M0 7H20V12C20 13.1046 19.1046 14 18 14H2C0.895431 14 0 13.1046 0 12V7Z" fill="#FED330"/>
</svg>
</span></span></a><!-- react-empty: 26 --></div><div class="b1BrwK4m b23jlTkc" data-reactid="27"><div class="b3J86BdW bORJE3jl" data-reactid="28"><div class="b3Zc4X11" data-reactid="29"><input type="checkbox" class="b1Ir1_eR" data-reactid="30"/><label class="boYYE9kb" title="Włącz tryb ciemny" data-reactid="31"><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ bazdhFI5 bk-0W4yM b3NvS14I" data-reactid="32"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ b3CQMUq3 bk-0W4yM b3NvS14I" data-reactid="33"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="b1OfdzKV" data-reactid="34">Dark Mode</span></label></div><span class="b3ThkvuQ" data-reactid="35">Włącz tryb ciemny</span></div><!-- react-empty: 36 --></div></div><div class="b2nQ3EP5" data-reactid="37"><div class="b2wrgdhI" data-reactid="38"><div class="bp7bUWWX" data-reactid="39"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="40"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="41"><g fill="none" data-reactid="42"><path d="M0-4h24v25H0z" data-reactid="43"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="44"></path></g></svg><span data-reactid="45">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="46"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="47"><g data-reactid="48"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="49"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="50"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="51"></circle></g></svg><span data-reactid="52">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="53"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="54"><g fill="none" data-reactid="55"><path d="M0 0h24v25H0z" data-reactid="56"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="57"></path></g></svg><span data-reactid="58">Program TV</span></a></div><div class="b2zQDZey" data-reactid="59"><div class="b2HMfvpj" data-oneloginButton="true" data-reactid="60"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="61"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="62"><figure class="bDTDDv1a" data-reactid="63"></figure><figure class="bDTDDv1a" data-reactid="64"></figure><figure class="bDTDDv1a" data-reactid="65"></figure><figure class="bDTDDv1a" data-reactid="66"></figure></div><span data-reactid="67">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="68"><ul data-reactid="69"><!-- react-empty: 70 --><!-- react-empty: 71 --><!-- react-empty: 72 --><!-- react-empty: 73 --><!-- react-empty: 74 --><!-- react-empty: 75 --><!-- react-empty: 76 --><li class="b3mu7F3s" data-reactid="77"><figure class="b3NveKDW" data-reactid="78"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl95THtKflVjHTldIx1_QSFFegJ-SWEEfVlkGXhOZwl7WnsFeVU3WCMLJ0crVCFfKkg0" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="bXGGwcFx" href="/promocje" data-reactid="81">Promocje</a></li><li class="b3mu7F3s" data-reactid="82"><figure class="b3NveKDW" data-reactid="83"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="84"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl95THtKflVjHTldIx1_QSFFeAd3T2cDf199BGNPaAJ9X3sDdkx-VyQEKFo9FSZUYxonU2wH" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="85"/></span></figure><a class="bXGGwcFx" href="/kombinuja" data-reactid="86">Kombinują</a></li><li class="b3mu7F3s" data-reactid="87"><figure class="b3NveKDW" data-reactid="88"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="89"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl95THtKflVjHTldIx1_QSFFeAJ_SmYBeFx5AWNXYAh_UnoAeE1gBWIMIFovFCJUYxonU2wH" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="90"/></span></figure><a class="bXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="91">Czy to się opłaca?</a></li><li class="b3mu7F3s" data-reactid="92"><figure class="b3NveKDW" data-reactid="93"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="94"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl95THtKflVjHTldIx1_QSFFeAN5T2MIdFN9GX9IYwh7X3sCdkt-VyQEKFo9H39BIw1rSQ" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="95"/></span></figure><a class="bXGGwcFx" href="/tu-zarobisz" data-reactid="96">Tu zarobisz</a></li><li class="b3mu7F3s" data-reactid="97"><figure class="b3NveKDW" data-reactid="98"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="99"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl95THtKflVjHTldIx1_QSFFewV_TmEIe1hxAGNXZQR6U3kBfkpgHisDJ1UgCTQfPQQuFjM" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="100"/></span></figure><a class="bXGGwcFx" href="/to-jest-nowe" data-reactid="101">To jest nowe</a></li><li class="b3mu7F3s" data-reactid="102"><figure class="b3NveKDW" data-reactid="103"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="104"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl95THtKflVjHTldIx1_QSFFewd_TGABfVx7GXxJZgl4UnsAelU3WCMLJ0crVCFfKkg0" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="105"/></span></figure><a class="bXGGwcFx" href="/dziejesie" data-reactid="106">#DZIEJESIE</a></li><li class="b3mu7F3s" data-reactid="107"><figure class="b3NveKDW b2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="108"><span class="bk-0W4yM" data-reactid="109"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="110">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="111"><figure class="b3NveKDW b2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="112"><span class="bk-0W4yM" data-reactid="113"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="114">Popularne</a></li></ul></div></div></header><!-- react-empty: 115 --><!-- react-empty: 116 --><div class="tjj03m0h81e" data-reactid="117"></div><div class="content b2d9_HLt" data-reactid="118"><!-- react-empty: 119 --><div data-reactid="120"><div class="b3gatTWV b3KvVGpi" data-reactid="121"><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" title="Przejdź na WP" data-reactid="122"><span class="b35LEmnc" data-reactid="123">Przejdź na</span><span style="width:40px;height:27px;" class="bk-0W4yM b3_Qw9eR" data-reactid="124"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="125"><div data-reactid="126"><div class="bEanFVXt" data-reactid="127"><div class="b1HfPBAj" data-reactid="128"><div class="bhiCifJ8 b1JVHGQm" data-reactid="129"><div class="b30SROfM" data-reactid="130"><div class="b3iPBXrb" data-reactid="131"><div class="bRQvycma b2G32N3L" data-st-area="Menu-left" data-reactid="132"><a class="sectionsMenu b1H56GIO" href="/promocje" data-reactid="133"><figure class="b3bBevUs" data-reactid="134"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl58THpPflVjHTldIx1_QSFFegJ-SWEEfVlkGXhOZwl7WnsFeVU3WCMLJ0crVCFfKkg0" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="136"/></span></figure><div class="b1lXcfrU" data-reactid="137">Promocje</div></a><a class="sectionsMenu b1H56GIO" href="/kombinuja" data-reactid="138"><figure class="b3bBevUs" data-reactid="139"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="140"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl58THpPflVjHTldIx1_QSFFeAd3T2cDf199BGNPaAJ9X3sDdkx-VyQEKFo9FSZUYxonU2wH" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="141"/></span></figure><div class="b1lXcfrU" data-reactid="142">Kombinują</div></a><a class="sectionsMenu b1H56GIO" href="/czy-to-sie-oplaca" data-reactid="143"><figure class="b3bBevUs" data-reactid="144"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="145"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl58THpPflVjHTldIx1_QSFFeAJ_SmYBeFx5AWNXYAh_UnoAeE1gBWIMIFovFCJUYxonU2wH" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="146"/></span></figure><div class="b1lXcfrU" data-reactid="147">Czy to się opłaca</div></a><a class="sectionsMenu b1H56GIO" href="/tu-zarobisz" data-reactid="148"><figure class="b3bBevUs" data-reactid="149"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="150"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl58THpPflVjHTldIx1_QSFFeAN5T2MIdFN9GX9IYwh7X3sCdkt-VyQEKFo9H39BIw1rSQ" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="151"/></span></figure><div class="b1lXcfrU" data-reactid="152">Tu zarobisz</div></a><a class="sectionsMenu b1H56GIO" href="/to-jest-nowe" data-reactid="153"><figure class="b3bBevUs" data-reactid="154"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="155"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl58THpPflVjHTldIx1_QSFFewV_TmEIe1hxAGNXZQR6U3kBfkpgHisDJ1UgCTQfPQQuFjM" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="156"/></span></figure><div class="b1lXcfrU" data-reactid="157">To jest nowe</div></a><a class="sectionsMenu b1H56GIO" href="/dziejesie" data-reactid="158"><figure class="b3bBevUs" data-reactid="159"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="160"><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl58THpPflVjHTldIx1_QSFFewd_TGABfVx7GXxJZgl4UnsAelU3WCMLJ0crVCFfKkg0" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="161"/></span></figure><div class="b1lXcfrU" data-reactid="162">#DZIEJESIE</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="163"><figure class="b3bBevUs b3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="164"><span class="bk-0W4yM" data-reactid="165"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="166">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="167"><figure class="b3bBevUs b3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="168"><span class="bk-0W4yM" data-reactid="169"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="170">Popularne</div></a><!-- react-empty: 171 --></div></div></div></div></div><div class="b1t26d10" data-reactid="172"><div class="bhiCifJ8" data-reactid="173"><div class="b30SROfM" data-reactid="174"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" data-reactid="175"><!-- react-empty: 176 --><!-- react-empty: 177 --><div data-st-area="article-header" data-reactid="178"><div class="b3KaUVlr" data-reactid="179"><div class="b3mfrBxN" data-reactid="180"><div class="b2XbI6sD b2iR_8W5" data-reactid="181"><span class="bKKyV23D" data-reactid="182"><a href="https://finanse.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="183">WP Finanse</a></span></div></div><a href="/tag/emerytury" data-reactid="184"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="185">emerytury</div></a><div class="b3pj5t1m bThEub2I" data-reactid="186"><div class="b1TS8ZGX b2er1oZR" data-reactid="187"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="188"><!-- react-text: 189 -->+<!-- /react-text --><!-- react-text: 190 -->2<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="191"><div class="b3v0El6z" data-reactid="192"><div class="subjectsList--overlay b3msLBK9" data-reactid="193"><div class="bczXPGR_" data-reactid="194"><a class="subjectsList--link b3c2fokE" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="195">zus</a><a class="subjectsList--link b3c2fokE" href="/tag/system%20emerytalny%20w%20polsce" data-reactid="196">system emerytalny w polsce</a></div></div></div></div></div></div><span data-reactid="197"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="198"><a class="b21Hub9j" href="/autor/tos/6559606712436353" data-reactid="199"><div class="bu7xf8ZL" data-reactid="200"><div class="b1c8pa3s b3uTmmye bF2GAGkh" data-reactid="201"><div class="b1IDXUQA" data-reactid="202"></div><span class="signature--author b2aU53vl desktop" data-reactid="203"><!-- react-text: 204 -->oprac. <!-- /react-text --><!-- react-text: 205 -->TOS<!-- /react-text --></span></div></div></a><div class="signature--when b2VIX-Kh desktop" data-reactid="206"><span data-reactid="207">Dzisiaj, 19-05-2022 12:54</span></div></div><div data-reactid="208"></div></span></div></div><div class="bjOqPE5L" data-reactid="209"><h1 class="article--title b1xAmRvR" data-reactid="210"><!-- react-text: 211 -->Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy?<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="212"><p>Opozycyjni posłowie z Lewicy złożyli w Sejmie projekt ustawy, która podnosi świadczenia wdów i wdowców. Choć propozycja zmian płynie z opozycji, to nie jest wykluczone, że zyska poparcie partii rządzącej, a być może poprą go również inne partie - przekonuje "Fakt". Dla seniorów, którzy stracili małżonka, zmiany te oznaczają setki złotych więcej do emerytury.</p></div><div class="bQ54P8i_" data-reactid="213"><div class="bxU1sB_3 b3hHhfX2" data-reactid="214"><div class="b3V6W5kL" data-reactid="215"><div class="b2QfedaS b4iwoJyx b1sWqqFP" data-reactid="216"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b1X5Knx4 b3RyCVKb" data-reactid="217"><div class="b2AbYYLR" data-reactid="218"><div class="b1R30uNZ" data-reactid="219"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="220"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b1X5Knx4 b3RyCVKb" data-reactid="221"><div class="b2AbYYLR" data-reactid="222"><div class="b1R30uNZ" data-reactid="223"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="224"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b3k3s6kF" data-reactid="225"><div class="b1TiOmT3" data-reactid="226"><div class="bb0slQwY" data-reactid="227"><span style="width:15px;height:15px;" class="bk-0W4yM" data-reactid="228"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="b3V6W5kL b10Vz3r4" data-reactid="229"><div class="b3AREt4b b2pkAVlT b3hLUTND" data-reactid="230"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="231"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="b1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:67%;" data-reactid="232"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH4HfVoxGygTPVQ_DzlbYB0jRD0LPkRgCj0eLBogGzhLflUkGTlYLwN-VCAILFBhSTJQflwsAC9XYlAuX2QAekxlHHVScQBjGDVVfw8oACxJZQV9SDQ" data-reactid="233"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH4JfVoxGygTPVQ_DzlbYB0jRD0LPkRgCj0eLBogGzhLflUkGTlYLwN-VCAILFBhSTJQflwsAC9XYlAuX2QAekxlHHVScQBjGDVVfw8oACxJZQV9SDQ" data-reactid="234"/><img src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH4Af1p5TGEcOF0oGCxEIVQ2QzgaKEM-VCFdYgs5XWEMYB4pAzpEIhsoHigHK1EqVWJSLFl_UXobfAIsCXwZek5nBWBScQx6VzNVKVgsVXoYYgV5WmtJ" alt="Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy? " class="b2M9GK-e" style="width:100%;height:auto;" data-reactid="235"/><!-- react-empty: 236 --></picture><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="237"><span data-title="Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy? " class="bb3ZJrzb" data-reactid="238">Wdowie emerytury doczekały się projektu ustawy. PiS poprze projekt Lewicy? </span><span data-source="Adobe Stock" data-reactid="239"><!-- react-text: 240 -->Źródło: <!-- /react-text --><!-- react-text: 241 -->Adobe Stock<!-- /react-text --></span></small><div data-reactid="242"><!-- react-empty: 243 --><div class="b2xUHwx3" data-reactid="244"><div class="b2xyfmf d2zy29o" data-reactid="245"><!-- react-empty: 246 --><div class="i2yut5a b2zfdgf g2wvmo1 tjj3m0h81d" data-reactid="247"><div class="d35dfcs f2zxu0a" data-reactid="248"></div><img width="56" height="45" class="a2yuk6m" src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9_THpPflhjHTkaPhZ-UGIDZkc6HX5BJgxmVilUIV8qVXoWMw" alt="d2yvdmg" data-reactid="249"/><div class="tjj3m0h81e" data-reactid="250"></div></div></div></div><div data-reactid="251"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="252"><p>Zgodnie z&nbsp;propozycją Lewicy, wdowy i&nbsp;wdowcy zyskaliby prawo do większego świadczenia, dzięki łączeniu -&nbsp;choć nie w&nbsp;całości -&nbsp;własnej emerytury&nbsp;i&nbsp;emerytury zmarłego małżonka. Dziś system jest skonstruowany tak, że po śmierci męża lub żony seniorzy mogą albo pozostać przy pobieraniu swojej emerytury, albo z&nbsp;niej zrezygnować i&nbsp;w&nbsp;zamian dostawać 85 proc. świadczenia, które dostawał małżonek -&nbsp;jest to tak zwana renta rodzinna. O&nbsp;żadnym łączeniu nie ma mowy.</p></div></div><div data-reactid="253"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="254"><h2 data-reactid="255">Lewica chce zmian we wdowich emeryturach</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="256"><p>Jak tłumaczy "Fakt", propozycja Lewicy zakłada, że <strong>wdowa lub wdowiec mogliby zachować swoje świadczenie i&nbsp;do tego pobierać jeszcze 25 proc. renty rodzinnej albo dostawać rentę rodzinną i&nbsp;25 proc. swojej dotychczasowej emerytury.</strong> Każdy mógłby wybrać spośród tych dwóch możliwości -&nbsp;w&nbsp;zależności od tego, która byłaby finansowo korzystniejsza. W&nbsp;zależności od wysokości świadczeń, będzie można na tym sporo zyskać -&nbsp;w&nbsp;przykładowych wyliczeniach gazety są to kwoty rzędu kilkuset złotych (250 zł, 320 zł).</p></div></div><div data-reactid="257"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="258"><p>Gazeta przypomina, że możliwość łączenia świadczeń istnieje w&nbsp;kilku europejskich krajach, na przykład na Litwie czy w&nbsp;Niemczech i&nbsp;we Włoszech, choć w&nbsp;tym dwóch ostatnich istnieje limit, powyżej którego część świadczenia zmarłego małżonka nie trafia już do wdowy czy wdowca. W&nbsp;Czechach można natomiast pobierać połowę emerytury zmarłego małżonka.</p></div></div><div class="b2xyfmf d2zy29o" data-reactid="259"><!-- react-empty: 260 --><div class="i2yut5a b2zfdgf e2ynxyg i2wvny0 yjj5u2u135d" data-reactid="261"><div class="d35dfcs f2zxu0a" data-reactid="262"></div><img width="56" height="45" class="a2yuk6m" src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9_THpPflhjHTkaPhZ-UGIDZkc6HX5BJgxmVilUIV8qVXwWMw" alt="d2yvdmg" data-reactid="263"/><div class="yjj5u2u135e" data-reactid="264"></div></div></div><div data-reactid="265"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="266"><p><em>Dalsza część tekstu pod materiałem wideo</em></p></div></div><div class="b3-XtjyH b1EvE0ES b1699YqJ" data-reactid="267"><h2 class="b2O4Yqk2" data-reactid="268">Kryzys żywnościowy. &quot;Import będzie droższy&quot;</h2><div id="video-player-2081686-5" data-reactid="269"></div><!-- react-empty: 270 --><!-- react-empty: 271 --></div><div data-reactid="272"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="273"><p><strong>Choć projekt złożyła Lewica, z&nbsp;ustaleń "Faktu" wynika, że nie musi on wcale przepaść,</strong> odrzucony głosami Zjednoczonej Prawicy, która ma w&nbsp;Sejmie większość. Tak przekonuje w&nbsp;rozmowie z&nbsp;gazetą poseł Lewicy Arkadiusz Iwaniak, według którego PiS jest zainteresowane taką zmianą. Inne partie opozycyjne też mogłyby go poprzeć -&nbsp;Platforma Obywatelska sama zapowiadała jakiś czas temu złożenie podobnego projektu, więc temat jest jej bliski.</p></div></div><div data-reactid="274"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="275"><h2 data-reactid="276">Emerytury w Polsce - od grosza do dziesiątek tysięcy złotych</h2></div><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="277"><p><strong><a href="https://finanse.wp.pl/oto-najwyzsza-emerytura-w-polsce-wielu-zarabia-takie-pieniadze-w-rok-6750404522146752a" rel="noopener noreferrer">35 341,43 zł brutto -&nbsp;to kwota najwyższej emerytury wypłacanej w&nbsp;Polsce</a></strong> według ustaleń "Faktu". Gazeta zwraca uwagę, że to więcej niż wynagrodzenie premiera -&nbsp;<a href="https://finanse.wp.pl/tag/mateusz%20morawiecki" rel="noopener noreferrer">Mateusz Morawiecki</a> dostaje bowiem 20,5 tys. zł brutto (plus dodatek stażowy), a&nbsp;także więcej niż zarobki prezydenta, czyli około 28,5 tys. zł brutto.</p></div></div><div class="b2xyfmf d2zy29o" data-reactid="278"><!-- react-empty: 279 --><div class="i2yut5a b2zfdgf e2ynxyg d2xmjb5 fpp11t2j297d" data-reactid="280"><div class="d35dfcs f2zxu0a" data-reactid="281"></div><img width="56" height="45" class="a2yuk6m" src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9_THpPflhjHTkaPhZ-UGIDZkc6HX5BJgxmVilUIV8qVXgFbAc" alt="d2yvdmg" data-reactid="282"/><div class="fpp11t2j297e" data-reactid="283"></div></div></div><div data-reactid="284"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="285"><p><strong>O takiej emeryturze większość może tylko pomarzyć. </strong>Według danych <a href="https://finanse.wp.pl/tag/gus" rel="noopener noreferrer">GUS</a> za marzec 2021 roku (a więc po ubiegłorocznej waloryzacji) średnia emerytura w&nbsp;Polsce wyniosła 2545 zł. W&nbsp;przypadku mężczyzn średnia wynosiła 3184 zł, a&nbsp;w&nbsp;przypadku kobiet -&nbsp;2128 zł. Tegorocznych danych jeszcze nie ma, ale na pewno do tego trzeba doliczyć marcową waloryzację o&nbsp;7&nbsp;proc.</p></div></div><div data-reactid="286"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="287"><p><strong>W tym roku po marcowej waloryzacji minimalna emerytura wynosi 1338 zł brutto, </strong>ale osoby, które nie mają odpowiednio długiego stażu ubezpieczeniowego -&nbsp;20 lat, jeśli chodzi o&nbsp;kobiety, i&nbsp;25 lat, jeśli chodzi o&nbsp;mężczyzn -&nbsp;dostają świadczenia niższe. <a href="https://finanse.wp.pl/najnizsza-emerytura-w-polsce-jeden-grosz-winne-jest-absurdalne-prawo-6750024845929216a" rel="noopener noreferrer">Rekordzista otrzymuje co miesiąc 1&nbsp;grosz</a> -&nbsp;w&nbsp;życiu przepracował jeden dzień na umowie zleceniu, a&nbsp;przynajmniej tyle jest w&nbsp;stanie wykazać.</p></div></div><div data-reactid="288"><div class="article--text bFQN8OU2 bYwaUr3X b21vc1mc" data-reactid="289"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b2xyfmf d2zy29o" data-reactid="290"><!-- react-empty: 291 --><div class="i2yut5a b2zfdgf g2xnnjb tyy32d2i864d" data-reactid="292"><div class="d35dfcs f2zxu0a" data-reactid="293"></div><img width="56" height="45" class="a2yuk6m" src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9_THpPflhjHTkaPhZ-UGIDZkc6HX5BJgxmVilUIV8qVXoGbAc" alt="d2yvdmg" data-reactid="294"/><div class="tyy32d2i864e" data-reactid="295"></div></div></div><div class="b2eZEh2q" data-reactid="296"><div class="b2LFIxqj" data-reactid="297"><div class="b1zfFZMH" data-reactid="298"><span style="width:28px;height:15px;" class="bk-0W4yM" data-reactid="299"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="b20d5IRp" data-reactid="300"><div class="b1vF-9Ct" data-reactid="301"><span data-reactid="302">Oceń jakość naszego artykułu:</span></div><div class="b367eKXi" data-reactid="303">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="bRe-x3WY" data-reactid="304"><span data-reactid="305"><span class="" data-reactid="306"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="307"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="308"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="309"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="310"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="311"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="312"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="313"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="314"><span style="width:26px;height:26px;" class="b3qgARGI bk-0W4yM" data-reactid="315"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></article></div></div><div class="bhiCifJ8" data-reactid="316"><div class="b30SROfM" data-reactid="317"><div class="b2J7vqXs" data-reactid="318"><div class="b2vGrZQT" data-reactid="319"><p class="b1_FdpF0" data-reactid="320"><span data-reactid="321">WP Finanse</span><!-- react-text: 322 --> <!-- /react-text --><!-- react-text: 323 --> na<!-- /react-text --><!-- react-text: 324 -->:<!-- /react-text --></p><div class="bnGyMaPx" data-reactid="325"><a href="https://www.instagram.com/money_pl" class="bNtmDNS0" title="https://www.instagram.com/money_pl" target="_blank" data-reactid="326"><div class="bAsx3rXb b214eboQ" data-reactid="327"><span style="width:30px;height:30px;" class="bk-0W4yM" data-reactid="328"><svg width="30" height="30" viewBox="0 0 30 30" fill="none" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<rect width="30" height="30" fill="url(#pattern0)"/>
<defs>
<pattern id="pattern0" patternContentUnits="objectBoundingBox" width="1" height="1">
<use xlink:href="#image0_831_3467" transform="scale(0.00195312)"/>
</pattern>
<image id="image0_831_3467" width="512" height="512" xlink:href="data:image/png;base64,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"/>
</defs>
</svg>
</span><span class="b2eFfOuI" data-reactid="329">Instagramie</span></div></a><a href="https://www.facebook.com/finansewppl" class="bNtmDNS0" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="330"><div class="bAsx3rXb b214eboQ" data-reactid="331"><span style="width:30px;height:30px;" class="bk-0W4yM" data-reactid="332"><svg width="31" height="30" viewBox="0 0 31 30" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path fill-rule="evenodd" clip-rule="evenodd"
          d="M17.6299 30C25.0224 28.9161 30.6926 22.6503 30.6926 15.0829C30.6926 6.75286 23.8219 0 15.3463 0C6.87078 0 0 6.75286 0 15.0829C0 22.5172 5.47255 28.6953 12.6743 29.938V19.2585H8.90625V15.0389H12.6743V11.468C12.6743 8.26953 14.7984 5.92627 18.6581 5.92627L21.9232 6.19561V10.1235H19.3748C18.3841 10.1235 17.6299 10.9262 17.6299 11.9337V15.0389H21.7862L20.9909 19.2585H17.6299V30Z"
          fill="url(#paint0_linear_325_11)"/>
    <path d="M12.6743 19.2585V29.938L17.6299 30V19.2585H20.9909L21.7862 15.0389H17.6299V11.9337C17.6299 10.9262 18.3841 10.1235 19.3748 10.1235H21.9232V6.19561L18.6581 5.92627C14.7984 5.92627 12.6743 8.26953 12.6743 11.468V15.0389H8.90625V19.2585H12.6743Z"
          fill="white"/>
    <defs>
        <linearGradient id="paint0_linear_325_11" x1="15.3463" y1="0" x2="15.3463" y2="30"
                        gradientUnits="userSpaceOnUse">
            <stop stop-color="#2BB1FC"/>
            <stop offset="1" stop-color="#1067DD"/>
        </linearGradient>
    </defs>
</svg>
</span><div class="b3yYywer" data-reactid="333"><div class="b1Qq9oHQ" data-reactid="334"><div class="b3UuF-p7" data-reactid="335"><span class="b3BtJj7P" data-reactid="336">👍</span><span class="b1K4IV2V" data-reactid="337">Lubię to!</span></div></div></div></div></a></div></div></div><div data-reactid="338"><p class="b2DSIv57" data-reactid="339"><!-- react-text: 340 -->Komentarze<!-- /react-text --><!-- react-text: 341 --><!-- /react-text --></p><span class="b2mhs9Ra" id="comments" data-reactid="342"><div class="bdLGbQpo" data-reactid="343"><div data-reactid="344"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="345"><div data-reactid="346"><div class="b2QHpjSt" data-reactid="347">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="348">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="349">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="350">.</div></div></div></div></div></span></div><div data-reactid="351"><div data-reactid="352"><span data-reactid="353"></span><span data-reactid="354"></span></div></div></div></div></div><div class="b2TqTFZv" data-reactid="355"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="356"><div class="b30SROfM" data-reactid="357"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="358"><div class="b30SROfM" data-reactid="359"><div data-reactid="360"></div><div class="b-x0SWlN" data-reactid="361"><div class="lvv67s1x1809e" data-reactid="362"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="363"><div class="b2xyfmf b3ahrqt" data-reactid="364"><!-- react-empty: 365 --><div class="i2yut5a b2zfdgf a2xnq39 fpp36t0j972d" data-reactid="366"><div class="d35dfcs f2zxu0a" data-reactid="367"></div><img width="56" height="45" class="a2yuk6m" src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9_THpPflhjHTkaPhZ-UGIDZkc6HX5BJgxmVilUIV8qVXoCbAc" alt="d2yvdmg" data-reactid="368"/><div class="fpp36t0j972e" data-reactid="369"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="370"><div data-reactid="371"></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="372"></div><div data-reactid="373"><div style="top:0;z-index:40;" class="e2wwqwc" data-reactid="374"><div class="b2xyfmf b3ahrqt" data-reactid="375"><!-- react-empty: 376 --><div class="i2yut5a b2zfdgf d2ygtwy j2xnpga tee35p2p945d" data-reactid="377"><div class="d35dfcs f2zxu0a" data-reactid="378"></div><img width="56" height="45" class="a2yuk6m" src="https://v.wpimg.pl/MjI4NzQ1YgsoVjhJfkpvHmsObBM4E2FIPBZ0WH5-Yl9_THpPflhjHTkaPhZ-UGIDZkc6HX5BJgxmVilUIV8qVXoBbAc" alt="d2yvdmg" data-reactid="379"/><div class="tee35p2p945e" data-reactid="380"></div></div></div></div><div class="bVap3Bre" data-reactid="381"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="382"><div class="bEanFVXt" data-reactid="383"><div class="bhiCifJ8" data-reactid="384"><div class="b30SROfM" data-reactid="385"><div data-reactid="386"></div><div data-reactid="387"></div></div></div></div></div></div></div></div></div><div class="b3Fr7j02" data-reactid="388"><div class="bc1tVLjw" data-reactid="389"><div class="b3j7LEFN" data-reactid="390"><div class="b1Mp9g3C b3Fpble7" data-reactid="391"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="392"><span style="width:auto;height:47px;fill:#f15a23;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="393"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="394"><div class="bk-0W4yM b3_Qw9eR" style="width:90px;height:50px;" data-reactid="395"><span class="b3NvS14I" style="fill:#f15a23;" data-reactid="396"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="b1Mp9g3C" data-reactid="397"><div class="b3LkAa1k" data-reactid="398"><div class="b-FgCqGx" data-reactid="399"><div class="bFZ3qpfM" data-reactid="400">Popularne tematy</div><ul data-reactid="401"><li data-reactid="402"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="403">Eurojackpot</a></li><li data-reactid="404"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="405">Wyniki Lotto</a></li><li data-reactid="406"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="407">Waloryzacja emerytur</a></li><li data-reactid="408"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="409">Niedziela handlowa</a></li><li data-reactid="410"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="411">Ceny paliw</a></li><li data-reactid="412"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="413">Zasiłek dla bezrobotnych</a></li><li data-reactid="414"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="415">PKN Orlen</a></li><li data-reactid="416"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="417">Wszystkie tematy</a></li></ul></div><div class="b-FgCqGx" data-reactid="418"><div class="bFZ3qpfM" data-reactid="419">Money.pl</div><ul data-reactid="420"><li data-reactid="421"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="422">WIG 20</a></li><li data-reactid="423"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="424">WIG 30</a></li><li data-reactid="425"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="426">Informacje giełdowe</a></li><li data-reactid="427"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="428">Kursy Forex</a></li><li data-reactid="429"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="430">Kursy bitcoin</a></li><li data-reactid="431"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="432">PIT 37</a></li><li data-reactid="433"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="434">OFE</a></li><li data-reactid="435"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="436">Koronawirus</a></li><li data-reactid="437"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="438">Bon turystyczny</a></li><li data-reactid="439"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="440">PIT 2020 - 2021</a></li></ul></div><div class="b-FgCqGx" data-reactid="441"><div class="bFZ3qpfM" data-reactid="442">Narzędzia</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="445">Kalkulator diet zagranicznych</a></li><li data-reactid="446"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="447">Kalkulator odsetek</a></li><li data-reactid="448"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="449">Inflacja i bezrobocie</a></li><li data-reactid="450"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="451">Stopy procentowe</a></li><li data-reactid="452"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="453">Kursy walut</a></li><li data-reactid="454"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="455">Kalkulator walut</a></li><li data-reactid="456"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="457">Kalkulator wynagrodzeń</a></li><li data-reactid="458"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="459">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="460"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="461">Wynagrodzenia</a></li></ul></div><div class="b-FgCqGx" data-reactid="462"><div class="bFZ3qpfM" data-reactid="463">Porównywarka finansowa</div><ul data-reactid="464"><li data-reactid="465"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="466">Kredyty gotówkowe</a></li><li data-reactid="467"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="468">Kredyty hipoteczne</a></li><li data-reactid="469"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="470">Kredyty samochodowe</a></li><li data-reactid="471"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="472">Lokaty</a></li><li data-reactid="473"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="474">Konta bankowe</a></li><li data-reactid="475"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="476">Konta oszczędnościowe</a></li><li data-reactid="477"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="478">Kredyty dla firm</a></li><li data-reactid="479"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="480">Konta dla firm</a></li><li data-reactid="481"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="482">Leasing</a></li><li data-reactid="483"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="484">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="b-FgCqGx" data-reactid="485"><div class="bFZ3qpfM" data-reactid="486">Tematy finansowe</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="489">KNF</a></li><li data-reactid="490"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="491">Notowania surowców</a></li><li data-reactid="492"><a target="_blank" href="https://wibor.money.pl/" data-reactid="493">WIBOR i WIBID</a></li><li data-reactid="494"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="495">Brexit</a></li><li data-reactid="496"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="497">Bankowość elektroniczna</a></li><li data-reactid="498"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="499">Fundusze inwestycyjne</a></li><li data-reactid="500"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="501">500+</a></li><li data-reactid="502"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="503">Koronawirus w Polsce</a></li><li data-reactid="504"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="505">Tarcza antykryzysowa</a></li></ul></div><div class="b-FgCqGx" data-reactid="506"><div class="bFZ3qpfM" data-reactid="507">Informacje bankowe</div><ul data-reactid="508"><li data-reactid="509"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="510">Credit Agricole</a></li><li data-reactid="511"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="512">Bank ING</a></li><li data-reactid="513"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="514">Bank Millenium</a></li><li data-reactid="515"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="516">Alior Bank</a></li><li data-reactid="517"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="518">Bank Citi Handlowy</a></li><li data-reactid="519"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="520">Bank PKO</a></li><li data-reactid="521"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="522">Getin Noble Bank</a></li></ul></div><div class="b-FgCqGx" data-reactid="523"><div class="bFZ3qpfM" data-reactid="524">Firmy i organizacje</div><ul data-reactid="525"><li data-reactid="526"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="527">PZU</a></li><li data-reactid="528"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="529">ZUS</a></li><li data-reactid="530"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="531">Ministerstwo Finansów</a></li><li data-reactid="532"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="533">CEPiK</a></li><li data-reactid="534"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="535">KRUS</a></li><li data-reactid="536"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="537">Biedronka</a></li><li data-reactid="538"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="539">Lidl</a></li><li data-reactid="540"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="541">InPost</a></li><li data-reactid="542"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="543">Amazon</a></li><li data-reactid="544"><a target="_blank" href="https://finanse.wp.pl/tag/apple" data-reactid="545">Apple</a></li></ul></div><div class="b-FgCqGx" data-reactid="546"><div class="bFZ3qpfM" data-reactid="547">Nasze serwisy</div><ul data-reactid="548"><li data-reactid="549"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="550">Wiadomości</a></li><li data-reactid="551"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="552">Sport</a></li><li data-reactid="553"><a target="_blank" href="https://www.money.pl" data-reactid="554">Biznes</a></li><li data-reactid="555"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="556">WawaLove</a></li><li data-reactid="557"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="558">WP Wrocław</a></li><li data-reactid="559"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="560">Pogoda</a></li><li data-reactid="561"><a target="_blank" href="https://fitness.wp.pl" data-reactid="562">Fitness</a></li><li data-reactid="563"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="564">Pudelek</a></li><li data-reactid="565"><a target="_blank" href="https://www.o2.pl/" data-reactid="566">o2.pl</a></li><li data-reactid="567"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="568">Kuchnia</a></li><li data-reactid="569"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="570">Gry online</a></li><li data-reactid="571"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="572">Centrala Gier</a></li><li data-reactid="573"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="574">Żużel</a></li><li data-reactid="575"><a target="_blank" href="https://vibez.pl/" data-reactid="576">Vibez</a></li><li data-reactid="577"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="578">EURO 2020</a></li></ul></div><div class="b-FgCqGx" data-reactid="579"><div class="bFZ3qpfM" data-reactid="580">Praca</div><ul data-reactid="581"><li data-reactid="582"><a target="_blank" href="https://praca.money.pl" data-reactid="583">Praca</a></li><li data-reactid="584"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="585">Oferty pracy</a></li><li data-reactid="586"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="587">Praca Warszawa</a></li><li data-reactid="588"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="589">Praca Kraków</a></li><li data-reactid="590"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="591">Praca Wrocław</a></li><li data-reactid="592"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="593">Praca Poznań</a></li><li data-reactid="594"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="595">Praca Łódź</a></li><li data-reactid="596"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="597">Praca Szczecin</a></li><li data-reactid="598"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="599">Praca Bydgoszcz</a></li><li data-reactid="600"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="601">Praca Radom</a></li><li data-reactid="602"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="603">Praca Gdynia</a></li><li data-reactid="604"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="605">Praca Katowice</a></li><li data-reactid="606"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="607">Praca w miastach</a></li><li data-reactid="608"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="609">Praca za granicą</a></li><li data-reactid="610"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="611">Listy ofert pracy</a></li><li data-reactid="612"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="613">Szukane oferty pracy</a></li><li data-reactid="614"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="615">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="616">Więcej tematów</div></div><div class="b14gugvC" data-reactid="617"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="618"><div class="b1LNJWaA" data-reactid="619"><span data-reactid="620"><!-- react-text: 621 -->© 1995-<!-- /react-text --><!-- react-text: 622 -->2022<!-- /react-text --><!-- react-text: 623 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="624">Reklama</a><a href="http://onas.wp.pl/" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="625">O nas</a><a href="https://holding.wp.pl/poufnosc" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="626">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="627">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="628">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="b2CqoVpR b1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="629">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://finanse.wp.pl/OTUxd3o5YDU0GhIAQE5tIHdCRlcAF2N2ClpeETBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonO2wwahALCic7bDBqEAsKJztsMGoQCwonOxFDFzp2b1pLQVkGfG1sQVYBXQ1gJz0XEx0IXClrJgoSDglcITU7CwEVDlY7PToWWVkcWikycwgIDh9UJDtzDlkGQQFtKQ" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    