
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="kfbwguyj">
        
        <title data-react-helmet="true">300 zł na wyprawkę pomoże. Ale nie wszystkim - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/300-zl-na-wyprawke-pomoze-ale-nie-wszystkim-6418380214081153a"/><meta data-react-helmet="true" name="keywords" content="LINK4MID2019, edukacja, szkoła, gospodarka, wiadomości, wyprawka szkolna"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/300-zl-na-wyprawke-pomoze-ale-nie-wszystkim-6418380214081153a"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-28T18:24:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-28T19:05:26.000Z"/><meta data-react-helmet="true" property="artice:tag" content="LINK4MID2019, edukacja, szkoła, gospodarka, wiadomości, wyprawka szkolna"/><meta data-react-helmet="true" name="news_keywords" content="LINK4MID2019, edukacja, szkoła, gospodarka, wiadomości, wyprawka szkolna"/><meta data-react-helmet="true" name="author" content="Krystian Rosiński"/><meta data-react-helmet="true" name="description" content="Zbliża się rok szkolny i pierwszym wydatkiem będzie wyprawka. Niemal 70 proc. rodziców zapłaci za nią świadczeniem z programu &quot;Dobry start&quot;. Jednak część z nich będzie musiała zrezygnować z innych rzeczy,"/><meta data-react-helmet="true" property="twitter:description" content="Zbliża się rok szkolny i pierwszym wydatkiem będzie wyprawka. Niemal 70 proc. rodziców zapłaci za nią świadczeniem z programu &quot;Dobry start&quot;. Jednak część z nich będzie musiała zrezygnować z innych rzeczy,"/><meta data-react-helmet="true" property="og:title" content="300 zł na wyprawkę pomoże. Ale nie wszystkim"/><meta data-react-helmet="true" property="og:description" content="Zbliża się rok szkolny i pierwszym wydatkiem będzie wyprawka. Niemal 70 proc. rodziców zapłaci za nią świadczeniem z programu &quot;Dobry start&quot;. Jednak część z nich będzie musiała zrezygnować z innych rzeczy,"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/1705614497--1320507739/wyprawka-ksiegarnia.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0HEGF2JBB0dkwDemRkBH9gVwt6eXwDfWZTB31jZgF3exRLPSYwRSU1Tlk-PTRVLyYNWyx6O0Ipdh4="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/300-zl-na-wyprawke-pomoze-ale-nie-wszystkim-6418380214081153a"/>
        <style data-react-helmet="true" >div._418k4f {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div._418i7g {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div._418jhf {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._41zeuk {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._41zfhj {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._41zg4j {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._41zgri {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._420lmo {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._420m9o {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._420kzo {
      min-height:250px;width:auto;
    }</style>
        <link rel="amphtml" href="https://finanse.wp.pl/300-zl-na-wyprawke-pomoze-ale-nie-wszystkim-6418380214081153a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvC3MIbAs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG1veHNHbG5BHT4gMEYnN0wBY2N_A3pgTF8sPT8cLScQEDA=" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'emxcitexvarxbxstrongxsampxi';
          window.habawide = true;
          window.appVersion = '3.7.144-3.7.144';
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6418380214081153","ctype":"article","cdate":"2019-08-28","cpageno":1,"cpagemax":1,"ctags":"LINK4MID2019,edukacja,szko%C5%82a,gospodarka,wiadomo%C5%9Bci,wyprawka%20szkolna","cauthor":"Krystian%20Rosi%C5%84ski","csource":"WP%20Finanse","cpremium":0,"csubtype":"0","ciab":"IAB12,IAB13-3"};
          
          window.vhb = {"#video-player-2041838":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2041838,"duration":112,"minimalAge":0,"advTags":"IAB3","drastic":0,"media":{"program":"Money. To się liczy"}}}};
          window.__wpApi = [];
          window.wp_spa_config = {"platform":"desktop","platformShortSuffix":{"desktop":"_d","mobile":"_m"},"platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"desktop":{"dot":{"base":"finanse","bunches":{"index":"235330","category":"235332","author":"235335","article":"235333","articlePremium":"235395","gallery":"235334","galleryVertical":"235334","others":"235335","infinity":"235331","collectionrecord":"235336","liveblog":"235337","quizone":"235338","quizindex":"235338","video":"235529","ranking":"235700"}},"gemius":{"hit":{"index":"AfgwFC9gE8Gzt1Dv3yQh2GX2LU9ZecM6id9vOcpWY7H.S7","inne":".c2b6eukpK10_I3Hyq0KopQKHSGGDSNIbnn1VyfOM1H.a7","popularne":"nS2VTPuSSQAEn2Wsskf.O4XDfSopPON48y1F6odcivr.K7","najnowsze":"p32b63N5pOPPZI6VZRWCwoXDP8IpP.rxKbyCK4IE4Jn.O7","zakupy":"nc01jvsiOX9q.CTyu40..pPc33iGlDugmM4y2H2gYDz.l7","waluty":"Bx07y2OMlKyf_U69VVlKDZQKP8KGDPrxmLuCK3zMCOv.c7","moje-finanse":"p32V73N5SbbZcK8PBTpz14XDHQEpPCM4iSj1eanxM13.D7","gospodarka":"nc07KPsil.UEqSfEMi3vR5R8HbeG1CM8OIUVXoVPS3f.S7","prawo-i-finanse":"Bx01jWOMOUhJz28X1Rw70pQKfcCGDeNsOCIlogVZeyf.P7"}}},"mobile":{"dot":{"base":"finanse","bunches":{"index":"235348","category":"235349","author":"235352","article":"235350","articlePremium":"235407","gallery":"235351","galleryVertical":"235351","others":"235352","infinity":"235353","collectionrecord":"235354","liveblog":"235355","quizone":"235356","quizindex":"235356","video":"235531","ranking":"235715"}},"gemius":{"hit":{"index":"p4Ob6XMbpK0vNI41BQ2CMpPcfcCGlONsziafZ.gfIzb.17","inne":"pyM1j3OrOX8v3m_pTTc72oZRHbcpdSM8U4Rv2FeSCwL.o7","popularne":"nS07KvuSlCwKvIhiY6b3D5PcfcCGlONsmK3.bH24s8j.t7","najnowsze":"Bx2bi2OMpGSfWY53HP0KwpSq3y6GTTukbgnYfagbyC..c7","zakupy":"pyOV73OrSbcvPmTqheu3moZRPzgpdPrVUy4IVldDiOH.h7","waluty":"nS07KvuSlCwKvE4Nm9HCDpPc35iGlDuwmJi4dP184Jn.p7","moje-finanse":"Bx01j2OMOX9JaSTynTu.dpSqP6KGTPrhbuoICagrCEv.r7","gospodarka":"pyObi3OrpGPZeo5FhSEC4oXxHSEptSNI85BvGYbHi5r.V7","prawo-i-finanse":"nS2V7vuSSbekAmTqEf63EpPcfSqGlON4mK3.L9TuM13.c7"}}}};
          window.siteVersion = '';
          window.wp_abtest = {"application":{"__notest":""}};
          window.dynads = {};
          var wp_gtm_id = 'GTM-TBF478J';
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvC3MIbAs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPBBhdiQQdHZMQTk1JVste1AcenpgBnp7AF4kMT9GYD4QEDA=",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script src="https://finanse.wp.pl/aWZ3aHp2TjY7URd7X0lDI3gJQzobEE11BRFbai9tPggFbD4XL20-CAVsPhcvbT4IBWw-Fy9tPggFbD4XL20-CAVsPhcvbT4IBWw-Fy9tPggFbD4XL20-CAVsPhcvbT4IBWw-Fy9tPggFbD4XL20-CAVsPhcvbT4IBWw-Fy9tPggFbD4XL20-CAVsPhcvbT4IBWw-Fy9tPggFbD4XL20-CAVsPhcvbT4IBWw-Fy9tPggFbD4XL21De3hGQ3JSHQY2PB0LO09AF2prFRMtG1sFJGcBUn1DAVJxBQ4KLhJFBiIjWUc4GEYMO2dVCCYRXBIydEQRZgBeRGUcAFF4XUgNejRSTD8JQhM2LVgEZQBdDDggVkwpHFdMOTNWTD8DSBgkLlgIJV0EVWZiAFl4QgNVZ2ICUH1DU0cHDXI-KRRQBWp8VQ07BFMVPj4OFCYUVwc-NFYFbgNCCDlnWAcqB1UULjAVACwGYQ04LkBceEECQyo="></script>
        <script crossorigin src="https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvIHMIbDUHEGF2DhB0djxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0Sdn0QO3ZZEGIGHB0MOxsdLnszHSc6D1sjMX5bIDgKXCh5N1sgNQ1BKHkmQmMkDxwnJ3NP"></script>
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/MzYyNzNNYhs4GzhJYTVvDntDbBk-JhIJLR1sVmwRb0B7JhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJREREiUGJhElERESJQYmESURERIlBiYRJRFsYVgsW3RYYTk9ECoVJxhhOT0QKhUnGGM9KhspVyQJbDM="></script>
        <script defer src="https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvC3MIbAs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0Sdn0QO3ZZEGInJVM6PQAdfnpmHH9gVx0lMTBWYD4QEDA="></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvC3MIbAs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObRELPG0SCw5tEQs8bRILDm0RCzxtEgsObWx4QUdvbnMdPSACRiQ3fgFgY00DeWB-UHtsWwN8MjQHdmUGBXswNVB9MFQGK2JmB39jVQsobTMcJzcMEDA=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFmSntjTFZjIyFbIzNNQiF7YwV_Z1ABeWFpH2NlVQN8Z2MGe2BVHSs1J1stOw1tLz0wXisgD11jJD9VbCk=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmJhSnhkTFZjIyFbIzNNQiF7YwV_Z1ABeWFpH2NlVQN8Z2MGe2BVHSs1J1stOw1tLz0wXisgD11jJD9VbCk=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmNjSnlmTFZjIyFbIzNNQiF7YwV_Z1ABeWFpH2NlVQN8Z2MGe2BVHSs1J1stOw1tLz0wXisgD11jJD9VbCk=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmNnSnliTFZjIyFbIzNNQiF7YwV_Z1ABeWFpH2NlVQN8Z2MGe2BVHSs1J1stOw1tLz0wXisgD11jJD9VbCk=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVgBjZlUgZiMH9FPj0OVWMkPR18Y1IBfmdlB3Z5TgN7ZWABfGBWBnt7N1M4PQBdIwszWy84BkYhO39CIDNBTw==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVjAjZlUQJiMH9FPj0OVWMkPR18Y1IBfmdlB3Z5TgN7ZWABfGBWBnt7N1M4PQBdIwszWy84BkYhO39CIDNBTw==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVlBjZlVwZiMH9FPj0OVWMkPR18Y1IBfmdlB3Z5TgN7ZWABfGBWBnt7N1M4PQBdIwszWy84BkYhO39CIDNBTw==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVkADZlVgBiMH9FPj0OVWMkPR18Y1IBfmdlB3Z5TgN7ZWABfGBWBnt7N1M4PQBdIwszWy84BkYhO39CIDNBTw==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVpAjZlWwJiMH9FPj0OVWMkPR18Y1IBfmdlB3Z5TgN7ZWABfGBWBnt7N1M4PQBdIwszWy84BkYhO39CIDNBTw==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVnSn9iTFZjIyFbIzNNQiF7YAV_ZlIEe2VmB2N5VgR5Y2AHemxUHSs1J1stOw0SOSYwXD0kAkAoOiUcPjoEEDA=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmdjSn1mTFZjIyFbIzNNQiF7YAV_ZlIEe2VmB2N5VgR5Y2AHemxUHSs1J1stOw0SOSYwXD0kAkAoOiUcPjoEEDA=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9Ym1nSndiTFZjIyFbIzNNQiF7YAV_ZlIEe2VmB2N5VgR5Y2AHemxUHSs1J1stOw0SOSYwXD0kAkAoOiUcPjoEEDA=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVnAjZlVQJiMH9FPj0OVWMkPR1_Y1IAfGJnA3lhTh94YmUFf2FXCnp7N1M4PQBdI3QlQC86EEIsJjRcOnoTXCp2LA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVoADZlWgBiMH9FPj0OVWMkPR1_Y1IAfGJnA3lhTh94YmUFf2FXCnp7N1M4PQBdI3QlQC86EEIsJjRcOnoTXCp2LA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmVlBjZlVwZiMH9FPj0OVWMkPR1_Y1IAfGJnA3lhTh94YmUFf2FXCnp7N1M4PQBdI3QlQC86EEIsJjRcOnoTXCp2LA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#2493C7">
        
        <script
      charset="UTF-8"
      src="https://s-eu-1.pushpushgo.com/js/5ce665053814cf000bb3f54a.js"
      async="async">
    </script>
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-673319738"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em class="dxcgg2076e" data-reactid="7"><em><em><var></var></em></em></em><div class="_432xjo" data-reactid="8"><!-- react-empty: 9 --><div class="_437oop _43s8zu _4grpnz _418k4f dnrss60228d" data-reactid="10"><div class="_49qaw7" data-reactid="11"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="12"/><div class="_4e3tri" data-reactid="13"><em class="dnrss60228e" data-reactid="14"><em><em><i></i></em></em></em></div></div></div><em class="ddhff100380e" data-reactid="15"><em><cite><b></b></cite></em></em><em class="dswww240912e" data-reactid="16"><em><b><b></b></b></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="17"><div class="" data-reactid="18"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="19"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;header&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="20"><h2 class="EDSrt49" data-reactid="21"><a data-st-area="Header-logo" href="/" data-reactid="22"><span class="_9-RdI2v" data-reactid="23">WP Finanse</span><span class="_1LwKves" data-reactid="24"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="25"><span class="" data-reactid="26"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="27"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="28"><span class="" data-reactid="29"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="https://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="30"><span class="" data-reactid="31"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="32"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="33"><span class="" data-reactid="34"><span class="" data-reactid="35"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="36"><span class="" data-reactid="37"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="38"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="39"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><div class="_2hTb87M menuItemDesktop" data-reactid="42">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="43"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="44"></div><div class="_2hTb87M menuItemDesktop" data-reactid="45">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="46"><div class="_2FyDZeL" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="48"></div><span class="_72-6D3n menuItemDesktop" data-reactid="49">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="50"><span class="" data-reactid="51"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="52"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="53"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="54"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="55"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="56">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="57"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="58"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="59">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="60"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="61"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="62">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="63"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="64"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="65">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="66"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="67"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="68">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="70"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="71">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="72"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="73"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="74">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="75"><div class="_2FyDZeL" data-reactid="76"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="77"></div><span class="_72-6D3n menuItemDesktop" data-reactid="78">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="79"><span class="" data-reactid="80"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="81"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="82"><!-- react-empty: 83 --><!-- react-empty: 84 --><!-- react-empty: 85 --><!-- react-empty: 86 --><!-- react-empty: 87 --><!-- react-empty: 88 --><!-- react-empty: 89 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="90"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="91"><nav class="dta_phy" data-reactid="92"><ul class="_2w3LUIf" data-reactid="93"><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl" data-reactid="95">Wiadomości</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl" data-reactid="97">Sport</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://www.money.pl" data-reactid="99">Biznes</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://kobieta.wp.pl" data-reactid="101">Kobieta</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl" data-reactid="103">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="104"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl" data-reactid="105">Zdrowie</a></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://parenting.pl" data-reactid="107">Dziecko</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="https://moto.wp.pl" data-reactid="109">Moto</a></li><li class="_38GvZfl" data-reactid="110"><a class="_1ynwMQO" href="https://tech.wp.pl" data-reactid="111">Tech</a></li><li class="_38GvZfl" data-reactid="112"><a class="_1ynwMQO" href="https://gry.wp.pl" data-reactid="113">Gry</a></li><li class="_38GvZfl" data-reactid="114"><a class="_1ynwMQO" href="https://opinie.wp.pl" data-reactid="115">Opinie</a></li><li class="_38GvZfl" data-reactid="116"><a class="_1ynwMQO" href="https://turystyka.wp.pl" data-reactid="117">Turystyka</a></li><li class="_38GvZfl" data-reactid="118"><button class="_1ynwMQO" data-reactid="119">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="120"><div class="_1AaFVhn" data-reactid="121"><div class="_1Xj4d3L" data-reactid="122"><h3 class="oU7NkZI" data-reactid="123">Informacje</h3><ul data-reactid="124"><li class="_14bKRgr" data-reactid="125"><a class="_2jw0xn1" href="https://pogoda.wp.pl" data-reactid="126">Pogoda</a></li><li class="_14bKRgr" data-reactid="127"><a class="_2jw0xn1" href="https://opinie.wp.pl/historia" data-reactid="128">Historia</a></li><li class="_14bKRgr" data-reactid="129"><a class="_2jw0xn1" href="https://tv.wp.pl" data-reactid="130">Program TV</a></li><li class="_14bKRgr" data-reactid="131"><a class="_2jw0xn1" href="https://video.wp.pl" data-reactid="132">Video WP</a></li><li class="_14bKRgr" data-reactid="133"><a class="_2jw0xn1" href="https://telewizja.wp.pl" data-reactid="134">Telewizja WP</a></li></ul></div><div class="_1Xj4d3L" data-reactid="135"><h3 class="oU7NkZI" data-reactid="136">Sport</h3><ul data-reactid="137"><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/lotto-ekstraklasa" data-reactid="139">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="141">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="143">Koszykówka</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="145">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="147">Sporty motorowe</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="149">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/liga-mistrzow" data-reactid="151">Liga Mistrzów</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="153">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="155">Siatkówka</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="157">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="158"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="159">Sporty walki</a></li><li class="_14bKRgr" data-reactid="160"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="161">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="162"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="163">Sporty Zimowe</a></li><li class="_14bKRgr" data-reactid="164"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/formula-1" data-reactid="165">F1</a></li><li class="_14bKRgr" data-reactid="166"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="167">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="168"><h3 class="oU7NkZI" data-reactid="169">Finanse</h3><ul data-reactid="170"><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="https://www.money.pl/banki/" data-reactid="172">Banki</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="https://biztok.money.pl" data-reactid="174">BizTok</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="https://direct.money.pl" data-reactid="176">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="https://msp.money.pl" data-reactid="178">Firma</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="https://finanse.wp.pl" data-reactid="180">Finanse</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="https://www.money.pl/fundusze/" data-reactid="182">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="https://www.money.pl/gielda/" data-reactid="184">Giełda</a></li><li class="_14bKRgr" data-reactid="185"><a class="_2jw0xn1" href="https://www.totalmoney.pl/pozyczki-online" data-reactid="186">Pożyczki online</a></li><li class="_14bKRgr" data-reactid="187"><a class="_2jw0xn1" href="https://www.finansowysupermarket.pl/" data-reactid="188">Chwilówki</a></li><li class="_14bKRgr" data-reactid="189"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/nbp/srednie/" data-reactid="190">Kursy walut</a></li><li class="_14bKRgr" data-reactid="191"><a class="_2jw0xn1" href="https://www.money.pl/pit/" data-reactid="192">PIT 2018/2019</a></li><li class="_14bKRgr" data-reactid="193"><a class="_2jw0xn1" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="194">Kalkulator wynagrodzeń</a></li><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://www.money.pl/podatki/" data-reactid="196">Podatki</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://www.totalmoney.pl" data-reactid="198">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://praca.money.pl" data-reactid="200">Praca</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://www.money.pl/pieniadze/" data-reactid="202">Waluty</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="https://www.money.pl/ubezpieczenia/" data-reactid="204">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="205"><h3 class="oU7NkZI" data-reactid="206">Rozrywka i styl</h3><ul data-reactid="207"><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://dom.wp.pl" data-reactid="209">Dom</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://facet.wp.pl" data-reactid="211">Facet</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://film.wp.pl" data-reactid="213">Filmy</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://film.wp.pl/oscary-2019-6350816756234369c" data-reactid="215">Oscary 2019</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="https://gryonline.wp.pl" data-reactid="217">GryOnline</a></li><li class="_14bKRgr" data-reactid="218"><a class="_2jw0xn1" href="https://centralagier.wp.pl" data-reactid="219">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="220"><a class="_2jw0xn1" href="https://kafeteria.pl" data-reactid="221">Kafeteria</a></li><li class="_14bKRgr" data-reactid="222"><a class="_2jw0xn1" href="https://f.kafeteria.pl" data-reactid="223">Forum dla kobiet</a></li><li class="_14bKRgr" data-reactid="224"><a class="_2jw0xn1" href="https://ksiazki.wp.pl" data-reactid="225">Książki</a></li><li class="_14bKRgr" data-reactid="226"><a class="_2jw0xn1" href="https://kuchnia.wp.pl" data-reactid="227">Kuchnia</a></li><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="https://www.pudelek.pl" data-reactid="229">Pudelek</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="https://www.pudelek.pl/tag/seriale/" data-reactid="231">Seriale</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://teleshow.wp.pl" data-reactid="233">Teleshow</a></li></ul></div><div class="_1Xj4d3L" data-reactid="234"><h3 class="oU7NkZI" data-reactid="235">Zdrowie i dziecko</h3><ul data-reactid="236"><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://parenting.pl/ciaza" data-reactid="238">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl" data-reactid="240">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="241"><a class="_2jw0xn1" href="https://parenting.pl/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="242">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="243"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="244">Trening</a></li><li class="_14bKRgr" data-reactid="245"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="246">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="247"><a class="_2jw0xn1" href="https://fitness.wp.pl" data-reactid="248">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="249"><h3 class="oU7NkZI" data-reactid="250">Turystyka</h3><ul data-reactid="251"><li class="_14bKRgr" data-reactid="252"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="253">Narty</a></li><li class="_14bKRgr" data-reactid="254"><a class="_2jw0xn1" href="https://www.wakacje.pl" data-reactid="255">Wakacje</a></li><li class="_14bKRgr" data-reactid="256"><a class="_2jw0xn1" href="https://www.nocowanie.pl" data-reactid="257">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="258"><h3 class="oU7NkZI" data-reactid="259">Zakupy i inne</h3><ul data-reactid="260"><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="262">Allani</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://domodi.pl" data-reactid="264">Domodi</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="https://hosting.wp.pl" data-reactid="266">Hosting</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="https://radar.wp.pl" data-reactid="268">Okazje i promocje</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="https://morizon.wp.pl" data-reactid="270">Ogłoszenia nieruchomości</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://www.wp.pl/kodyrabatowe/" data-reactid="272">Kody rabatowe</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 273 --><div class="dimjj031114e" data-reactid="274"></div><div class="content _2d9_HLt" data-reactid="275"><!-- react-empty: 276 --><div data-reactid="277"><div data-reactid="278"><div class="EanFVXt" data-reactid="279"><div class="_3s-mP2l" data-reactid="280"><div class="hiCifJ8" data-reactid="281"><div class="_30SROfM" data-reactid="282"><div class="RQvycma" data-st-area="Menu-left" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;sidebar-menu-left&quot;,&quot;length&quot;:10,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="283"><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/zakupy&quot;,&quot;index&quot;:0,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/zakupy" data-reactid="284"><figure class="_3bBevUs" data-reactid="285"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="286"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7aAp4Z1sLfmxhH2NlUwN8ZmQLemFWHXxtY0p_bVEcJyQ2EDM=" class="_17NH_Hy" data-reactid="287"/></span></figure><div class="_1lXcfrU" data-reactid="288">Zakupy</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/waluty&quot;,&quot;index&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/waluty" data-reactid="289"><figure class="_3bBevUs" data-reactid="290"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="291"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7YAp2ZFIFf2NiCmN5VwV8ZGUCe2VQHXxtY0p_bVEcJyQ2EDM=" class="_17NH_Hy" data-reactid="292"/></span></figure><div class="_1lXcfrU" data-reactid="293">Waluty</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/moje-finanse&quot;,&quot;index&quot;:2,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/moje-finanse" data-reactid="294"><figure class="_3bBevUs" data-reactid="295"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="296"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7aAZ9bVABfWBpH2NlVgR9YWQAemZTHXxtY0p_bVEcJyQ2EDM=" class="_17NH_Hy" data-reactid="297"/></span></figure><div class="_1lXcfrU" data-reactid="298">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/gospodarka&quot;,&quot;index&quot;:3,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/gospodarka" data-reactid="299"><figure class="_3bBevUs" data-reactid="300"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="301"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7YwJ9ZFQGfWBgA2N5UgR-bGABeWBXC2JlaAA2ZVoAYz4hVWwp" class="_17NH_Hy" data-reactid="302"/></span></figure><div class="_1lXcfrU" data-reactid="303">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/prawo-i-finanse&quot;,&quot;index&quot;:4,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/prawo-i-finanse" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7YAB9YlQLdW1lH2NnVwV4YmYBYWVaADVlaABgPhNVbyk=" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;http://praca.money.pl&quot;,&quot;index&quot;:5,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7ZQR7ZVoEf2FgH3tnWwZ_ZWYFfXtSC38sYAt8eglCKnYs" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Oferty Pracy</div></a><a class="sectionsMenu _1H56GIO" data-wplibbox="{&quot;type&quot;:&quot;textlink&quot;,&quot;url&quot;:&quot;https://finanse.wp.pl/wideo&quot;,&quot;index&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;cid&quot;:&quot;AAA&quot;,&quot;csystem&quot;:&quot;NCR&quot;,&quot;ctype&quot;:&quot;AAA&quot;}" href="/wideo" data-reactid="314"><figure class="_3bBevUs" data-reactid="315"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="316"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmBkSnphTFZjIyFbIzNNQiF7YAZ-ZFcCfG1iC2NlUgd7YmMEdmJTHT04MFErPAxeKTEjHD46BBAw" class="_17NH_Hy" data-reactid="317"/></span></figure><div class="_1lXcfrU" data-reactid="318">Wideo</div></a><div data-reactid="319"></div><!-- react-empty: 320 --></div></div></div></div><div class="_1t26d10" data-reactid="321"><div class="hiCifJ8" data-reactid="322"><div class="_30SROfM" data-reactid="323"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="324"><!-- react-empty: 325 --><div data-reactid="326"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl/300-zl-na-wyprawke-pomoze-ale-nie-wszystkim-6418380214081153a" data-reactid="327"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="328"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="329"><meta itemprop="url" content="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0CEGF2JBB0dkxTYj1-QTozTAd4ZH5BPCJMVCQ6MFw9MU1CIzNzTw==" data-reactid="330"/><meta itemprop="width" content="250" data-reactid="331"/><meta itemprop="height" content="60" data-reactid="332"/></div><meta itemprop="name" content="WP Finanse" data-reactid="333"/></div><meta itemprop="datePublished" content="2019-08-28T20:24:00+02:00" data-reactid="334"/></div><div data-st-area="article-header" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;article-header&quot;,&quot;length&quot;:1,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="335"><div class="_3KaUVlr" data-reactid="336"><div class="_3mfrBxN" data-reactid="337"><div class="_2XbI6sD _2iR_8W5" data-reactid="338"><span class="KKyV23D" data-reactid="339"><a href="https://facet.wp.pl" title="WP Finanse" target="_blank" rel="noopener noreferrer" data-reactid="340">WP Finanse</a></span></div></div><a href="/tag/link4mid2019" data-reactid="341"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="342">LINK4MID2019</div></a><div class="_3pj5t1m ThEub2I" data-reactid="343"><div class="_1TS8ZGX _2er1oZR" data-reactid="344"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="345"><!-- react-text: 346 -->+<!-- /react-text --><!-- react-text: 347 -->5<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="348"><div class="_3v0El6z" data-reactid="349"><div class="subjectsList--overlay _3msLBK9" data-reactid="350"><div class="czXPGR_" data-reactid="351"><a class="subjectsList--link _3c2fokE" href="/tag/edukacja" data-reactid="352">edukacja</a><a class="subjectsList--link _3c2fokE" href="/tag/szko%C5%82a" data-reactid="353">szkoła</a><a class="subjectsList--link _3c2fokE" href="/tag/gospodarka" data-reactid="354">gospodarka</a><a class="subjectsList--link _3c2fokE" href="/tag/wiadomo%C5%9Bci" data-reactid="355">wiadomości</a><a class="subjectsList--link _3c2fokE" href="/tag/wyprawka%20szkolna" data-reactid="356">wyprawka szkolna</a></div></div></div></div></div></div><span data-reactid="357"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="358"><a class="_21Hub9j" href="/autor/krystian-rosinski/6401023428126337" data-reactid="359"><div class="u7xf8ZL" data-reactid="360"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="361"><div class="_1IDXUQA" data-reactid="362"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="363">Krystian Rosiński</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="364"><time datetime="2019-08-28 20:24" data-reactid="365">2 godziny temu</time></div></div><div data-reactid="366"></div></span></div></div><div class="jOqPE5L" data-reactid="367"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="368"><!-- react-text: 369 -->300 zł na wyprawkę pomoże. Ale nie wszystkim<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="370">Zbliża się rok szkolny i pierwszym wydatkiem będzie wyprawka. Niemal 70 proc. rodziców zapłaci za nią świadczeniem z programu "Dobry start". Jednak część z nich będzie musiała zrezygnować z innych rzeczy, by móc wyprawić swoje dzieci do szkoły – wynika z badania zleconego przez Santander Consumer Bank.</div><div class="xU1sB_3 _3hHhfX2" data-reactid="371"><div class="_3caRABC" data-reactid="372"><div class="_2QfedaS _1sWqqFP" data-reactid="373"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="374"><div class="_1tfrDS7" data-reactid="375"><div class="GgQLrpF" data-reactid="376"><div class="_21hwsg8" data-reactid="377"><span class="" data-reactid="378"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="379">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="380"><div class="_1tfrDS7" data-reactid="381"><div class="GgQLrpF" data-reactid="382"><div class="_21hwsg8" data-reactid="383"><span class="" data-reactid="384"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="385">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="386"><div class="_2K3khpQ" data-reactid="387"><div class="yslXS0p" data-reactid="388"><span class="" data-reactid="389"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="390">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="391"><div class="_1TiOmT3 _2yL0woT" data-reactid="392"><div class="_1tZz0d9" data-reactid="393">Opinie</div><div class="b0slQwY" data-reactid="394"><span class="" data-reactid="395"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="396"><figure class="_1O8neci" data-reactid="397"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:73.2919254658385%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="398"><img alt="Część rodzin będzie musiała zrezygnować z innych wydatków" width="644" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmJlBjZgVABiMH9FPj0OVWMkPR1_Y1MHe2VlBndjTh98Z2MCe2RUBX5tfkU3JBFTOj8wHyUnClcqNSNcJzVNWD0zc08=" height="472" class="_3BQvntU" data-reactid="399"/><div data-reactid="400"><meta itemprop="url" content="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0HEGF2JBB0dkwDemRkBH9gVwt6eXwDfWZTB31jZgF3exRLPSYwRSU1Tlk-PTRVLyYNWyx6O0Ipdh4=" data-reactid="401"/><meta itemprop="width" content="1880" data-reactid="402"/><meta itemprop="height" content="1377" data-reactid="403"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="404">Część rodzin będzie musiała zrezygnować z innych wydatków (East News, Fot: Piotr Hukalo/Eastnews)</small><div class="_2xUHwx3" data-reactid="405"><div class="_432xjo" data-reactid="406"><!-- react-empty: 407 --><div class="_437oop _43s8zu _418i7g dimjj31114d" data-reactid="408"><div class="_49qaw7" data-reactid="409"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="410"/><div class="_4e3tri" data-reactid="411"><em class="dimjj31114e" data-reactid="412"><em><em><b></b></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="413"><p>Instytut Badań Rynkowych i Społecznych IBRiS  w raporcie „Polaków portfel własny: rodzina w szkole”, z którym zapoznał się money.pl, zapytał Polaków o kwestie wydatków związanych z edukacją ich dzieci.</p></div><!-- react-empty: 414 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="415"><p>Wynika z niego, że 69 proc. ankietowanych na wyprawkę wykorzysta środki z rządowego programu "Dobry Start". To 300 złotych brutto na rozpoczęcie roku szkolnego.</p></div><!-- react-empty: 416 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="417"><h2>Trzeba będzie z czegoś zrezygnować</h2></div><div class="_432xjo" data-reactid="418"><!-- react-empty: 419 --><div class="_437oop _43s8zu _430thu _418jhf iimpp51190d" data-reactid="420"><div class="_49qaw7" data-reactid="421"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="422"/><div class="_4e3tri" data-reactid="423"><em class="iimpp51190e" data-reactid="424"><em><em><samp></samp></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="425"><p>Niemal 60 proc. z kolei zadeklarowało, że przybory szkolne zakupi z bieżących <a href="https://msp.money.pl/wiadomosci/dochod-co-to-jest-dochod-a-przychod-6339489940592769a.html" data-wplibbox={"type":"textlink","url":"https://msp.money.pl/wiadomosci/dochod-co-to-jest-dochod-a-przychod-6339489940592769a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>dochodów</a>, a 38 proc. przeznaczy na nie pieniądze z <a href="https://finanse.wp.pl/500-6120774105450625c" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/500-6120774105450625c","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"}>500</a>+.</p></div><!-- react-empty: 426 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="427"><p><strong>Zobacz także: ZNP: "Warunki w szkołach będą fatalne"</strong></p></div><!-- react-empty: 428 --><div class="_3-XtjyH _1EvE0ES" data-reactid="429"><div id="video-player-2041838" data-reactid="430"></div><!-- react-empty: 431 --><!-- react-empty: 432 --></div><!-- react-empty: 433 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="434"><p>Więcej niż co dziesiąty z rodziców na wyprawkę będzie zmuszony przeznaczyć pieniądze, które pierwotnie zaplanował na inne wydatki. Dotknie to głównie rodzin, w których dochód netto na jednego członka nie przekracza 1500 złotych.</p></div><div class="_432xjo" data-reactid="435"><!-- react-empty: 436 --><div class="_437oop _43s8zu _42y586 _430thu _41zeuk oosii111418d" data-reactid="437"><div class="_49qaw7" data-reactid="438"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="439"/><div class="_4e3tri" data-reactid="440"><em class="oosii111418e" data-reactid="441"><em><cite><strong></strong></cite></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="442"><p>Na pytanie z czego w takim razie zrezygnują, 37 proc. respondentów wskazało na hobby i rozrywkę dziecka. 28 proc. nie puściłoby swoich pociech na płatne wyjazdy klasowe (np. ferie, czy zieloną szkołę), a ok. co czwarty wykreśliłby z domowego budżetu koszty zajęć pozalekcyjnych, np. sportowych albo muzycznych.</p></div><!-- react-empty: 443 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="444"><h2>Co najbardziej uderzy po kieszeni</h2></div><!-- react-empty: 445 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="446"><p>Budżet domowy najbardziej obciążą zakupy sprzętu sportowego na zajęcia WF – na tę odpowiedź wskazał co drugi z pytanych. 41 proc. natomiast uważa, że najdroższe okażą się podręczniki i zeszyty ćwiczeń oraz zajęcia pozalekcyjne.</p></div><!-- react-empty: 447 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="448"><p><strong>Przeczytaj: <a href="https://www.money.pl/gospodarka/likwidacja-gimnazjow-zmieni-zycie-uczniow-w-pieklo-lekcje-beda-trwac-do-wieczora-6417686382377089a.html" data-wplibbox={"type":"textlink","url":"https://www.money.pl/gospodarka/likwidacja-gimnazjow-zmieni-zycie-uczniow-w-pieklo-lekcje-beda-trwac-do-wieczora-6417686382377089a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">Likwidacja gimnazjów zmieni życie uczniów w piekło. Lekcje będą trwać do wieczora</a></strong></p></div><div class="_432xjo" data-reactid="449"><!-- react-empty: 450 --><div class="_437oop _43s8zu _42y586 _430thu _41zfhj pptll120456d" data-reactid="451"><div class="_49qaw7" data-reactid="452"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="453"/><div class="_4e3tri" data-reactid="454"><em class="pptll120456e" data-reactid="455"><em><cite><samp></samp></cite></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="456"><p>Co trzeci rodzic uważa, że w jego portfel najmocniej uderzą koszty związane z wyjazdami organizowanymi przez szkołę. Natomiast 28 proc. badanych sądzi, że najwięcej zapłacą za przybory szkolne. Niewiele mniej wskazało na korepetycje i wydatki na hobby dziecka.</p></div><!-- react-empty: 457 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="458"><h2>Ile kosztuje edukacja</h2></div><!-- react-empty: 459 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="460"><p>Ponad połowa respondentów uważa, że na średnie miesięczne koszty szkolne w trakcie roku szkolnego wyda między 201 a 500 złotych. Co dziesiąty ocenił, że co miesiąc będzie musiał łożyć od 501 do 800 złotych na edukację dziecka.</p></div><!-- react-empty: 461 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="462"><p><strong>Sprawdź: <a href="https://www.money.pl/gospodarka/strajk-nauczycieli-broniarz-dla-moneypl-nie-odraczamy-ani-nie-rozmiekczamy-protestu-6417725667522177a.html" data-wplibbox={"type":"textlink","url":"https://www.money.pl/gospodarka/strajk-nauczycieli-broniarz-dla-moneypl-nie-odraczamy-ani-nie-rozmiekczamy-protestu-6417725667522177a.html","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">Strajk nauczycieli. Broniarz dla money.pl: nie odraczamy ani nie rozmiękczamy protestu</a></strong></p></div><div class="_432xjo" data-reactid="463"><!-- react-empty: 464 --><div class="_437oop _43s8zu _42y586 _430thu _41zg4j qquoo131494d" data-reactid="465"><div class="_49qaw7" data-reactid="466"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="467"/><div class="_4e3tri" data-reactid="468"><em class="qquoo131494e" data-reactid="469"><em><cite><i></i></cite></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="470"><p>17 proc. ankietowanych sądzi natomiast, że co miesiąc będą musieli przeznaczyć na naukę pociechy pomiędzy 101 a 200 złotych. Tylko 3 proc. natomiast wierzy, że wydatki te zamkną się w granicy 100 złotych.</p></div><!-- react-empty: 471 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="472"><p>Najwięcej na rozwój swoich dzieci wydają rodzice zamieszkujący centrum Polski (woj. mazowieckie, łódzkie i wielkopolskie). Niemal 30 proc. z nich deklaruje, że co miesiąc przeznaczą od 301 do 500 złotych na ten cel.</p></div><!-- react-empty: 473 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="474"><p><strong>Dowiedz się: <a href="https://finanse.wp.pl/300-nie-dla-wszystkich-wszystko-przez-reforme-6400605394486913a" data-wplibbox={"type":"textlink","url":"https://finanse.wp.pl/300-nie-dla-wszystkich-wszystko-przez-reforme-6400605394486913a","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">300+ nie dla wszystkich. Wszystko przez reformę</a></strong></p></div><!-- react-empty: 475 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="476"><p>Najmniej natomiast muszą płacić mieszkańcy południa (woj. małopolskie, podkarpackie, świętokrzyskie, lubelskie). Co trzeci z nich mieści się miesięcznie w przedziale 201-300 złotych.</p></div><div class="_432xjo" data-reactid="477"><!-- react-empty: 478 --><div class="_437oop _43s8zu _42y586 _430thu _41zgri rrvrr140532d" data-reactid="479"><div class="_49qaw7" data-reactid="480"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="481"/><div class="_4e3tri" data-reactid="482"><em class="rrvrr140532e" data-reactid="483"><em><var><em></em></var></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="484"><p>Badanie przeprowadzono w lipcu 2019 roku metodą telefonicznych wywiadów. Wzięła w nim udział grupa 1000 rodziców dzieci w wieku szkolnym (7-18 lat).</p></div><!-- react-empty: 485 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="486"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl" data-wplibbox={"type":"textlink","url":"https://dziejesie.wp.pl","index":1,"recommendationType":"","cid":"AAA","csystem":"NCR","ctype":"AAA"} target="_blank">dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 487 --></div><div class="_1Qq9oHQ" data-reactid="488"><div class="B0Inlt_ ZTudHEy" data-reactid="489"><div class="_25Y3Zxm" data-reactid="490"><!-- react-text: 491 -->Polub <!-- /react-text --><!-- react-text: 492 -->WP Finanse<!-- /react-text --></div><div class="_3XKakPc" data-reactid="493"></div><div class="fb-like" data-href="https://www.facebook.com/finansewppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="494"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="495"><div class="hiCifJ8 _1ZVNGs5" data-reactid="496"><div class="_30SROfM" data-reactid="497"><div class="hiCifJ8 _1ZVNGs5" data-reactid="498"><div class="_30SROfM" data-reactid="499"><div style="height:745px;position:relative;opacity:0;" data-reactid="500"><div class="_432xjo" data-reactid="501"><!-- react-empty: 502 --><div class="_437oop _43s8zu _420lmo oosii3601368d" data-reactid="503"><div class="_49qaw7" data-reactid="504"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="505"/><div class="_4e3tri" data-reactid="506"><em class="oosii3601368e" data-reactid="507"><em><samp><cite></cite></samp></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="508"><div data-reactid="509"></div></div><div style="opacity:0;" data-reactid="510"><div class="_419mfq" data-reactid="511"><div data-reactid="512"><div class="_432xjo" data-reactid="513"><!-- react-empty: 514 --><div class="_437oop _43s8zu _42tpgc _420m9o pptll3711406d" data-reactid="515"><div class="_49qaw7" data-reactid="516"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="517"/><div class="_4e3tri" data-reactid="518"><em class="pptll3711406e" data-reactid="519"><em><samp><var></var></samp></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="520"><div class="EanFVXt" data-reactid="521"><div class="_3s-mP2l" data-reactid="522"></div><div class="_1t26d10" data-reactid="523"><div class="hiCifJ8" data-reactid="524"><div class="_30SROfM" data-reactid="525"><div class="_3WA51MZ _1W2VvN5" data-reactid="526"><!-- react-empty: 527 --><div class="_1BbcvOI" data-reactid="528"><div class="_1-VIjxl" data-reactid="529"></div><div class="gIyVIC4" data-reactid="530"><div class="_3k3s6kF" data-reactid="531"><div class="_87Fumc_ _1mwAZX3" data-reactid="532"><div class="_2vhwu4j" data-reactid="533">0</div><div class="_1GyBPzT" data-reactid="534"><div class="_1_b-OBg" data-reactid="535">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="536"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="537"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="538"><div data-reactid="539"><div class="_11eOWSB" data-reactid="540"></div></div><div class="_1tfrDS7" data-reactid="541"><div class="GgQLrpF" data-reactid="542"><div class="_21hwsg8" data-reactid="543"><span class="" data-reactid="544"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="545">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="546"><div data-reactid="547"><div class="_11eOWSB" data-reactid="548"></div></div><div class="_1tfrDS7" data-reactid="549"><div class="GgQLrpF" data-reactid="550"><div class="_21hwsg8" data-reactid="551"><span class="" data-reactid="552"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="553">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="554"><div class="_39tMEdf _1bbDOt6" data-reactid="555"><div class="_3ILvni7 kZwcODC" data-reactid="556"><div class="_1cYeTap" data-reactid="557">0</div><div class="_1B4gOH5" data-reactid="558"></div><div class="_2YgLw5O" data-reactid="559"><div class="Qcg0gcw" data-reactid="560">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="561"><div class="_1cYeTap" data-reactid="562">0</div><div class="_1B4gOH5" data-reactid="563"></div><div class="_2YgLw5O" data-reactid="564"><div class="Qcg0gcw" data-reactid="565">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="566"><div class="_1cYeTap" data-reactid="567">0</div><div class="_1B4gOH5" data-reactid="568"></div><div class="_2YgLw5O" data-reactid="569"><div class="Qcg0gcw" data-reactid="570">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="571"><div class="_1cYeTap" data-reactid="572">0</div><div class="_1B4gOH5" data-reactid="573"></div><div class="_2YgLw5O" data-reactid="574"><div class="Qcg0gcw" data-reactid="575">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="576"><div class="dLGbQpo" data-reactid="577"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="578"><div class="_2QHpjSt" data-reactid="579">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="580">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="581">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="582">.</div></div></div></a><br data-reactid="583"/></div></div></div><div class="FVs88n5" data-reactid="584"><div class="_2ou3Gvs" data-reactid="585"><div class="_432xjo" data-reactid="586"><!-- react-empty: 587 --><div class="_437oop _43s8zu _42tpgc _420kzo nnrff3511330d" data-reactid="588"><div class="_49qaw7" data-reactid="589"></div><img class="_437fq0" src="https://v.wpimg.pl/MTQ2NTc2YjUwUDhnTElvIHMIbD0KEGF2JBB0dkx9YmFnSnphTFtjIyEcPjhMU2I9fkE6M0xCJjJ-UCl6E1wqdiw=" alt="Qaqwqwrqw" data-reactid="590"/><div class="_4e3tri" data-reactid="591"><em class="nnrff3511330e" data-reactid="592"><em><samp><em></em></samp></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="593"><div class="_30SROfM" data-reactid="594"><div data-reactid="595"></div><div data-reactid="596"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="597"><div class="_8DDnQAW" data-reactid="598">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="599"><div class="fD_l2T6" data-reactid="600"><div class="_1s4W31U" data-reactid="601">Popularne</div><ul data-reactid="602"><li data-reactid="603"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="604">500+</a></li><li data-reactid="605"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="606">Wyniki Lotto</a></li><li data-reactid="607"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="608">Zarobki</a></li><li data-reactid="609"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="610">Frankowicze</a></li><li data-reactid="611"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="612">Emerytury</a></li><li data-reactid="613"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="614">Abonament RTV</a></li><li data-reactid="615"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="616">Zakaz handlu w niedzielę</a></li><li data-reactid="617"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="618">Ceny paliw</a></li><li data-reactid="619"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="620">Biedronka</a></li><li data-reactid="621"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="622">Lidl</a></li><li data-reactid="623"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="624">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="625"><div class="_1s4W31U" data-reactid="626">Narzędzia</div><ul data-reactid="627"><li data-reactid="628"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="629">Kalkulator walut</a></li><li data-reactid="630"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="631">Kalkulator wynagrodzeń</a></li><li data-reactid="632"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="633">Kalkulator zdolności kredytowej</a></li><li data-reactid="634"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="635">Kalkulator kredytowy</a></li><li data-reactid="636"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="637">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="638"><div class="_1s4W31U" data-reactid="639">Money.pl</div><ul data-reactid="640"><li data-reactid="641"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="642">Giełda</a></li><li data-reactid="643"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="644">Surowce</a></li><li data-reactid="645"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="646">Forex</a></li><li data-reactid="647"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="648">WIBOR</a></li><li data-reactid="649"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="650">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="651"><div class="_1s4W31U" data-reactid="652">Porównywarka finansowa</div><ul data-reactid="653"><li data-reactid="654"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="655">Kredyty gotówkowe</a></li><li data-reactid="656"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="657">Kredyty hipoteczne</a></li><li data-reactid="658"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="659">Kredyty samochodowe</a></li><li data-reactid="660"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="661">Lokaty</a></li><li data-reactid="662"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="663">Konta bankowe</a></li><li data-reactid="664"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="665">Konta oszczędnościowe</a></li><li data-reactid="666"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="667">Kredyty dla firm</a></li><li data-reactid="668"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="669">Konta dla firm</a></li><li data-reactid="670"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="671">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="672"><td class="_3Fr7j02" data-reactid="673"><div class="_14gugvC" data-wplibcontainer="{&quot;type&quot;:&quot;area&quot;,&quot;areaid&quot;:&quot;footer&quot;,&quot;length&quot;:6,&quot;recommendationType&quot;:&quot;&quot;,&quot;isSGFirst&quot;:false}" data-reactid="674"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="675"><div class="_1LNJWaA" data-reactid="676"><span data-reactid="677"><!-- react-text: 678 -->© 1995-<!-- /react-text --><!-- react-text: 679 -->2019<!-- /react-text --><!-- react-text: 680 --> Wirtualna Polska Media S.A.<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="681">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="682">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="683">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="684">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="685">Regulamin</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="686">Regulamin dodawania opinii</a></div></div></div><em class="dimyy80304e" data-reactid="687"><em><cite><cite></cite></cite></em></em><em class="ddhaa251950e" data-reactid="688"><em><b><strong></strong></b></em></em></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP.devel) {
            new Image().src = "https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvIHMIbDAMEGF2JBB0dkxAdWNpAnxiVQN5Yn5BJjsUHCo9Nw09JhUPKz0_UyAnBhQsNyVbITpeWD42PV0tPwZWayQ9Dz41CF1rImwHYGBBTw==";
          }
        </script>
        <script>
          try {
            (function() {
              function rs(n, s, p, po) {
                if (p) {
                  if (po) {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p), JSON.parse(po));
                  } else {
                    WP.gaf.registerPlaceholder(n, document.querySelector(p));
                  }
                }
                if (s) {
                  WP.gaf.registerSlot(n, document.querySelector(s), { setNative: function setNative(data, onViewCallback) {
                  var alternativeSlots = {"3":[".dimjj031114e"]}
                  if (data.type === 'alternativeSlot' && alternativeSlots[n]) {
                    onViewCallback({
                      el: document.querySelector(alternativeSlots[n]),
                    })
                  }
                } }); };
              }
              rs(2,'.dxcgg2076e','','false');rs(3,'.dimjj31114e','.dimjj31114d','false');rs(5,'.iimpp51190e','.iimpp51190d','false');rs(6,'.dnrss60228e','.dnrss60228d','{"padding":10}');rs(8,'.dimyy80304e','','false');rs(10,'.ddhff100380e','','false');rs(11,'.oosii111418e','.oosii111418d','false');rs(12,'.pptll120456e','.pptll120456d','false');rs(13,'.qquoo131494e','.qquoo131494d','false');rs(14,'.rrvrr140532e','.rrvrr140532d','false');rs(24,'.dswww240912e','','false');rs(25,'.ddhaa251950e','','false');rs(35,'.nnrff3511330e','.nnrff3511330d','false');rs(36,'.oosii3601368e','.oosii3601368d','false');rs(37,'.pptll3711406e','.pptll3711406d','false');
            })()
          } catch (e) {
            console.error('App.initializeSlots', e)
          }

          function wpregister(type) {
            var t = type === 'box' ? 'box' : 'container';
            var elems = document.querySelectorAll('[data-wplib' + t + ']');
            elems.forEach(function(item){
              var params = JSON.parse(item.getAttribute('data-wplib' + t));
              item.removeAttribute('data-wplib' + t)
              if (type === 'box') {
                window.WP.push(function () { 
                    return window.WP.pwp.registerBox(item, params)
                })
              } else {
                window.WP.push(function () {
                    return window.WP.pwp.registerContainer(params)
                })
              }
            });
          };
          try {
            window.wpregister('container');
            window.wpregister('box');
          } catch (e) {
            console.error('wpregister error', e);
          } 
        </script>
        <script>
          WP.push(function() {
            WP.gaf.addEnv('siteVersion', siteVersion); 
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/MTQ2NTc2YjUwUDhnTElvIHMIbDAMEGF2JBB0dkxAdWNpAnxiVQN5Yn5BJjsUHCo9Nw09JhUPKz0_UyAnBhQsNyVbITpeWD47N1RoJA8PPTU6XWgiXgdjYHNP" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  