
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Kilkadziesiąt godzin czekania na lot. Pasażerowie Small Planet mogą liczyć na odszkodowania - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="934469659974055"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/kilkadziesiat-godzin-czekania-na-lot-pasazerowie-small-planet-moga-liczyc-na-odszkodowania-6260331646596737a"/><meta data-react-helmet="true" name="keywords" content="small planet"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/kilkadziesiat-godzin-czekania-na-lot-pasazerowie-small-planet-moga-liczyc-na-odszkodowania-6260331646596737a"/><meta data-react-helmet="true" property="article:published_time" content="2018-06-07T19:57:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-06-07T20:20:13.000Z"/><meta data-react-helmet="true" property="artice:tag" content="small planet"/><meta data-react-helmet="true" name="news_keywords" content="small planet"/><meta data-react-helmet="true" name="author" content="oprac. Marcin Lis"/><meta data-react-helmet="true" name="description" content="Jest czwartkowy wieczór. Kilkuset turystów z Polski miało wygrzewać się  na plażach Korfu i Majorki. Część z nich wciąż jednak czeka na wylot z katowickiego lotniska. Awaria samolotów Small Planet opóźniła"/><meta data-react-helmet="true" property="twitter:description" content="Jest czwartkowy wieczór. Kilkuset turystów z Polski miało wygrzewać się  na plażach Korfu i Majorki. Część z nich wciąż jednak czeka na wylot z katowickiego lotniska. Awaria samolotów Small Planet opóźniła"/><meta data-react-helmet="true" property="og:title" content="Kilkadziesiąt godzin czekania na lot. Pasażerowie Small Planet mogą liczyć na odszkodowania"/><meta data-react-helmet="true" property="og:description" content="Jest czwartkowy wieczór. Kilkuset turystów z Polski miało wygrzewać się  na plażach Korfu i Majorki. Część z nich wciąż jednak czeka na wylot z katowickiego lotniska. Awaria samolotów Small Planet opóźniła"/><meta data-react-helmet="true" property="og:image" content="https://d.wpimg.pl/718186663-1297760939/samolot.jpg"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTQzMDI1JDB-TXx8eAl7YmdJYHV7CHpjZ0p0d3AePjU8FSErPR8nJDY="/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/kilkadziesiat-godzin-czekania-na-lot-pasazerowie-small-planet-moga-liczyc-na-odszkodowania-6260331646596737a"/>
        <style data-react-helmet="true" >div._1pfnxr {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._1pfp7r {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1q7rcz {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._1q7rzz {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._1q7qq0 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/MTQzMDI1PiAwDiQnZgJjY39Pe2skUCQ6fxk-N3ZucAsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhIL" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'finanse';
          window.rekid = '235333';
          window.habahaba = 'emxstrongxixvarxbxsampxcite';
          window.habawide = true;
          window.appVersion = '3.7.56-3.7.56';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6260331646596737","ctype":"article","cdate":"2018-06-07","cpageno":1,"cpagemax":1,"ctags":"small%20planet","cauthor":"oprac.%20Marcin%20Lis","csource":"WP%20Finanse","csubtype":"0","ciab":"IAB13"}; 
          window.vhb = {"#video-player-2018368":{"params":{"autoplay":true,"mediaEmbed":"intext","forceSound":false},"clip":{"mid":2018368,"duration":130,"minimalAge":0,"advTags":"IAB3,IAB13,IAB11","drastic":0,"media":{"program":null}}}};
          window.__wpApi = [];
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://finanse.wp.pl/MTQzMDI1PiAwDiQnZgJjY39Pe2sqXSQxPw5jLjoOEmkOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDg==",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://finanse.wp.pl/MTQzMDI1LDB-KABrC141ezJVL2sgXyE9Px9iLSddJDo0VystJ1AjJzRXOjRkQSF6OwlyG3RuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4="></script>
        <script crossorigin id="prebid" src="https://finanse.wp.pl/MTQzMDI1LiQ5JT4wLR46JDsJIS0rHjokOwkhLSscPSY0GCQgZ1s-aw5HEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsO"></script>
        <script crossorigin async id="wpjslib" src="https://finanse.wp.pl/MTQzMDI1LiQ5JT4wLR46JDsJIS0rHjokOwkhLSscPSMhFCIuOB8nJ24lcBsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIb"></script>
        <script defer src="https://finanse.wp.pl/MTQzMDI1PiAwDiQnZgJjY39Pe2shVCwwfxA-exYMEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhIL"></script>
        <link rel="shortcut icon" href="https://finanse.wp.pl/MTQzMDI1PiAwDiQnZgJjY39Pe2srBHVsYEsrIXwJfDFmTCkgKwIpY2Uce3N8AHpiaB90JmdYLjtuJXAbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUSGxZuEgsOJRIbFm4SCw4lEhsWbhILDiUS" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJxfkl4Y34eYzM5WCAzfwoha3sGfGdiSXlxcRxgZWdLfHd7BXhgZ1UrJT9YLjs_JS8tKF0oID0VYzQnVg==">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJyeUl7ZH4eYzM5WCAzfwoha3sGfGdiSXlxcRxgZWdLfHd7BXhgZ1UrJT9YLjs_JS8tKF0oID0VYzQnVg==">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJze0l6Zn4eYzM5WCAzfwoha3sGfGdiSXlxcRxgZWdLfHd7BXhgZ1UrJT9YLjs_JS8tKF0oID0VYzQnVg==">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJzf0l6Yn4eYzM5WCAzfwoha3sGfGdiSXlxcRxgZWdLfHd7BXhgZ1UrJT9YLjs_JS8tKF0oID0VYzQnVg==">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1eAU1ZWBOYiBnRj09PB1jNCUef2NgSX53fQR1eXxLe3V4An9gZE57ay9QOz0yFSMbK1gsODQOIStnQSMz">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1ewE1ZWNKYiBnRj09PB1jNCUef2NgSX53fQR1eXxLe3V4An9gZE57ay9QOz0yFSMbK1gsODQOIStnQSMz">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1fQU1ZWVOYiBnRj09PB1jNCUef2NgSX53fQR1eXxLe3V4An9gZE57ay9QOz0yFSMbK1gsODQOIStnQSMz">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1fAM1ZWRIYiBnRj09PB1jNCUef2NgSX53fQR1eXxLe3V4An9gZE57ay9QOz0yFSMbK1gsODQOIStnQSMz">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1cQE1ZWlKYiBnRj09PB1jNCUef2NgSX53fQR1eXxLe3V4An9gZE57ay9QOz0yFSMbK1gsODQOIStnQSMz">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1f0l8Yn4eYzM5WCAzfwoha3gGfGZgTHt1fgRgeWRMeXN4BHlsZlUrJT9YLjs_X390PUMsOiIKLDYsXzl6IRQq">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ3e0l-Zn4eYzM5WCAzfwoha3gGfGZgTHt1fgRgeWRMeXN4BHlsZlUrJT9YLjs_X390PUMsOiIKLDYsXzl6IRQq">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ9f0l0Yn4eYzM5WCAzfwoha3gGfGZgTHt1fgRgeWRMeXN4BHlsZlUrJT9YLjs_X390PUMsOiIKLDYsXzl6IRQq">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1fwE1ZWdKYiBnRj09PB1jNCUefGNgSHxyfwB6YXxXeHJ9BnxhZUJ6ay9QOz0yFSNhewE5JjAUPjQoQyg6JVQ9Ki4=">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1cAM1ZWhIYiBnRj09PB1jNCUefGNgSHxyfwB6YXxXeHJ9BnxhZUJ6ay9QOz0yFSNhewE5JjAUPjQoQyg6JVQ9Ki4=">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTQzMDI1JD1-NWJ1fQU1ZWVOYiBnRj09PB1jNCUefGNgSHxyfwB6YXxXeHJ9BnxhZUJ6ay9QOz0yFSNhewE5JjAUPjQoQyg6JVQ9Ki4=">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#2493C7">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-426349955"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><em data-reactid="7"><em><em><i></i></em></em></em><em data-reactid="8"><em><em><cite></cite></em></em></em><em data-reactid="9"><em><strong><var></var></strong></em></em><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#2493C7;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#2493C7;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Finanse</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:90px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 -7 90 50">
  <path d="M.392 9.8h2.436V21h2.856V9.8h4.9V7.112h-4.9V5.264c0-1.456.952-1.904 2.38-1.904 1.148 0 2.1.168 2.8.392V1.064c-.812-.252-1.82-.42-2.996-.42-2.912 0-5.04 1.092-5.04 4.844v1.624L.392 7.56V9.8zM12.796 21h2.884V7.112h-2.884V21zM12.46 2.828c0 .98.812 1.764 1.792 1.764s1.764-.784 1.764-1.764c0-.952-.784-1.764-1.764-1.764s-1.792.784-1.792 1.764zm9.436 9.408c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm23.296-.84v5.432c0 3.08-1.82 4.48-5.964 4.48-3.64 0-5.684-1.344-5.684-4.312 0-3.136 2.212-4.228 5.712-4.228h3.08v-1.372c0-1.736-1.316-2.128-3.304-2.128-1.652 0-3.08.196-3.976.532V7.28c1.008-.336 2.296-.476 3.808-.476 3.78 0 6.328 1.092 6.328 4.592zm-2.856 5.292v-1.736h-3.08c-1.904 0-2.828.56-2.828 1.988 0 1.652 1.316 1.932 2.744 1.932 1.82 0 3.164-.28 3.164-2.184zm8.484-4.452c0-1.764.588-2.744 3.22-2.744 2.66 0 3.192.98 3.192 2.744V21h2.884v-8.764c0-3.5-1.708-5.432-6.076-5.432-4.2 0-6.104 1.988-6.104 5.432V21h2.884v-8.764zm11.928 8.26c1.316.448 2.8.812 4.956.812 3.976 0 5.656-1.232 5.656-3.92 0-2.24-1.12-3.164-2.996-3.948l-3.248-1.4c-.952-.42-1.316-.756-1.316-1.428 0-.812.588-1.148 2.464-1.148 1.764 0 3.108.28 4.48.868V7.644c-1.316-.532-2.492-.84-4.424-.84-3.752 0-5.348 1.232-5.348 3.808 0 2.184 1.064 3.052 2.772 3.808l3.024 1.344c1.372.616 1.792.952 1.792 1.68 0 .924-.756 1.204-2.604 1.204-2.296 0-3.724-.392-5.208-.868v2.716zM87.976 12.6c0 .644-.056 1.736-.28 2.52h-8.988v.616c0 2.044 1.176 2.856 4.004 2.856 1.624 0 3.752-.364 4.788-.812v2.716c-1.288.532-3.164.812-4.788.812-4.648 0-6.888-1.708-6.888-5.992V12.88c0-3.5 1.54-6.076 6.216-6.076 3.864 0 5.936 1.96 5.936 5.796zm-9.268-.532v.7h6.552v-.7c0-1.904-1.204-2.772-3.304-2.772-2.1 0-3.248.868-3.248 2.772z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a class="_3mu7F3s menu--item" href="/najnowsze" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Najnowsze</div></a><a class="_3mu7F3s menu--item" href="/popularne" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Popularne</div></a><div class="N7HB2-- WT8xU9x" data-reactid="39"><div class="_2FyDZeL" data-reactid="40"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="41"></div><span class="_72-6D3n menuItemDesktop" data-reactid="42">Porównywarka Finansowa</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="43"><span class="" data-reactid="44"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div class="_2rtm9_y menuText-Porownywarka-Finansowa desktop _3bNYKX_" data-reactid="45"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="46"><a href="http://direct.money.pl/kredytygotowkowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="47"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="48"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="49">Kredyty Gotówkowe</span></a><a href="http://direct.money.pl/pozyczkipozabankowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="50"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="51"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="52">Szybkie Pożyczki</span></a><a href="http://direct.money.pl/kontaosobiste/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="53"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="54"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="55">Konta Bankowe</span></a><a href="http://direct.money.pl/lokaty/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="56"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="57"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="58">Lokaty</span></a><a href="http://direct.money.pl/kredytymieszkaniowe/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="59"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="60"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="61">Kredyty Mieszkaniowe</span></a><a href="http://direct.money.pl/ubezpieczenieauta/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="62"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="63"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="64">OC/AC</span></a><a href="http://direct.money.pl/artykuly/rankingi/?IDDistributor=18404" class="_3mu7F3s menu--item" target="_blank" data-reactid="65"><div class="_1MlTvT4 menu--item-apla" style="background-color:#2493C7;" data-reactid="66"></div><span class="_72-6D3n submenuTextsDesktop" data-reactid="67">Rankingi</span></a></div></div></div><div class="N7HB2--" data-reactid="68"><div class="_2FyDZeL" data-reactid="69"><div class="_1MlTvT4 menu--item-apla" style="background-color:#1C759F;" data-reactid="70"></div><span class="_72-6D3n menuItemDesktop" data-reactid="71">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="72"><span class="" data-reactid="73"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="74"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#1C759F;" data-reactid="75"><!-- react-empty: 76 --><!-- react-empty: 77 --><!-- react-empty: 78 --><!-- react-empty: 79 --><!-- react-empty: 80 --><!-- react-empty: 81 --></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="82"><div class="_1OgoByE undefined" style="background-color:#1C759F;" data-st-area="Header-ListaSerwisow" data-reactid="83"><nav class="dta_phy" data-reactid="84"><ul class="_2w3LUIf" data-reactid="85"><li class="_38GvZfl" data-reactid="86"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="87">Wiadomości</a></li><li class="_38GvZfl" data-reactid="88"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="89">Sport</a></li><li class="_38GvZfl" data-reactid="90"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="91">Finanse</a></li><li class="_38GvZfl" data-reactid="92"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="93">Kobieta</a></li><li class="_38GvZfl" data-reactid="94"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="95">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="96"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="97">Zdrowie</a></li><li class="_38GvZfl" data-reactid="98"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="99">Dziecko</a></li><li class="_38GvZfl" data-reactid="100"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="101">Moto</a></li><li class="_38GvZfl" data-reactid="102"><a class="_1ynwMQO" href="https://tech.wp.pl/" data-reactid="103">Tech</a></li><li class="_38GvZfl" data-reactid="104"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="105">Gry</a></li><li class="_38GvZfl" data-reactid="106"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="107">Opinie</a></li><li class="_38GvZfl" data-reactid="108"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="109">Turystyka</a></li><li class="_38GvZfl" data-reactid="110"><button class="_1ynwMQO" data-reactid="111">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="112"><div class="_1AaFVhn" data-reactid="113"><div class="_1Xj4d3L" data-reactid="114"><h3 class="oU7NkZI" data-reactid="115">Informacje</h3><ul data-reactid="116"><li class="_14bKRgr" data-reactid="117"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="118">Pogoda</a></li><li class="_14bKRgr" data-reactid="119"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="120">Historia</a></li><li class="_14bKRgr" data-reactid="121"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="122">Program TV</a></li><li class="_14bKRgr" data-reactid="123"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="124">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="125"><h3 class="oU7NkZI" data-reactid="126">Sport</h3><ul data-reactid="127"><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="129">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="131">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="132"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="133">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="134"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="135">Koszykówka</a></li><li class="_14bKRgr" data-reactid="136"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="137">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="138"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="139">Moto</a></li><li class="_14bKRgr" data-reactid="140"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="141">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="142"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="143">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="144"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="145">Siatkówka</a></li><li class="_14bKRgr" data-reactid="146"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="147">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="148"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="149">Sporty walki</a></li><li class="_14bKRgr" data-reactid="150"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="151">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="152"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="153">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="154"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="155">Zimowe</a></li><li class="_14bKRgr" data-reactid="156"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="157">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="158"><h3 class="oU7NkZI" data-reactid="159">Finanse</h3><ul data-reactid="160"><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="162">Banki</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="164">BizTok</a></li><li class="_14bKRgr" data-reactid="165"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="166">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="167"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="168">Finanse</a></li><li class="_14bKRgr" data-reactid="169"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="170">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="171"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="172">Giełda</a></li><li class="_14bKRgr" data-reactid="173"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="174">PIT 2016</a></li><li class="_14bKRgr" data-reactid="175"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="176">Podatki</a></li><li class="_14bKRgr" data-reactid="177"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="178">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="179"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="180">Praca</a></li><li class="_14bKRgr" data-reactid="181"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="182">Waluty</a></li><li class="_14bKRgr" data-reactid="183"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="184">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="185"><h3 class="oU7NkZI" data-reactid="186">Rozrywka i styl</h3><ul data-reactid="187"><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="189">Dom</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="191">Facet</a></li><li class="_14bKRgr" data-reactid="192"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="193">Film</a></li><li class="_14bKRgr" data-reactid="194"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="195">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="196"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="197">GryOnline</a></li><li class="_14bKRgr" data-reactid="198"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="199">Gry</a></li><li class="_14bKRgr" data-reactid="200"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="201">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="202"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="203">Kafeteria</a></li><li class="_14bKRgr" data-reactid="204"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="205">Kobieta</a></li><li class="_14bKRgr" data-reactid="206"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="207">Książki</a></li><li class="_14bKRgr" data-reactid="208"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="209">Kuchnia</a></li><li class="_14bKRgr" data-reactid="210"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="211">Moto</a></li><li class="_14bKRgr" data-reactid="212"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="213">Tech</a></li><li class="_14bKRgr" data-reactid="214"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="215">Teleshow</a></li><li class="_14bKRgr" data-reactid="216"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="217">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="218"><h3 class="oU7NkZI" data-reactid="219">Zdrowie i dziecko</h3><ul data-reactid="220"><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="222">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="224">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="225"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="226">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="227"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="228">Parenting</a></li><li class="_14bKRgr" data-reactid="229"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="230">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="231"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="232">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="233"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="234">Trening</a></li><li class="_14bKRgr" data-reactid="235"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="236">Zdrowie</a></li><li class="_14bKRgr" data-reactid="237"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="238">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="239"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="240">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="241"><h3 class="oU7NkZI" data-reactid="242">Turystyka</h3><ul data-reactid="243"><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="245">Turystyka</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="247">Narty</a></li><li class="_14bKRgr" data-reactid="248"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="249">Wakacje</a></li><li class="_14bKRgr" data-reactid="250"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="251">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="252"><h3 class="oU7NkZI" data-reactid="253">Zakupy i inne</h3><ul data-reactid="254"><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="https://allani.pl" data-reactid="256">Allani</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://biore.to" data-reactid="258">Biore.to</a></li><li class="_14bKRgr" data-reactid="259"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="260">Ceneo</a></li><li class="_14bKRgr" data-reactid="261"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="262">Domodi</a></li><li class="_14bKRgr" data-reactid="263"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="264">Hosting</a></li><li class="_14bKRgr" data-reactid="265"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="266">Irlandia</a></li><li class="_14bKRgr" data-reactid="267"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="268">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="269"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="270">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="271"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="272">Multikurs</a></li><li class="_14bKRgr" data-reactid="273"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="274">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="275"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="276">Saloon gier</a></li><li class="_14bKRgr" data-reactid="277"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="278">wpFoto</a></li><li class="_14bKRgr" data-reactid="279"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="280">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 281 --><div id="aSlot3" data-reactid="282"></div><div class="content _2d9_HLt" data-reactid="283"><!-- react-empty: 284 --><div data-reactid="285"><div data-reactid="286"><div class="EanFVXt" data-reactid="287"><div class="_3s-mP2l" data-reactid="288"><div class="hiCifJ8" data-reactid="289"><div class="_30SROfM" data-reactid="290"><div class="RQvycma" data-st-area="Menu-left" data-reactid="291"><a class="sectionsMenu _1H56GIO" href="/zakupy" data-reactid="292"><figure class="_3bBevUs" data-reactid="293"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="294"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJwfEl5YX4eYzM5WCAzfwoha3AJe2dpQ358eRxgZWFLfHZ8CHlhZFV8fXtJfG1jVCc0Lg==" class="_17NH_Hy" data-reactid="295"/></span></figure><div class="_1lXcfrU" data-reactid="296">Zakupy</div></a><a class="sectionsMenu _1H56GIO" href="/waluty" data-reactid="297"><figure class="_3bBevUs" data-reactid="298"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="299"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJwfEl5YX4eYzM5WCAzfwoha3gJdWRgTX9zeglgeWVNfHR9AXhlYlV8fXtJfG1jVCc0Lg==" class="_17NH_Hy" data-reactid="300"/></span></figure><div class="_1lXcfrU" data-reactid="301">Waluty</div></a><a class="sectionsMenu _1H56GIO" href="/moje-finanse" data-reactid="302"><figure class="_3bBevUs" data-reactid="303"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="304"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJwfEl5YX4eYzM5WCAzfwoha3AFfm1iSX1wcRxgZWRMfXF8A3lmYVV8fXtJfG1jVCc0Lg==" class="_17NH_Hy" data-reactid="305"/></span></figure><div class="_1lXcfrU" data-reactid="306">Moje Finanse</div></a><a class="sectionsMenu _1H56GIO" href="/gospodarka" data-reactid="307"><figure class="_3bBevUs" data-reactid="308"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="309"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJwfEl5YX4eYzM5WCAzfwoha3sBfmRmTn1weABgeWBMfnx4AnpgZUNidXADNWVoSGMuOVY=" class="_17NH_Hy" data-reactid="310"/></span></figure><div class="_1lXcfrU" data-reactid="311">Gospodarka</div></a><a class="sectionsMenu _1H56GIO" href="/prawo-i-finanse" data-reactid="312"><figure class="_3bBevUs" data-reactid="313"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="314"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJwfEl5YX4eYzM5WCAzfwoha3gDfmJmQ3V9fRxgZ2VNeHJ-AmJlaEg1dXADYz4hHQ==" class="_17NH_Hy" data-reactid="315"/></span></figure><div class="_1lXcfrU" data-reactid="316">Prawo i Finanse</div></a><a href="http://praca.money.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="317"><figure class="_3bBevUs" data-reactid="318"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="319"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJwfEl5YX4eYzM5WCAzfwoha30HeGVoTH9xeBx4Z2lOf3V-Bn57YEN_PHgIf3o7Cio=" class="_17NH_Hy" data-reactid="320"/></span></figure><div class="_1lXcfrU" data-reactid="321">Oferty Pracy</div></a><!-- react-empty: 322 --></div></div></div></div><div class="_1t26d10" data-reactid="323"><div class="hiCifJ8" data-reactid="324"><div class="_30SROfM" data-reactid="325"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="326"><!-- react-empty: 327 --><div data-reactid="328"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://finanse.wp.pl//kilkadziesiat-godzin-czekania-na-lot-pasazerowie-small-planet-moga-liczyc-na-odszkodowania-6260331646596737a" data-reactid="329"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="330"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="331"><meta itemprop="url" content="https://v.wpimg.pl/MTQzMDI1JDV-G2ItZkI5M35PeHRmQj8ifhwkKihfPjF_CiMj" data-reactid="332"/><meta itemprop="width" content="250" data-reactid="333"/><meta itemprop="height" content="60" data-reactid="334"/></div><meta itemprop="name" content="WP Finanse" data-reactid="335"/></div><meta itemprop="datePublished" content="2018-06-07T19:57:00.000Z" data-reactid="336"/></div><div data-st-area="article-header" data-reactid="337"><div class="_3KaUVlr" data-reactid="338"><div class="_3mfrBxN" data-reactid="339"><div class="_2XbI6sD _2iR_8W5" data-reactid="340"><span class="KKyV23D" data-reactid="341">WP Finanse</span></div></div><a href="/tag/small%20planet" data-reactid="342"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="343">small planet</div></a><span data-reactid="344"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="345"><a class="_21Hub9j" href="/autor/oprac-marcin-lis/6167522732308097" data-reactid="346"><div class="u7xf8ZL" data-reactid="347"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="348"><div class="_1IDXUQA" data-reactid="349"></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="350">oprac. Marcin Lis</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="351"><span data-reactid="352">wczoraj (21:57)</span></div></div><div data-reactid="353"></div></span></div></div><div class="jOqPE5L" data-reactid="354"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="355"><!-- react-text: 356 -->Kilkadziesiąt godzin czekania na lot. Pasażerowie Small Planet mogą liczyć na odszkodowania<!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="357">Jest czwartkowy wieczór. Kilkuset turystów z Polski miało wygrzewać się  na plażach Korfu i Majorki. Część z nich wciąż jednak czeka na wylot z katowickiego lotniska. Awaria samolotów Small Planet opóźniła te konkretne loty o ponad dobę. Pasażerowie innych również musieli uzbroić się w cierpliwość. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="358"><div class="_3caRABC" data-reactid="359"><div class="_2QfedaS _1sWqqFP" data-reactid="360"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="361"><div class="_1tfrDS7" data-reactid="362"><div class="GgQLrpF" data-reactid="363"><div class="_21hwsg8" data-reactid="364"><span class="" data-reactid="365"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="366">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="367"><div class="_1tfrDS7" data-reactid="368"><div class="GgQLrpF" data-reactid="369"><div class="_21hwsg8" data-reactid="370"><span class="" data-reactid="371"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="372">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="373"><div class="_2K3khpQ" data-reactid="374"><div class="yslXS0p" data-reactid="375"><span class="" data-reactid="376"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="377">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="378"><div class="_1TiOmT3 _2yL0woT" data-reactid="379"><div class="_1tZz0d9" data-reactid="380">Opinie</div><div class="b0slQwY" data-reactid="381"><span class="" data-reactid="382"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="383"><figure class="_1O8neci" data-reactid="384"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="385"><img alt="Small Planet to polska spółka-córka litewskiego przedsiębiorstwa" width="644" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJyfQU1YGNDYiBnRj09PB1jNCUeemVpS3Vyfwd-eWBIdHN-B31tYkNiNyhcIjg-DmMuOVY=" height="429" class="_3BQvntU" data-reactid="386"/><div data-reactid="387"><meta itemprop="url" content="https://v.wpimg.pl/MTQzMDI1JDB-TXx8eAl7YmdJYHV7CHpjZ0p0d3AePjU8FSErPR8nJDY=" data-reactid="388"/><meta itemprop="width" content="1280" data-reactid="389"/><meta itemprop="height" content="853" data-reactid="390"/></div></span></figure></div><small class="article--mainPhotoSource _2GJb2Ai _3OAxpGg" data-reactid="391">Small Planet to polska spółka-córka litewskiego przedsiębiorstwa (Shutterstock.com, Fot: Markus Mainka)</small><div class="_2xUHwx3" data-reactid="392"><div class="_1ra39z" data-reactid="393"><!-- react-empty: 394 --><div class="_1reuf0 _1rzeq5 _1pfnxr" data-reactid="395"><div class="_1xxgmj" data-reactid="396"></div><img class="_1relgc" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJxf0l5YX4TYzM5Hz04fhtiLWZCOTN-CiYiZlMqeiEUKg==" alt="WP" data-reactid="397"/><div class="_22azhu" data-reactid="398"><em data-reactid="399"><em><em><var></var></em></em></em></div></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="400"><p>Ponad 300 osób miało wylecieć z Katowic na Korfu i Majorskę jeszcze 6 czerwca. Odpowiednio o 6:35 i 20:25. Awaria dwóch maszyn linii czarterowej Small Planet <a href="https://finanse.wp.pl/lot-odwolany-z-powodu-strajku-pasazerowi-nalezy-sie-odszkodowanie-6245728027568257a">zmieniła</a> ich plany urlopowe. Podobnie, jak ponad setki osób, które miały wrócić z wakacji na hiszpańskiej wyspie do Polski. Zmieniła dosyć znacząco - pierwszy samolot (ten na Korfu - red.) miał wylecieć z Krakowa dopiero o 21:40 7 czerwca. 40 godzin po planowanym termienie. Prawie dwie doby. </p></div><!-- react-empty: 401 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="402"><p>Przewoźnikowi bowiem udało się naprawić jedną z maszyn. Lot na Majorkę nadal figuruje na tablicy odlotów jako opóźniony. Tomasz Ostojski ze Small Planet przyznał w rozmowie z PAP, że problem wynika także z tego, że nie udało się wyczarterować maszyn, które mogłyby obsłużyć opóźnione połączenia. Po prostu w Europie nie ma wolnych samolotów. Z tego względu w cierpliwość muszą uzbroić się także inni turyści - awaria dwóch maszyn i spowodowane przez nie opóźnienia - zaburzyły całą siatkę połączeń przewoźnika. Nawet o 5-6 godzin. </p></div><!-- react-empty: 403 --><div id="secondaryRelatedVideoPlayer" data-reactid="404"></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="405"><p>Zgodnie z prawem, pasażerowie opóźnionych tak poważnie samolotów mogą liczyć na zakwaterowanie w hotelach - te faktycznie otrzymali - oraz <a href="https://finanse.wp.pl/linie-lotnicze-zaplaca-za-strajk-pasazerowie-dostana-odszkodowania-za-odwolane-loty-6242241138620545a">odszkodowania</a>. Choć unijne prawo stanowi, że nie przysługują one jedynie za "nieprzewidywalne" czy "nadzywczajne" zdarzenia, to w 2015 r. Trybunał Sprawiedliwości Unii Europejskiej jasno orzekł, iż awaria nie zalicza się do tej kategorii. Sędziowie wytłumaczyli, że części samolotów w trakcie ich eksploatacji się zużywają, a maszyny przechodzą regularne badania techniczne. Tym samym nie sposób uznawać awarii za sytuacje "nadzwyczajne", których nikt nie był w stanie przewidzieć. Inaczej byłoby, gdyby wada okazała się wadą produkcyjną czy wywoałaną przez sabotaż. </p></div><div class="_1ra39z" data-reactid="406"><!-- react-empty: 407 --><div class="_1reuf0 _1rzeq5 _1r7z86 _1pfp7r" data-reactid="408"><div class="_1xxgmj" data-reactid="409"></div><img class="_1relgc" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJxf0l5YX4TYzM5Hz04fhtiLWZCOTN-CiYiZlMqeiEUKg==" alt="WP" data-reactid="410"/><div class="_22azhu" data-reactid="411"><em data-reactid="412"><em><em><samp></samp></em></em></em></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="413"><p><strong>Zobacz też, jak walczyć o odszkodowania:</strong></p></div><!-- react-empty: 414 --><div class="_3-XtjyH _1EvE0ES" data-reactid="415"><div id="video-player-2018368" data-reactid="416"></div><!-- react-empty: 417 --><!-- react-empty: 418 --></div><!-- react-empty: 419 --></div><!-- react-empty: 420 --></article></div></div></div><div class="_2TqTFZv" data-reactid="421"><div class="hiCifJ8 _1ZVNGs5" data-reactid="422"><div class="_30SROfM" data-reactid="423"><div class="hiCifJ8 _1ZVNGs5" data-reactid="424"><div class="_30SROfM" data-reactid="425"><div style="height:745px;position:relative;opacity:0;" data-reactid="426"><div class="_1ra39z" data-reactid="427"><!-- react-empty: 428 --><div class="_1reuf0 _1rzeq5 _1q7rcz" data-reactid="429"><div class="_1xxgmj" data-reactid="430"></div><img class="_1relgc" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJxf0l5YX4TYzM5Hz04fhtiLWZCOTN-CiYiZlMqeiEUKg==" alt="WP" data-reactid="431"/><div class="_22azhu" data-reactid="432"><em data-reactid="433"><em><samp><strong></strong></samp></em></em></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="434"><div data-reactid="435"></div></div><div style="opacity:0;" data-reactid="436"><div class="_1pgs62" data-reactid="437"><div data-reactid="438"><div class="_1ra39z" data-reactid="439"><!-- react-empty: 440 --><div class="_1reuf0 _1rzeq5 _1r0v6o _1q7rzz" data-reactid="441"><div class="_1xxgmj" data-reactid="442"></div><img class="_1relgc" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJxf0l5YX4TYzM5Hz04fhtiLWZCOTN-CiYiZlMqeiEUKg==" alt="WP" data-reactid="443"/><div class="_22azhu" data-reactid="444"><em data-reactid="445"><em><samp><i></i></samp></em></em></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="446"><div class="EanFVXt" data-reactid="447"><div class="_3s-mP2l" data-reactid="448"></div><div class="_1t26d10" data-reactid="449"><div class="hiCifJ8" data-reactid="450"><div class="_30SROfM" data-reactid="451"><div class="_3WA51MZ _1W2VvN5" data-reactid="452"><div data-reactid="453"></div><div class="_1BbcvOI" data-reactid="454"><div class="_1-VIjxl" data-reactid="455"></div><div class="gIyVIC4" data-reactid="456"><div class="_3k3s6kF" data-reactid="457"><div class="_87Fumc_ _1mwAZX3" data-reactid="458"><div class="_2vhwu4j" data-reactid="459">0</div><div class="_1GyBPzT" data-reactid="460"><div class="_1_b-OBg" data-reactid="461">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="462"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="463"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="464"><div data-reactid="465"><div class="_11eOWSB" data-reactid="466"></div></div><div class="_1tfrDS7" data-reactid="467"><div class="GgQLrpF" data-reactid="468"><div class="_21hwsg8" data-reactid="469"><span class="" data-reactid="470"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="471">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="472"><div data-reactid="473"><div class="_11eOWSB" data-reactid="474"></div></div><div class="_1tfrDS7" data-reactid="475"><div class="GgQLrpF" data-reactid="476"><div class="_21hwsg8" data-reactid="477"><span class="" data-reactid="478"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="479">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="480"><div class="_39tMEdf _1bbDOt6" data-reactid="481"><div class="_3ILvni7 kZwcODC" data-reactid="482"><div class="_1cYeTap" data-reactid="483">0</div><div class="_1B4gOH5" data-reactid="484"></div><div class="_2YgLw5O" data-reactid="485"><div class="Qcg0gcw" data-reactid="486">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="487"><div class="_1cYeTap" data-reactid="488">0</div><div class="_1B4gOH5" data-reactid="489"></div><div class="_2YgLw5O" data-reactid="490"><div class="Qcg0gcw" data-reactid="491">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="492"><div class="_1cYeTap" data-reactid="493">0</div><div class="_1B4gOH5" data-reactid="494"></div><div class="_2YgLw5O" data-reactid="495"><div class="Qcg0gcw" data-reactid="496">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="497"><div class="_1cYeTap" data-reactid="498">0</div><div class="_1B4gOH5" data-reactid="499"></div><div class="_2YgLw5O" data-reactid="500"><div class="Qcg0gcw" data-reactid="501">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="502"><div class="dLGbQpo" data-reactid="503"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="504"><div class="_2QHpjSt" data-reactid="505">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="506">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="507">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="508">.</div></div></div></a><div data-reactid="509"></div></div></div></div><div class="FVs88n5" data-reactid="510"><div class="_2ou3Gvs" data-reactid="511"><div class="_1ra39z" data-reactid="512"><!-- react-empty: 513 --><div class="_1reuf0 _1rzeq5 _1r0v6o _1q7qq0" data-reactid="514"><div class="_1xxgmj" data-reactid="515"></div><img class="_1relgc" src="https://v.wpimg.pl/MTQzMDI1JD1-NWJxf0l5YX4TYzM5Hz04fhtiLWZCOTN-CiYiZlMqeiEUKg==" alt="WP" data-reactid="516"/><div class="_22azhu" data-reactid="517"><em data-reactid="518"><em><samp><em></em></samp></em></em></div></div></div></div></div><div class="hiCifJ8" data-reactid="519"><div class="_30SROfM" data-reactid="520"><div data-reactid="521"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="522"><div class="_8DDnQAW" data-reactid="523">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="524"><div class="fD_l2T6" data-reactid="525"><div class="_1s4W31U" data-reactid="526">Popularne</div><ul data-reactid="527"><li data-reactid="528"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/500+" data-reactid="529">500+</a></li><li data-reactid="530"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="531">Wyniki Lotto</a></li><li data-reactid="532"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zarobki" data-reactid="533">Zarobki</a></li><li data-reactid="534"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/frankowicze" data-reactid="535">Frankowicze</a></li><li data-reactid="536"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/emerytury" data-reactid="537">Emerytury</a></li><li data-reactid="538"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/abonament%20rtv" data-reactid="539">Abonament RTV</a></li><li data-reactid="540"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedzielę" data-reactid="541">Zakaz handlu w niedzielę</a></li><li data-reactid="542"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="543">Ceny paliw</a></li><li data-reactid="544"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/biedronka" data-reactid="545">Biedronka</a></li><li data-reactid="546"><a target="_blank" rel="noopener noreferrer" href="https://finanse.wp.pl/tag/lidl" data-reactid="547">Lidl</a></li><li data-reactid="548"><a target="_blank" rel="noopener noreferrer" href="https://radar.wp.pl" data-reactid="549">Rabaty i okazje</a></li></ul></div><div class="fD_l2T6" data-reactid="550"><div class="_1s4W31U" data-reactid="551">Narzędzia</div><ul data-reactid="552"><li data-reactid="553"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="554">Kalkulator walut</a></li><li data-reactid="555"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="556">Kalkulator wynagrodzeń</a></li><li data-reactid="557"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/" data-reactid="558">Kalkulator zdolności kredytowej</a></li><li data-reactid="559"><a target="_blank" rel="noopener noreferrer" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy/" data-reactid="560">Kalkulator kredytowy</a></li><li data-reactid="561"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/banki/elixir/" data-reactid="562">Sesje elixir</a></li></ul></div><div class="fD_l2T6" data-reactid="563"><div class="_1s4W31U" data-reactid="564">Money.pl</div><ul data-reactid="565"><li data-reactid="566"><a target="_blank" rel="noopener noreferrer" href="https://www.money.pl/gielda/" data-reactid="567">Giełda</a></li><li data-reactid="568"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/gielda/surowce/" data-reactid="569">Surowce</a></li><li data-reactid="570"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/forex/" data-reactid="571">Forex</a></li><li data-reactid="572"><a target="_blank" rel="noopener noreferrer" href="http://wibor.money.pl/" data-reactid="573">WIBOR</a></li><li data-reactid="574"><a target="_blank" rel="noopener noreferrer" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="575">Kursy walut</a></li></ul></div><div class="fD_l2T6" data-reactid="576"><div class="_1s4W31U" data-reactid="577">Porównywarka finansowa</div><ul data-reactid="578"><li data-reactid="579"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="580">Kredyty gotówkowe</a></li><li data-reactid="581"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="582">Kredyty hipoteczne</a></li><li data-reactid="583"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="584">Kredyty samochodowe</a></li><li data-reactid="585"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/lokaty" data-reactid="586">Lokaty</a></li><li data-reactid="587"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="588">Konta bankowe</a></li><li data-reactid="589"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="590">Konta oszczędnościowe</a></li><li data-reactid="591"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="592">Kredyty dla firm</a></li><li data-reactid="593"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="594">Konta dla firm</a></li><li data-reactid="595"><a target="_blank" rel="noopener noreferrer" href="http://www.totalmoney.pl/leasing" data-reactid="596">Leasing</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="597"><td class="_3Fr7j02" data-reactid="598"><div class="_14gugvC" data-reactid="599"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="600"><div class="_1LNJWaA" data-reactid="601"><span data-reactid="602"><!-- react-text: 603 -->© 1995-<!-- /react-text --><!-- react-text: 604 -->2018<!-- /react-text --><!-- react-text: 605 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="606">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="607">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="608">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="609">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="610">Regulamin</a></div></div></div><em data-reactid="611"><em><strong><strong></strong></strong></em></em><em data-reactid="612"><em><var><var></var></var></em></em><em data-reactid="613"><em><var><b></b></var></em></em><span data-reactid="614"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://finanse.wp.pl/MTQzMDI1KTt-CH5zeAJ8Z2NKe3dmQiU7JlQqLS8OPiYnRystJ1AjJzRcLCc9WCI6bBA-JiVeLj80Hms0JQw9NToVazJ0BGNg";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://finanse.wp.pl/MTQzMDI1KTt-CH5zeAJ8Z2NKe3dmQiU7JlQqLS8OPiYnRystJ1AjJzRcLCc9WCI6bBA-Ky9XayQ9Rz0lIl5rImxPY3A=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  