
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
    <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">Wynajem mieszkania się opłaca? Tylko w rok czynsze wzrosły o 12 procent - WP Finanse</title>
        <meta data-react-helmet="true" property="og:site_name" content="finanse.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="803760040111145"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="finanse.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="115567901803497"/><meta data-react-helmet="true" property="fb:pages" content="203367529692524"/><meta data-react-helmet="true" property="og:url" content="https://finanse.wp.pl/wynajem-mieszkania-sie-oplaca-tylko-rok-czynsze-wzrosly-o-12-procent-6732308741974720a"/><meta data-react-helmet="true" name="keywords" content="nieruchomości, cenatorium, ceny wynajmu"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/finansewppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://finanse.wp.pl/wynajem-mieszkania-sie-oplaca-tylko-rok-czynsze-wzrosly-o-12-procent-6732308741974720a"/><meta data-react-helmet="true" property="article:published_time" content="2022-01-31T13:17:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2022-01-31T13:34:32+01:00"/><meta data-react-helmet="true" property="artice:tag" content="nieruchomości, cenatorium, ceny wynajmu"/><meta data-react-helmet="true" name="news_keywords" content="nieruchomości, cenatorium, ceny wynajmu"/><meta data-react-helmet="true" name="author" content="TOS"/><meta data-react-helmet="true" name="description" content="Własne cztery kąty to marzenie wielu Polaków. Niektórzy nie kupują mieszkania, bo nie chcą, na przykład ze względu na pracę lub styl życia wymagające przemieszczania się. Inni z kolei po prostu nie mogą"/><meta data-react-helmet="true" property="twitter:description" content="Własne cztery kąty to marzenie wielu Polaków. Niektórzy nie kupują mieszkania, bo nie chcą, na przykład ze względu na pracę lub styl życia wymagające przemieszczania się. Inni z kolei po prostu nie mogą"/><meta data-react-helmet="true" property="og:title" content="Wynajem mieszkania się opłaca? Tylko w rok czynsze wzrosły o 12 procent"/><meta data-react-helmet="true" property="og:description" content="Własne cztery kąty to marzenie wielu Polaków. Niektórzy nie kupują mieszkania, bo nie chcą, na przykład ze względu na pracę lub styl życia wymagające przemieszczania się. Inni z kolei po prostu nie mogą"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXZSBX4CYA15cEhTJxY0Rys0CBspCCRFLzMXGz4WflQ-LUhDf1U1XD00C1Q3VTRYLCEDGitLYg19fVJTY0hnAC9pUwB5SHxUd3NSGCpKMAwocgMCek0wDWw5"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXZSBX4CYA15cEhTJxY0Rys0CBspCCRFLzMXGz4WflQ-LUhDf1U1XD00C1Q3VTRYLCEDGitLYg19fVJTY0hnAC9pUwB5SHxUd3NSGCpKMAwocgMCek0wDWw5"/>
        <link data-react-helmet="true" rel="canonical" href="https://finanse.wp.pl/wynajem-mieszkania-sie-oplaca-tylko-rok-czynsze-wzrosly-o-12-procent-6732308741974720a"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH4DfnQfGigTPVA8IRdaYB0jQD4lEEVgCj0aLzQOGjhLflEnNxdZLwN-UCMmAlFhH2AGdndeAChXYwN7JUoBe01jGC99UABjHmFUdyJRUXlOZlR2Zho" rel="preload" as="image" media="(max-width: 799px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH4NfnQfGigTPVA8IRdaYB0jQD4lEEVgCj0aLzQOGjhLflEnNxdZLwN-UCMmAlFhH2AGdndeAChXYwN7JUoBe01jGC99UABjHmFUdyJRUXlOZlR2Zho" rel="preload" as="image" media="(min-width: 800px)"/><link data-react-helmet="true" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH4EfHRXTWEcOFkrNgJFIVQ2Rzs0BkI-VCFZYSUXXGEMYBoqLRRFIhsoGispBVAqVTQEfXxUDHscfAd4cQYYek9mB2MlXgJ7VzUFL30BAypNZQIvfEVI" rel="preload" as="image"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://finanse.wp.pl/wynajem-mieszkania-sie-oplaca-tylko-rok-czynsze-wzrosly-o-12-procent-6732308741974720a","mainEntityOfPage":"https://finanse.wp.pl/wynajem-mieszkania-sie-oplaca-tylko-rok-czynsze-wzrosly-o-12-procent-6732308741974720a","description":"Własne cztery kąty to marzenie wielu Polaków. Niektórzy nie kupują mieszkania, bo nie chcą, na przykład ze względu na pracę lub styl życia wymagające przemieszczania się. Inni z kolei po prostu nie mogą","author":{"@type":"Person","name":"TOS","url":"https://finanse.wp.pl/autor/tos/6559606712436353"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":250,"height":60,"url":"http://a.wpimg.pl/a/i/stg/550/srv/finanse.png"}},"datePublished":"2022-01-31T13:17:00+01:00","dateModified":"2022-01-31T13:34:32+01:00","headline":"Wynajem mieszkania się opłaca? Tylko w rok czynsze wzrosły o 12 procent","image":"https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXZSBX4CYA15cEhTJxY0Rys0CBspCCRFLzMXGz4WflQ-LUhDf1U1XD00C1Q3VTRYLCEDGitLYg19fVJTY0hnAC9pUwB5SHxUd3NSGCpKMAwocgMCek0wDWw5"}</script>
        <link rel="amphtml" href="https://finanse.wp.pl/wynajem-mieszkania-sie-oplaca-tylko-rok-czynsze-wzrosly-o-12-procent-6732308741974720a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla finanse.wp.pl" href="/rss.xml" />
        
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Light.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Regular.woff2" crossorigin="anonymous" />
<link rel="preload" as="font" href="https://fonts.wpcdn.pl/roboto/woff2/RobotoCondensed-Bold.woff2" crossorigin="anonymous" />
        <style data-react-helmet="true" >
            div.g3jes9y {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i3jetjx {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d3k5ox2 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.e3k5pk2 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g3k6t58 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a3k6vp6 {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j3k6v27 {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://finanse.wp.pl/bmdpYmgzTQwFEi9eSAFAMkZKezI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCU9MjsvBjI4JT0yOy8GMjglPTI7LwYyOCVAQUYFe1dFVREZBQQwDkhJTFpKRGlVSBcDBApeOh4UWB8" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://finanse.wp.pl/YjRqOTVmdgszEzlneRZ7NXBLbQsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLhALCTIGNQ0uEAsJMgY1DS4QCwkyBjUNLm14dBh7UHBePCA3GTAJfUJhY3hZaVJ9Rys3NFw9WmNJKzJjVD1fNxArN2cMPF1hFXg1ZQxtWzdfJjc5TyQ" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFQTXtNflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUYLB1_RSAjRUg">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXJXTXhKflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUYLB1_RSAjRUg">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXNVTXlIflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUYLB1_RSAjRUg">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXNRTXlMflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUYLB1_RSAjRUg">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVWATZLYAFhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFczUmA0CVJsBw">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVVBTZLYwVhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFczUmA0CVJsBw">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVTATZLZQFhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFczUmA0CVJsBw">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVSBzZLZAdhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFczUmA0CVJsBw">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVfBTZLaQVhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFczUmA0CVJsBw">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVRTX9MflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUbPhQ2FzM">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXdVTX1IflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUbPhQ2FzM">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YX1RTXdMflMnKgZbPR9_Qj4nA1tgCj0aKCURXC0VPxh_fVUbPhQ2FzM">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVRBTZLZwVhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFQhWylmGg">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVeBzZLaAdhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFQhWylmGg">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXVTATZLZQFhIg5bLxQiUGAzF1YqFH9FImsBVDgTMlogaVYMfFQhWylmGg">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#f15a23">
        <script>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</script>
        
        <script src="https://finanse.wp.pl/static/3.7.408/pakoManager.js" />
    
        <meta name="gaf" content="bfhdraay">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://finanse.wp.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbAg6F2JmOBd0WA5qERs4ahElDmoRGzhqESUOahEbOGoRJQ5qERs4ahElDmoRGzhqESUOahEbOGoRJQ5qERs4ahElDmoRGzhqESUOahEbOGoRJQ5qERs4ahElDmoRGzhqESUOahEbOGoRJQ5qERs4ahElDmoRGzhqESUOahEbOGoRJQ5qERs4ahElDmoRGzhqESUOahEbOGoRJQ5qERs4ahElcxlsMUUPbFU2VChqDUZxCCcIf2IURScUbFcoLANHLxsoEzwhDFwqCWwHfXFUBn1cIUcrIgtMc0t3VCoyNFkhDiIIfnRREHw5YQR-YhddOhc9CCgtCVQgCTQbOTRJRSJfYwB8AhBMIBs7UCNpClwrCSteLyoOVGMJOFBjKxdZLxkwGDo9C14hVyNaJWkETzcUIk8raRBPPBUiWTdpCBh_SHxFPCsEUCAOfAN5d1UGfkJmAX99UAF5SGFUbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
        
        <script crossorigin id="wpjslib" src="https://finanse.wp.pl/YTc4MGEwdjUCVjt0agx7IEEObyQ1HwYnF1Bva2coe25BaxIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBooBgs8axIYGigGCzxrEhgaKAYLPGsSGBpVdXYWFndlagApPhBYJCVqACk-EFgkJWgEPjUTGic0Zwo"></script>
    
        
    </head>
    <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...</div>

        <div class="bfhdraayh"></div>
    
        <div id="app"><div class="i1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="1471640190"><div class="i1z1kLyn i2UUymuM" data-reactid="2"><div data-reactid="3"><!-- react-empty: 4 --><div class="idc2c2m64e" data-reactid="5"></div><div class="mhg6g0l192e" data-reactid="6"></div><div class="yts68s2i2176e" data-reactid="7"></div><div class="qlk10k1k320e" data-reactid="8"></div><div class="i13J4OTS" data-reactid="9"><div class="fay24y0t768e" data-reactid="10"></div></div><header class="i2dWsoB- header iwpAPPrT" data-reactid="11"><div class="i3OdCjtC i2WU8IRA" style="border-bottom-color:#f15a23;" data-reactid="12"><div data-st-area="Header" class="i1eC5C0Q" style="border-bottom-color:#f15a23;" data-reactid="13"><div class="i3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="i3IxTUNV" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);color:#f15a23;" data-st-area="Header-back" data-reactid="15"><figure class="i2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ik-0W4yM i3NvS14I i3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="iEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><span class="i9-RdI2v" data-reactid="21">WP Finanse</span><div class="ik-0W4yM i3_Qw9eR" style="width:90px;height:50px;" data-reactid="22"><span class="i3NvS14I" style="fill:#f15a23;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="i1BrwK4m i23jlTkc" data-reactid="25"><div class="i3J86BdW iORJE3jl" data-reactid="26"><div class="i3Zc4X11" data-reactid="27"><input type="checkbox" class="i1Ir1_eR" data-reactid="28"/><label class="ioYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ iazdhFI5 ik-0W4yM i3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="if9-ynMQ i3CQMUq3 ik-0W4yM i3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="i1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="i3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="i2nQ3EP5" data-reactid="35"><div class="i2wrgdhI" data-reactid="36"><div class="ip7bUWWX" data-reactid="37"><a class="i3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="i3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="i3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="i2zQDZey" data-reactid="57"><div class="i2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="i3yDnEn9 i2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="i1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="iDTDDv1a" data-reactid="61"></figure><figure class="iDTDDv1a" data-reactid="62"></figure><figure class="iDTDDv1a" data-reactid="63"></figure><figure class="iDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="i3d-ngZ0" data-reactid="66"><ul data-reactid="67"><!-- react-empty: 68 --><!-- react-empty: 69 --><!-- react-empty: 70 --><!-- react-empty: 71 --><!-- react-empty: 72 --><!-- react-empty: 73 --><!-- react-empty: 74 --><li class="i3mu7F3s" data-reactid="75"><figure class="i3NveKDW" data-reactid="76"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="77"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFXTXtKflFgMxdcIx1_RSJrVAN-SWEAfndKGHhOZw14dFUEeVU3XCAlCUYrVCFbKWYa" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="78"/></span></figure><a class="iXGGwcFx" href="/promocje" data-reactid="79">Promocje</a></li><li class="i3mu7F3s" data-reactid="80"><figure class="i3NveKDW" data-reactid="81"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="82"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFXTXtKflFgMxdcIx1_RSJrVgZ3T2cHfHFTBWNPaAZ-cVUCdkx-UycqBls9FSZQYDQJUmwH" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="83"/></span></figure><a class="iXGGwcFx" href="/kombinuja" data-reactid="84">Kombinują</a></li><li class="i3mu7F3s" data-reactid="85"><figure class="i3NveKDW" data-reactid="86"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="87"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFXTXtKflFgMxdcIx1_RSJrVgN_SmYFe3JXAGNXYAx8fFQBeE1gAWEiDlsvFCJQYDQJUmwH" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="88"/></span></figure><a class="iXGGwcFx" href="/czy-to-sie-oplaca" data-reactid="89">Czy to się opłaca?</a></li><li class="i3mu7F3s" data-reactid="90"><figure class="i3NveKDW" data-reactid="91"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFXTXtKflFgMxdcIx1_RSJrVgJ5T2MMd31TGH9IYwx4cVUDdkt-UycqBls9H39FICNFSA" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="iXGGwcFx" href="/tu-zarobisz" data-reactid="94">Tu zarobisz</a></li><li class="i3mu7F3s" data-reactid="95"><figure class="i3NveKDW" data-reactid="96"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="97"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFXTXtKflFgMxdcIx1_RSJrVQR_TmEMeHZfAWNXZQB5fVcAfkpgGigtCVQgCTQbPioAFzM" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="98"/></span></figure><a class="iXGGwcFx" href="/to-jest-nowe" data-reactid="99">To jest nowe</a></li><li class="i3mu7F3s" data-reactid="100"><figure class="i3NveKDW" data-reactid="101"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="102"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFXTXtKflFgMxdcIx1_RSJrVQZ_TGAFfnJVGHxJZg17fFUBelU3XCAlCUYrVCFbKWYa" width="50" height="50" class="i17NH_Hy" alt="" data-reactid="103"/></span></figure><a class="iXGGwcFx" href="/dziejesie" data-reactid="104">#DZIEJESIE</a></li><li class="i3mu7F3s" data-reactid="105"><figure class="i3NveKDW i2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="106"><span class="ik-0W4yM" data-reactid="107"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/najnowsze" data-reactid="108">Najnowsze</a></li><li class="i3mu7F3s" data-reactid="109"><figure class="i3NveKDW i2-gdLjw" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="110"><span class="ik-0W4yM" data-reactid="111"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="iXGGwcFx" href="/popularne" data-reactid="112">Popularne</a></li></ul></div></div></header><!-- react-empty: 113 --><!-- react-empty: 114 --><div class="ggf03d0s96e" data-reactid="115"></div><div class="content i2d9_HLt" data-reactid="116"><!-- react-empty: 117 --><div data-reactid="118"><div class="i3gatTWV i3KvVGpi" data-reactid="119"><!-- react-empty: 120 --><a href="https://www.wp.pl?src01=20804" class="i1HaiiFQ" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-st-area="goToSG" title="Przejdź na WP" data-reactid="121"><span class="i35LEmnc" data-reactid="122">Przejdź na</span><span style="width:40px;height:27px;" class="ik-0W4yM i3_Qw9eR" data-reactid="123"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="124"><div data-reactid="125"><div class="iEanFVXt" data-reactid="126"><div class="i3s-mP2l" data-reactid="127"><div class="ihiCifJ8 i1JVHGQm" data-reactid="128"><div class="i30SROfM" data-reactid="129"><div class="i3iPBXrb" data-reactid="130"><div class="iRQvycma i2G32N3L" data-st-area="Menu-left" data-reactid="131"><a class="sectionsMenu i1H56GIO" href="/promocje" data-reactid="132"><figure class="i3bBevUs" data-reactid="133"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="134"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXBSTXpPflFgMxdcIx1_RSJrVAN-SWEAfndKGHhOZw14dFUEeVU3XCAlCUYrVCFbKWYa" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="135"/></span></figure><div class="i1lXcfrU" data-reactid="136">Promocje</div></a><a class="sectionsMenu i1H56GIO" href="/kombinuja" data-reactid="137"><figure class="i3bBevUs" data-reactid="138"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXBSTXpPflFgMxdcIx1_RSJrVgZ3T2cHfHFTBWNPaAZ-cVUCdkx-UycqBls9FSZQYDQJUmwH" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="140"/></span></figure><div class="i1lXcfrU" data-reactid="141">Kombinują</div></a><a class="sectionsMenu i1H56GIO" href="/czy-to-sie-oplaca" data-reactid="142"><figure class="i3bBevUs" data-reactid="143"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="144"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXBSTXpPflFgMxdcIx1_RSJrVgN_SmYFe3JXAGNXYAx8fFQBeE1gAWEiDlsvFCJQYDQJUmwH" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="145"/></span></figure><div class="i1lXcfrU" data-reactid="146">Czy to się opłaca</div></a><a class="sectionsMenu i1H56GIO" href="/tu-zarobisz" data-reactid="147"><figure class="i3bBevUs" data-reactid="148"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="149"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXBSTXpPflFgMxdcIx1_RSJrVgJ5T2MMd31TGH9IYwx4cVUDdkt-UycqBls9H39FICNFSA" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="150"/></span></figure><div class="i1lXcfrU" data-reactid="151">Tu zarobisz</div></a><a class="sectionsMenu i1H56GIO" href="/to-jest-nowe" data-reactid="152"><figure class="i3bBevUs" data-reactid="153"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="154"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXBSTXpPflFgMxdcIx1_RSJrVQR_TmEMeHZfAWNXZQB5fVcAfkpgGigtCVQgCTQbPioAFzM" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="155"/></span></figure><div class="i1lXcfrU" data-reactid="156">To jest nowe</div></a><a class="sectionsMenu i1H56GIO" href="/dziejesie" data-reactid="157"><figure class="i3bBevUs" data-reactid="158"><span class="i218mrNK i1aIqa9K i2OhPLeK i2wUF4Ie" style="padding-bottom:100%;" data-reactid="159"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXBSTXpPflFgMxdcIx1_RSJrVQZ_TGAFfnJVGHxJZg17fFUBelU3XCAlCUYrVCFbKWYa" width="45" height="45" class="i17NH_Hy" alt="" data-reactid="160"/></span></figure><div class="i1lXcfrU" data-reactid="161">#DZIEJESIE</div></a><a class="sectionsMenu i1H56GIO" href="/najnowsze" data-reactid="162"><figure class="i3bBevUs i3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="163"><span class="ik-0W4yM" data-reactid="164"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="165">Najnowsze</div></a><a class="sectionsMenu i1H56GIO" href="/popularne" data-reactid="166"><figure class="i3bBevUs i3TbnkKP" style="background:linear-gradient(48deg, #f60b14 30%, #faae1d);" data-reactid="167"><span class="ik-0W4yM" data-reactid="168"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="i1lXcfrU" data-reactid="169">Popularne</div></a><div data-reactid="170"></div><!-- react-empty: 171 --></div></div></div></div></div><div class="i1t26d10" data-reactid="172"><div class="ihiCifJ8" data-reactid="173"><div class="i30SROfM" data-reactid="174"><article class="article desktop i1CJk4lf i1b86Rja" data-st-area="article-article" data-reactid="175"><!-- react-empty: 176 --><div data-st-area="article-header" data-reactid="177"><div class="i3KaUVlr" data-reactid="178"><div class="i3mfrBxN" data-reactid="179"><div class="i2XbI6sD i2iR_8W5" data-reactid="180"><span class="iKKyV23D" data-reactid="181"><span data-reactid="182"><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YTxRBWEcOFkrNgJFIVQ2Rzs0BkI-VCFZYSUXXGEMYBoqLRRFIhsoGispBVAqVTNXdn1UAC9IfFctJ1EYektlAWN9VAx9V2QBeSIFUyxJNAF9fEVI" data-reactid="183"/></span></span></div></div><a href="/tag/nieruchomo%C5%9Bci" data-reactid="184"><div class="teaserSubject article desktop i3fecl-B i2yI96rU i2sMRd9I" data-reactid="185">nieruchomości</div></a><div class="i3pj5t1m iThEub2I" data-reactid="186"><div class="i1TS8ZGX i2er1oZR" data-reactid="187"><div class="subjectsList--btn desktop i2fyxbJu" data-reactid="188"><!-- react-text: 189 -->+<!-- /react-text --><!-- react-text: 190 -->2<!-- /react-text --></div><div class="i2rfnHBj" data-reactid="191"><div class="i3v0El6z" data-reactid="192"><div class="subjectsList--overlay i3msLBK9" data-reactid="193"><div class="iczXPGR_" data-reactid="194"><a class="subjectsList--link i3c2fokE" href="/tag/cenatorium" data-reactid="195">cenatorium</a><a class="subjectsList--link i3c2fokE" href="/tag/ceny%20wynajmu" data-reactid="196">ceny wynajmu</a></div></div></div></div></div></div><span data-reactid="197"><div class="i2OP5BaX i2H_x0a9 signature" data-reactid="198"><a class="i21Hub9j" href="/autor/tos/6559606712436353" data-reactid="199"><div class="iu7xf8ZL" data-reactid="200"><div class="i1c8pa3s i3uTmmye iF2GAGkh" data-reactid="201"><div class="i1IDXUQA" data-reactid="202"></div><span class="signature--author i2aU53vl desktop" data-reactid="203"><!-- react-text: 204 -->oprac. <!-- /react-text --><!-- react-text: 205 -->TOS<!-- /react-text --></span></div></div></a><div class="signature--when i2VIX-Kh desktop" data-reactid="206"><time datetime="2022-01-31T13:17:00+01:00" data-reactid="207">Dzisiaj, 31-01-2022 13:17</time></div></div><div data-reactid="208"></div></span></div></div><div class="ijOqPE5L" data-reactid="209"><h1 class="article--title i1xAmRvR" data-reactid="210"><!-- react-text: 211 -->Wynajem mieszkania się opłaca? Tylko w rok czynsze wzrosły o 12 procent<!-- /react-text --></h1><div class="article--lead i1HGmjUl" data-reactid="212"><p>Własne cztery kąty to marzenie wielu Polaków. Niektórzy nie kupują mieszkania, bo nie chcą, na przykład ze względu na pracę lub styl życia wymagające przemieszczania się. Inni z kolei po prostu nie mogą sobie pozwolić na taki wydatek. Wtedy pozostaje wynajem. Jak się niestety okazuje, ostatni rok przyniósł gigantyczne podwyżki czynszów.</p></div><div class="iQ54P8i_" data-reactid="213"><div class="ixU1sB_3 i3hHhfX2" data-reactid="214"><div class="i3V6W5kL" data-reactid="215"><div class="i2QfedaS i4iwoJyx i1sWqqFP" data-reactid="216"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i1X5Knx4 i3RyCVKb" data-reactid="217"><div class="i2AbYYLR" data-reactid="218"><div class="i1R30uNZ" data-reactid="219"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="220"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i1X5Knx4 i3RyCVKb" data-reactid="221"><div class="i2AbYYLR" data-reactid="222"><div class="i1R30uNZ" data-reactid="223"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="224"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i3k3s6kF" data-reactid="225"><div class="i1TiOmT3" data-reactid="226"><div class="ib0slQwY" data-reactid="227"><span style="width:15px;height:15px;" class="ik-0W4yM" data-reactid="228"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="i3V6W5kL i10Vz3r4" data-reactid="229"><div class="i3AREt4b i2pkAVlT i3hLUTND" data-reactid="230"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="231"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><picture class="i1G2Y3iX" data-selector="main-photo" style="width:100%;height:auto;padding-bottom:75%;" data-reactid="232"><source media="(max-width: 799px)" srcset="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH4DfnQfGigTPVA8IRdaYB0jQD4lEEVgCj0aLzQOGjhLflEnNxdZLwN-UCMmAlFhH2AGdndeAChXYwN7JUoBe01jGC99UABjHmFUdyJRUXlOZlR2Zho" data-reactid="233"/><source media="(min-width: 800px)" srcset="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH4NfnQfGigTPVA8IRdaYB0jQD4lEEVgCj0aLzQOGjhLflEnNxdZLwN-UCMmAlFhH2AGdndeAChXYwN7JUoBe01jGC99UABjHmFUdyJRUXlOZlR2Zho" data-reactid="234"/><img src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH4EfHRXTWEcOFkrNgJFIVQ2Rzs0BkI-VCFZYSUXXGEMYBoqLRRFIhsoGispBVAqVTQEfXxUDHscfAd4cQYYek9mB2MlXgJ7VzUFL30BAypNZQIvfEVI" alt="Wynajem mieszkania się opłaca? Tylko rok czynsze wzrosły o 12 procent " class="i2M9GK-e" style="width:100%;height:auto;" data-reactid="235"/><!-- react-empty: 236 --></picture><small class="article--mainPhotoSource i2GJb2Ai i3OAxpGg" data-reactid="237"><span data-title="Wynajem mieszkania się opłaca? Tylko rok czynsze wzrosły o 12 procent " class="ib3ZJrzb" data-reactid="238">Wynajem mieszkania się opłaca? Tylko rok czynsze wzrosły o 12 procent </span><span data-source="Adobe Stock" data-reactid="239"><!-- react-text: 240 -->Źródło: <!-- /react-text --><!-- react-text: 241 -->Adobe Stock<!-- /react-text --><!-- react-text: 242 -->, fot: <!-- /react-text --><!-- react-text: 243 -->Mario<!-- /react-text --></span></small><div data-reactid="244"><!-- react-empty: 245 --><div class="i2xUHwx3" data-reactid="246"><div class="b3khl8c d3mh7vl" data-reactid="247"><!-- react-empty: 248 --><div class="i3ldyr7 b3lyj2c g3jes9y ggf3d0s96d" data-reactid="249"><div class="d3rwkyq f3mgzm7" data-reactid="250"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1QXMw" alt="d3lej8d" data-reactid="251"/><div class="ggf3d0s96e" data-reactid="252"></div></div></div></div><div data-reactid="253"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="254"><p>Jak wynika z&nbsp;opublikowanej w&nbsp;poniedziałek analizy firmy HRE Investments na podstawie danych portali otodom.pl i&nbsp;bankier.pl, <strong>za najem w&nbsp;dużych miastach trzeba dziś płacić przeciętnie o&nbsp;12 proc. więcej niż przed rokiem.</strong> Najbardziej podrożały małe mieszkania –&nbsp;kawalerki (16 proc.) i&nbsp;dwupokojowe (13 proc.).</p></div></div><div data-reactid="255"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="256"><p><a href="https://urban.one.wp.pl/?utm_source=artykul_wp" rel="noopener noreferrer nofollow" target="_blank">Sprawdź, ile kosztuje mieszkanie lub dom w&nbsp;twojej okolicy. Zamów raport cenowy</a></p></div></div><div data-reactid="257"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="258"><h2 data-reactid="259">Ceny najmu mocno w górę</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="260"><p><strong>Wzrosty cen wynajmu większych mieszkań są mniejsze, choć również dwucyfrowe (10 proc.). </strong>Wśród lokalizacji, w&nbsp;których stawki w&nbsp;ciągu ostatnich 12 miesięcy najmocniej poszły w&nbsp;górę, są przede wszystkim największe miasta (Warszawa, Wrocław, Gdańsk, Kraków i&nbsp;Poznań).</p></div></div><div class="b3khl8c d3mh7vl" data-reactid="261"><!-- react-empty: 262 --><div class="i3ldyr7 b3lyj2c e3l73kd i3jetjx lgf5f2f160d" data-reactid="263"><div class="d3rwkyq f3mgzm7" data-reactid="264"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1IXMw" alt="d3lej8d" data-reactid="265"/><div class="lgf5f2f160e" data-reactid="266"></div></div></div><div data-reactid="267"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="268"><p>Czytaj też: <a href="https://finanse.wp.pl/to-bylby-juz-duzy-problem-przy-takich-stopach-procentowych-zacznie-sie-klopot-ze-splata-kredytow-6727449872706400a" rel="noopener noreferrer" target="_blank">To byłby już duży problem. Przy takich stopach procentowych zacznie się kłopot ze spłatą kredytów</a></p></div></div><div data-reactid="269"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="270"><p><strong>"Po części tak dynamiczne wzrosty stawek za wynajem zawdzięczamy temu, że pod koniec 2020 roku koniunktura na rynku najmu nie była najlepsza.</strong> Mamy więc w&nbsp;pewny stopniu do czynienia dziś z&nbsp;tzw. efektem niskiej bazy. Po prostu mająca miejsce pod koniec 2020 roku końcówka drugiej fali zachorowań nie sprzyjała koniunkturze na rynku najmu. Przypomnijmy, mieliśmy wtedy do czynienia z&nbsp;częściową nauką zdalną i&nbsp;częstą pracą zdalną czy zamkniętą gastronomią" -&nbsp;wyjaśnia HRE Investments.</p></div></div><div class="i3-XtjyH i1EvE0ES i1699YqJ" data-reactid="271"><h2 class="i2O4Yqk2" data-reactid="272">Zbliżają się wypłaty wynagrodzeń. &quot;Totalna paranoja&quot;</h2><div id="video-player-2078183-6" data-reactid="273"></div><!-- react-empty: 274 --><!-- react-empty: 275 --></div><div data-reactid="276"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="277"><p>"Do tego <strong>ograniczenia w&nbsp;turystyce powodowały, że część właścicieli mieszkań wynajmowanych na doby, postanowiła zaproponować swoje lokale w&nbsp;bardzo atrakcyjnych cenach</strong> osobom, które chciałyby wynająć mieszkania na kilka miesięcy. Wtedy efektem było sporo pustostanów i&nbsp;spadek czynszów średnio o&nbsp;5-10 proc. względem przełomu lat 2019/20" –&nbsp;czytamy w&nbsp;analizie.</p></div></div><div class="b3khl8c d3mh7vl" data-reactid="278"><!-- react-empty: 279 --><div class="i3ldyr7 b3lyj2c e3l73kd d3k5ox2 rml11l2q352d" data-reactid="280"><div class="d3rwkyq f3mgzm7" data-reactid="281"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1YEbAc" alt="d3lej8d" data-reactid="282"/><div class="rml11l2q352e" data-reactid="283"></div></div></div><div data-reactid="284"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="285"><p>Wskazano w&nbsp;niej, że <strong>sytuacja zaczęła się zmieniać już na początku 2021 r.</strong> Spowodowały to powroty Polaków z&nbsp;zagranicy, napływ imigrantów, a&nbsp;także powrót studentów na uczelnie i&nbsp;pracowników do biur.</p></div></div><div data-reactid="286"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="287"><p>Czytaj też: <a href="https://finanse.wp.pl/jak-mocno-wzrosna-jeszcze-stopy-procentowe-dobre-wiesci-dla-wszystkich-z-kredytami-6728071234018144a" rel="noopener noreferrer" target="_blank">Jak mocno wzrosną jeszcze stopy procentowe? Dobre wieści dla wszystkich z&nbsp;kredytami</a></p></div></div><div data-reactid="288"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="289"><p>"<strong>W ciągu ostatnich 12 miesięcy stawki w&nbsp;największych miastach poszły w&nbsp;górę o&nbsp;12 proc.</strong> Dopiero w&nbsp;danych za kolejne miesiące zobaczymy, jaki efekt na rynku najmu da obecna fala zachorowań i&nbsp;np. rezygnacja części uczelni z&nbsp;tradycyjnej nauki. Póki co wpływ ten nie powinien być porównywalny z&nbsp;tym, który obserwowaliśmy w&nbsp;2020 roku, bo niestacjonarny tryb zajęć tym razem ma być czasowy (np. do końca lutego)" –&nbsp;stwierdzono w&nbsp;analizie.</p></div></div><div data-reactid="290"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="291"><h2 data-reactid="292">Czekają nas kolejne podwyżki?</h2></div><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="293"><p><strong>Właściciele mieszkań mogą podnosić ceny najmu także ze względu na wzrost kosztów, </strong>np. ogrzewania, prądu, wody czy wywozu śmieci. Ceny najmu mogą także wzrosnąć ze względu na zmiany w&nbsp;podatkach (zakaz amortyzacji mieszkań) czy wzrost wysokości rat kredytowych wynikający z&nbsp;podwyżek stóp procentowych.</p></div></div><div class="b3khl8c d3mh7vl" data-reactid="294"><!-- react-empty: 295 --><div class="i3ldyr7 b3lyj2c e3l73kd e3k5pk2 snm12m0w384d" data-reactid="296"><div class="d3rwkyq f3mgzm7" data-reactid="297"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1YHbAc" alt="d3lej8d" data-reactid="298"/><div class="snm12m0w384e" data-reactid="299"></div></div></div><div data-reactid="300"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="301"><p>"Nie można też nie wspomnieć o&nbsp;tym, że popyt na najem wspiera napływ imigrantów. Nie bez znaczenia jest też fakt, że przy wyższych stopach procentowych (droższych kredytach i&nbsp;malejącej zdolności kredytowej) część rodaków może przynajmniej chwilowo odwlekać moment zakupu mieszkania na własność i&nbsp;w&nbsp;tym czasie korzystają oni z&nbsp;oferty rynku najmu" –&nbsp;podaje HRE Investments.</p></div></div><div data-reactid="302"><div class="article--text iFQN8OU2 iYwaUr3X" data-reactid="303"><p>Czytaj też: <a href="https://finanse.wp.pl/tak-nie-bylo-od-40-lat-rekord-na-rynku-nieruchomosci-6728835327703680a" rel="noopener noreferrer" target="_blank">Tak nie było od 40 lat. Rekord na rynku nieruchomości</a></p></div></div><div data-reactid="304"><div class="article--text iFQN8OU2 iYwaUr3X i21vc1mc" data-reactid="305"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><div class="i2eZEh2q" data-reactid="306"><div class="i2LFIxqj" data-reactid="307"><div class="i1zfFZMH" data-reactid="308"><span style="width:28px;height:15px;" class="ik-0W4yM" data-reactid="309"><svg width="28" height="18" viewBox="0 0 28 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M22.0356 5.42098C22.0009 5.71122 21.9661 5.98331 21.9487 6.27354C21.914 6.70889 21.8618 7.1261 21.8271 7.56145C21.7575 8.19634 21.7054 8.83122 21.6359 9.44797C21.5664 10.1917 21.4795 10.9536 21.41 11.6973C21.3752 12.0601 21.3404 12.4229 21.2709 12.7856C21.1319 13.4387 20.8712 14.0191 20.402 14.4726C20.0196 14.8717 19.5504 15.1257 19.029 15.2889C18.6467 15.4159 18.2644 15.4522 17.8646 15.434C17.0826 15.3796 16.4569 15.0168 16.0225 14.3457C15.8139 14.0373 15.6749 13.6745 15.6054 13.3117C15.4316 12.568 15.2752 11.8243 15.1014 11.0624C14.945 10.3187 14.7712 9.55681 14.6148 8.81308C14.441 7.97866 14.2672 7.16238 14.076 6.32796C14.0239 6.05587 13.9544 5.76564 13.9022 5.49354C13.9022 5.45726 13.8848 5.43912 13.8848 5.40284C13.8327 5.31215 13.7632 5.25773 13.6589 5.27587C13.572 5.29401 13.5199 5.34843 13.5025 5.45726C13.4851 5.5661 13.4851 5.67494 13.4677 5.78377C13.3982 6.47308 13.3287 7.14424 13.2766 7.83355C13.2244 8.43215 13.1723 9.03076 13.1028 9.61123C13.0333 10.3368 12.9637 11.0624 12.8942 11.8061C12.8421 12.3503 12.79 12.9126 12.7378 13.4568C12.6857 13.9829 12.5814 14.4908 12.3555 14.9624C12.0427 15.6517 11.5387 16.1596 10.9304 16.5587C10.3048 16.9578 9.59221 17.1936 8.86229 17.2843C8.44519 17.3387 8.01072 17.375 7.57624 17.3387C6.79418 17.2661 6.08164 17.0303 5.456 16.5224C5.0389 16.1778 4.72608 15.7605 4.51753 15.2526C4.32636 14.7991 4.18733 14.3457 4.04829 13.874C3.94402 13.4931 3.82237 13.1303 3.71809 12.7494C3.57906 12.314 3.45741 11.8605 3.31837 11.4252C3.19672 11.0261 3.09245 10.627 2.97079 10.228L2.5537 8.81308C2.41466 8.34145 2.27563 7.85169 2.1366 7.38006C1.98019 6.83587 1.82377 6.27354 1.64998 5.72936C1.51095 5.25773 1.37192 4.7861 1.23289 4.33261C1.11123 3.93354 1.00696 3.55261 0.902685 3.15354C0.833169 2.88144 0.833169 2.59121 0.920064 2.30098C1.02434 1.92005 1.26765 1.62981 1.56309 1.41214C2.18873 0.958649 2.90128 0.831672 3.64858 0.958649C4.2916 1.06749 4.86511 1.33958 5.35172 1.77493C5.76882 2.13772 6.02951 2.60935 6.16854 3.15354C6.27281 3.57075 6.37709 3.98796 6.48136 4.38703C6.63777 4.96749 6.7768 5.54796 6.93322 6.14657C7.08963 6.74517 7.22866 7.32564 7.38507 7.92424L7.90644 10.101L8.2714 11.6791C8.39306 12.187 8.49733 12.7131 8.61898 13.221C8.65374 13.3843 8.6885 13.5475 8.72326 13.6926C8.75802 13.8377 8.86229 13.9103 9.00132 13.8922C9.12298 13.874 9.17511 13.8196 9.17511 13.6926L9.22725 13.1484C9.27939 12.6405 9.31415 12.1145 9.36628 11.6066C9.41842 10.9717 9.47056 10.3549 9.54007 9.72006C9.60959 8.92192 9.67911 8.12378 9.74862 7.34378L9.90503 5.49354C9.93979 5.02191 10.0093 4.55028 10.1483 4.09679C10.27 3.69772 10.4438 3.31679 10.7045 2.99028C11.0694 2.51865 11.5213 2.22842 12.06 2.06516C13.0854 1.77493 14.0934 1.86563 15.0492 2.37354C15.7096 2.71819 16.1962 3.28051 16.5265 3.95168C16.7524 4.40517 16.874 4.8768 16.9609 5.36656C17.1695 6.45494 17.378 7.56145 17.5866 8.64983L18.2644 12.2415C18.2817 12.314 18.2991 12.4047 18.3165 12.4773C18.3339 12.568 18.4208 12.6224 18.5077 12.6224C18.5598 12.6224 18.5946 12.568 18.6119 12.4773C18.6293 12.3684 18.6293 12.2777 18.6467 12.1689C18.6815 11.5884 18.7336 11.0261 18.7683 10.4456C18.8205 9.84704 18.8552 9.24843 18.9074 8.64983C18.9421 8.1782 18.9943 7.68843 19.029 7.2168C19.0812 6.63633 19.1333 6.07401 19.1854 5.49354C19.2376 4.94935 19.2897 4.42331 19.3419 3.87912C19.3592 3.67958 19.394 3.46191 19.4635 3.26237C19.6894 2.60935 20.3151 2.33726 20.8365 2.39167C21.0798 2.42795 21.3404 2.42795 21.5838 2.46423C21.8444 2.48237 22.0877 2.50051 22.3484 2.53679C22.6786 2.55493 23.0088 2.59121 23.339 2.60935C23.6866 2.64563 24.0168 2.66377 24.3644 2.70005C24.573 2.71819 24.7989 2.73633 25.0074 2.77261C26.224 3.02656 27.0582 3.77028 27.5274 4.96749C27.6664 5.33029 27.7533 5.71122 27.8055 6.09215C27.875 6.5275 27.875 6.98099 27.8402 7.43448C27.8055 8.01494 27.7186 8.57727 27.5274 9.12146C27.1624 10.1191 26.4846 10.754 25.5114 11.0805C25.2681 11.1531 25.0248 11.2075 24.7641 11.2256C24.3644 11.2801 23.9821 11.3345 23.5823 11.3708C23.4781 11.3889 23.3738 11.3889 23.2869 11.407C23.0784 11.4252 22.8872 11.3526 22.7482 11.1894C22.6091 11.0443 22.5396 10.8629 22.4875 10.6633C22.3832 10.228 22.4179 9.79262 22.6091 9.37541C22.6613 9.26657 22.7308 9.17587 22.8003 9.06704C22.9393 8.88564 23.1131 8.79494 23.339 8.7768C23.6692 8.75866 23.9821 8.74053 24.3123 8.70425C24.5034 8.68611 24.6946 8.66797 24.8858 8.63169C25.859 8.46843 26.0502 5.58424 24.7641 5.4754C24.5903 5.45726 24.4165 5.45726 24.2427 5.45726C23.5476 5.43912 22.8524 5.43912 22.1399 5.42098H22.0356Z" fill="white"/>
</svg>
</span></div><div class="i20d5IRp" data-reactid="310"><div class="i1vF-9Ct" data-reactid="311"><span data-reactid="312">Oceń jakość naszego artykułu:</span></div><div class="i367eKXi" data-reactid="313">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div><div class="iRe-x3WY" data-reactid="314"><span data-reactid="315"><span class="" data-reactid="316"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="317"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="318"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="319"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="320"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="321"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="322"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="323"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span><span class="" data-reactid="324"><span style="width:26px;height:26px;" class="i3qgARGI ik-0W4yM" data-reactid="325"><svg width="28" height="27" viewBox="0 0 28 27" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M15.7245 1.75627L18.4035 6.99381C18.5389 7.26319 18.7382 7.49648 18.9846 7.67394C19.231 7.8514 19.5172 7.96778 19.819 8.01325L25.6899 8.94852C26.0433 8.99588 26.3761 9.14024 26.6501 9.36507C26.9241 9.58989 27.1283 9.8861 27.2393 10.2198C27.3503 10.5535 27.3637 10.9113 27.2778 11.2521C27.192 11.593 27.0104 11.9031 26.7539 12.1471L22.5265 16.3278C22.3111 16.537 22.1496 16.7939 22.0554 17.0769C21.9612 17.36 21.9371 17.6611 21.985 17.9552L22.935 23.7913C22.9998 24.1384 22.9635 24.4965 22.8304 24.8242C22.6972 25.1519 22.4726 25.4359 22.1825 25.6432C21.8924 25.8506 21.5487 25.9729 21.191 25.9961C20.8332 26.0192 20.4761 25.9422 20.161 25.7741L14.898 23.0898C14.6255 22.9489 14.3224 22.8753 14.0146 22.8753C13.7068 22.8753 13.4036 22.9489 13.1311 23.0898L7.83964 25.7647C7.52445 25.9329 7.16735 26.0098 6.80963 25.9867C6.45191 25.9635 6.10817 25.8412 5.81807 25.6338C5.52797 25.4265 5.30337 25.1426 5.17023 24.8149C5.03709 24.4872 5.00086 24.1291 5.06568 23.7819L6.01567 17.9458C6.06354 17.6517 6.03935 17.3506 5.94517 17.0676C5.85098 16.7845 5.68952 16.5277 5.47417 16.3185L1.24671 12.1378C0.990206 11.8938 0.808677 11.5836 0.722839 11.2428C0.637 10.9019 0.65033 10.5442 0.761339 10.2105C0.872348 9.87674 1.0765 9.58053 1.3505 9.35571C1.6245 9.13088 1.95727 8.98652 2.31069 8.93916L8.18162 8.00389C8.48339 7.95842 8.76959 7.84203 9.01599 7.66458C9.26238 7.48712 9.4617 7.25383 9.59709 6.98444L12.2761 1.74691C12.4293 1.42337 12.6733 1.14977 12.9794 0.958372C13.2855 0.766974 13.6408 0.665772 14.0034 0.666755C14.366 0.667739 14.7207 0.770854 15.0257 0.963909C15.3307 1.15696 15.5731 1.43191 15.7245 1.75627V1.75627Z" stroke-miterlimit="10"/>
</svg>
</span></span></span></div></div></div></div></div><div class="b3khl8c d3mh7vl" data-reactid="326"><!-- react-empty: 327 --><div class="i3ldyr7 b3lyj2c g3k6t58 gvu32h2r1024d" data-reactid="328"><div class="d3rwkyq f3mgzm7" data-reactid="329"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1QHbAc" alt="d3lej8d" data-reactid="330"/><div class="gvu32h2r1024e" data-reactid="331"></div></div></div></article></div></div><div class="ihiCifJ8" data-reactid="332"><div class="i30SROfM" data-reactid="333"><div class="i3WA51MZ i1W2VvN5" data-reactid="334"><!-- react-empty: 335 --><div class="iKKDlFpe" data-reactid="336"><div data-reactid="337"><p class="i2D6Fczm" data-reactid="338">Podziel się opinią</p></div><div data-reactid="339"><div class="i2i7kbHv" data-reactid="340"><div class="i2QfedaS i2zYfzyx i1sWqqFP" data-reactid="341"><div class="ie9J8nRY iKGjqMdC iWefN3Ww i1H1-_iz i3RyCVKb" data-reactid="342"><div class="i2AbYYLR" data-reactid="343"><div class="i1R30uNZ" data-reactid="344"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="345"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ie9J8nRY iKGjqMdC iWefN3Ww i3q1_OVS i3RyCVKb" data-reactid="346"><div class="i2AbYYLR" data-reactid="347"><div class="i1R30uNZ" data-reactid="348"><span style="width:17px;height:16px;fill:#fff;" class="ik-0W4yM i3NvS14I" data-reactid="349"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="i15YYw7X" data-reactid="350"><div class="i3AREt4b i2pkAVlT" data-reactid="351"><span style="width:15px;height:15px;" class="i28uAksm ik-0W4yM" data-reactid="352"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="i3KHlkO5" data-reactid="353"><div class="i2G6aOIF" data-reactid="354"><div class="i380xAbB" data-reactid="355"><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="356"><div style="width:37px;height:37px;" data-reactid="357"><svg class="i3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="358"><title id="finanse" data-reactid="359"><!-- react-text: 360 -->WP <!-- /react-text --><!-- react-text: 361 -->finanse<!-- /react-text --></title><circle fill="#f15a23" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="362"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="363"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="364"><tspan x="50%" text-anchor="middle" y="53" data-reactid="365">finanse</tspan></text></svg></div></a></div><p class="i2D6Fczm" data-reactid="366">Bądź z nami na bieżąco</p></div><div class="i1_fQNqu" data-reactid="367"><a href="https://www.instagram.com/money_pl" class="i27iDgms" title="https://www.instagram.com/money_pl" target="true" data-reactid="368"><div class="i3gyVG32" data-reactid="369"><span style="width:16px;height:16px;" class="i-FeE_hr ik-0W4yM" data-reactid="370"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="iGEfdlbT" data-reactid="371">na Instagramie</p></div></a><a href="https://www.facebook.com/finansewppl" title="https://www.facebook.com/finansewppl" target="_blank" data-reactid="372"><div class="i1KgVJpj" data-reactid="373"><div class="iu_1VZ96" data-reactid="374"><div class="i1Qq9oHQ" data-reactid="375"><div class="i3UuF-p7" data-reactid="376"><span class="i3BtJj7P" data-reactid="377">👍</span><span class="i1K4IV2V" data-reactid="378">Lubię to!</span></div></div></div><p class="i3OLsf2F" data-reactid="379">na Facebooku</p></div></a></div></div></div><div data-reactid="380"><p class="i2DSIv57" data-reactid="381"><!-- react-text: 382 -->Komentarze<!-- /react-text --><!-- react-text: 383 --><!-- /react-text --></p><span class="i2mhs9Ra" id="comments" data-reactid="384"><div class="idLGbQpo" data-reactid="385"><div data-reactid="386"><div class="iE0ROtMs i2bpYj8w i2bUm2gQ" data-reactid="387"><div data-reactid="388"><div class="i2QHpjSt" data-reactid="389">Trwa ładowanie</div><div class="iAkCj_Dn" data-reactid="390">.</div><div class="iAkCj_Dn i3EhRzxG" data-reactid="391">.</div><div class="iAkCj_Dn i3b6we4V" data-reactid="392">.</div></div></div></div></div></span></div><div data-reactid="393"><div data-reactid="394"><span data-reactid="395"></span><span data-reactid="396"></span></div></div></div></div></div><div class="i2TqTFZv" data-reactid="397"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="398"><div class="i30SROfM" data-reactid="399"><div class="ihiCifJ8 i1ZVNGs5" data-reactid="400"><div class="i30SROfM" data-reactid="401"><div data-reactid="402"></div><div class="i-x0SWlN" data-reactid="403"><div class="xsr67r1c2144e" data-reactid="404"></div></div><div style="height:745px;position:relative;opacity:1;" data-reactid="405"><div class="b3khl8c b3x0xcq" data-reactid="406"><!-- react-empty: 407 --><div class="i3ldyr7 b3lyj2c a3k6vp6 rml36l0q1152d" data-reactid="408"><div class="d3rwkyq f3mgzm7" data-reactid="409"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1QDbAc" alt="d3lej8d" data-reactid="410"/><div class="rml36l0q1152e" data-reactid="411"></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="412"><div data-reactid="413"></div></div><div class="i2b9DORP" style="opacity:1;" data-reactid="414"></div><div data-reactid="415"><div style="top:0;z-index:40;" class="e3jfwi9" data-reactid="416"><div class="b3khl8c b3x0xcq" data-reactid="417"><!-- react-empty: 418 --><div class="i3ldyr7 b3lyj2c d3kzziv j3k6v27 gba35k2k1120d" data-reactid="419"><div class="d3rwkyq f3mgzm7" data-reactid="420"></div><img width="56" height="45" class="a3ldpsj" src="https://v.wpimg.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbBM4F2JmEhd0WH56YXFRTXpPflxgMxcbPhZ-VGEtSEY6HX5FJSJIVylUIVspe1QAbAc" alt="d3lej8d" data-reactid="421"/><div class="gba35k2k1120e" data-reactid="422"></div></div></div></div><div class="iVap3Bre" data-reactid="423"></div></div></div></div></div></div></div></div><div class="i1jIbOo6" data-reactid="424"><div class="iEanFVXt" data-reactid="425"><div class="ihiCifJ8" data-reactid="426"><div class="i30SROfM" data-reactid="427"><div data-reactid="428"></div><div data-reactid="429"></div></div></div></div></div></div></div></div></div><div class="i3Fr7j02" data-reactid="430"><div class="ic1tVLjw" data-reactid="431"><div class="i3j7LEFN" data-reactid="432"><div class="i1Mp9g3C i3Fpble7" data-reactid="433"><a href="https://www.wp.pl?src01=20804" class="ip0ohM7D" data-reactid="434"><span style="width:auto;height:47px;fill:#f15a23;" class="ik-0W4yM i3NvS14I i3_Qw9eR iAeAQtDt" data-reactid="435"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="i19Bo85f" href="/" data-reactid="436"><div class="ik-0W4yM i3_Qw9eR" style="width:90px;height:50px;" data-reactid="437"><span class="i3NvS14I" style="fill:#f15a23;" data-reactid="438"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 87.584 20.664">
  <g>
    <path
      d=" M 0 9.156 L 2.436 9.156 L 2.436 20.356 L 5.292 20.356 L 5.292 9.156 L 10.192 9.156 L 10.192 6.468 L 5.292 6.468 L 5.292 4.62 C 5.292 3.164 6.244 2.716 7.672 2.716 C 8.82 2.716 9.772 2.884 10.472 3.108 L 10.472 0.42 C 9.66 0.168 8.652 0 7.476 0 C 4.564 0 2.436 1.092 2.436 4.844 L 2.436 6.468 L 0 6.916 L 0 9.156 Z  M 12.404 20.356 L 15.288 20.356 L 15.288 6.468 L 12.404 6.468 L 12.404 20.356 Z  M 12.068 2.184 C 12.068 3.164 12.88 3.948 13.86 3.948 C 14.84 3.948 15.624 3.164 15.624 2.184 C 15.624 1.232 14.84 0.42 13.86 0.42 C 12.88 0.42 12.068 1.204 12.068 2.184 Z  M 21.504 11.592 C 21.504 9.828 22.092 8.848 24.724 8.848 C 27.384 8.848 27.916 9.828 27.916 11.592 L 27.916 20.356 L 30.8 20.356 L 30.8 11.592 C 30.8 8.092 29.092 6.16 24.724 6.16 C 20.524 6.16 18.62 8.148 18.62 11.592 L 18.62 20.356 L 21.504 20.356 L 21.504 11.592 Z  M 44.8 10.752 L 44.8 16.184 C 44.8 19.264 42.98 20.664 38.836 20.664 C 35.196 20.664 33.152 19.32 33.152 16.352 C 33.152 13.216 35.364 12.124 38.864 12.124 L 41.944 12.124 L 41.944 10.752 C 41.944 9.016 40.628 8.624 38.64 8.624 C 36.988 8.624 35.56 8.82 34.664 9.156 L 34.664 6.636 C 35.672 6.3 36.96 6.16 38.472 6.16 C 42.252 6.16 44.8 7.252 44.8 10.752 Z  M 41.944 16.044 L 41.944 14.308 L 38.864 14.308 C 36.96 14.308 36.036 14.868 36.036 16.296 C 36.036 17.948 37.352 18.228 38.78 18.228 C 40.6 18.228 41.944 17.948 41.944 16.044 Z  M 50.428 11.592 C 50.428 9.828 51.016 8.848 53.648 8.848 C 56.308 8.848 56.84 9.828 56.84 11.592 L 56.84 20.356 L 59.724 20.356 L 59.724 11.592 C 59.724 8.092 58.016 6.16 53.648 6.16 C 49.448 6.16 47.544 8.148 47.544 11.592 L 47.544 20.356 L 50.428 20.356 L 50.428 11.592 Z  M 62.356 19.852 C 63.672 20.3 65.156 20.664 67.312 20.664 C 71.288 20.664 72.968 19.432 72.968 16.744 C 72.968 14.504 71.848 13.58 69.972 12.796 L 66.724 11.396 C 65.772 10.976 65.408 10.64 65.408 9.968 C 65.408 9.156 65.996 8.82 67.872 8.82 C 69.636 8.82 70.98 9.1 72.352 9.688 L 72.352 7 C 71.036 6.468 69.86 6.16 67.928 6.16 C 64.176 6.16 62.58 7.392 62.58 9.968 C 62.58 12.152 63.644 13.02 65.352 13.776 L 68.376 15.12 C 69.748 15.736 70.168 16.072 70.168 16.8 C 70.168 17.724 69.412 18.004 67.564 18.004 C 65.268 18.004 63.84 17.612 62.356 17.136 L 62.356 19.852 L 62.356 19.852 Z  M 87.584 11.956 C 87.584 12.6 87.528 13.692 87.304 14.476 L 78.316 14.476 L 78.316 15.092 C 78.316 17.136 79.492 17.948 82.32 17.948 C 83.944 17.948 86.072 17.584 87.108 17.136 L 87.108 19.852 C 85.82 20.384 83.944 20.664 82.32 20.664 C 77.672 20.664 75.432 18.956 75.432 14.672 L 75.432 12.236 C 75.432 8.736 76.972 6.16 81.648 6.16 C 85.512 6.16 87.584 8.12 87.584 11.956 Z  M 78.316 11.424 L 78.316 12.124 L 84.868 12.124 L 84.868 11.424 C 84.868 9.52 83.664 8.652 81.564 8.652 C 79.464 8.652 78.316 9.52 78.316 11.424 L 78.316 11.424 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="i1Mp9g3C" data-reactid="439"><div class="i3LkAa1k" data-reactid="440"><div class="i-FgCqGx" data-reactid="441"><div class="iFZ3qpfM" data-reactid="442">Popularne tematy</div><ul data-reactid="443"><li data-reactid="444"><a target="_blank" href="https://finanse.wp.pl/eurojackpot-6198289906251905c" data-reactid="445">Eurojackpot</a></li><li data-reactid="446"><a target="_blank" href="https://finanse.wp.pl/tag/wyniki%20lotto" data-reactid="447">Wyniki Lotto</a></li><li data-reactid="448"><a target="_blank" href="https://finanse.wp.pl/tag/emerytury" data-reactid="449">Waloryzacja emerytur</a></li><li data-reactid="450"><a target="_blank" href="https://finanse.wp.pl/tag/zakaz%20handlu%20w%20niedziel%C4%99" data-reactid="451">Niedziela handlowa</a></li><li data-reactid="452"><a target="_blank" href="https://finanse.wp.pl/tag/ceny%20paliw" data-reactid="453">Ceny paliw</a></li><li data-reactid="454"><a target="_blank" href="https://finanse.wp.pl/tag/zasiłek%20dla%20bezrobotnych" data-reactid="455">Zasiłek dla bezrobotnych</a></li><li data-reactid="456"><a target="_blank" href="https://finanse.wp.pl/orlen-6165017008720001c" data-reactid="457">PKN Orlen</a></li><li data-reactid="458"><a target="_blank" href="https://finanse.wp.pl/archive" data-reactid="459">Wszystkie tematy</a></li></ul></div><div class="i-FgCqGx" data-reactid="460"><div class="iFZ3qpfM" data-reactid="461">Money.pl</div><ul data-reactid="462"><li data-reactid="463"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig20/" data-reactid="464">WIG 20</a></li><li data-reactid="465"><a target="_blank" href="https://www.money.pl/gielda/indeksy_gpw/wig30/" data-reactid="466">WIG 30</a></li><li data-reactid="467"><a target="_blank" href="https://www.money.pl/gielda/" data-reactid="468">Informacje giełdowe</a></li><li data-reactid="469"><a target="_blank" href="https://www.money.pl/pieniadze/forex/" data-reactid="470">Kursy Forex</a></li><li data-reactid="471"><a target="_blank" href="https://www.money.pl/pieniadze/bitcoin/" data-reactid="472">Kursy bitcoin</a></li><li data-reactid="473"><a target="_blank" href="https://www.money.pl/pit/formularze/pit-37/" data-reactid="474">PIT 37</a></li><li data-reactid="475"><a target="_blank" href="https://www.money.pl/wiadomosci/ofe.html" data-reactid="476">OFE</a></li><li data-reactid="477"><a target="_blank" href="https://www.money.pl/sekcja/koronawirus/" data-reactid="478">Koronawirus</a></li><li data-reactid="479"><a target="_blank" href="https://www.money.pl/wiadomosci/bon-turystyczny.html" data-reactid="480">Bon turystyczny</a></li><li data-reactid="481"><a target="_blank" href="https://www.money.pl/pit/" data-reactid="482">PIT 2020 - 2021</a></li></ul></div><div class="i-FgCqGx" data-reactid="483"><div class="iFZ3qpfM" data-reactid="484">Narzędzia</div><ul data-reactid="485"><li data-reactid="486"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/diety/" data-reactid="487">Kalkulator diet zagranicznych</a></li><li data-reactid="488"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/" data-reactid="489">Kalkulator odsetek</a></li><li data-reactid="490"><a target="_blank" href="https://www.money.pl/gospodarka/inflacjabezrobocie/" data-reactid="491">Inflacja i bezrobocie</a></li><li data-reactid="492"><a target="_blank" href="https://www.money.pl/gospodarka/wskazniki/stopy/" data-reactid="493">Stopy procentowe</a></li><li data-reactid="494"><a target="_blank" href="http://www.money.pl/pieniadze/nbp/srednie/" data-reactid="495">Kursy walut</a></li><li data-reactid="496"><a target="_blank" href="https://www.money.pl/pieniadze/kalkulator/" data-reactid="497">Kalkulator walut</a></li><li data-reactid="498"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="499">Kalkulator wynagrodzeń</a></li><li data-reactid="500"><a target="_blank" href="https://www.money.pl/kalkulator-ppk/" data-reactid="501">Kalkulator PPK (Pracownicze Plany Kapitałowe)</a></li><li data-reactid="502"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="503">Wynagrodzenia</a></li></ul></div><div class="i-FgCqGx" data-reactid="504"><div class="iFZ3qpfM" data-reactid="505">Porównywarka finansowa</div><ul data-reactid="506"><li data-reactid="507"><a target="_blank" href="http://www.totalmoney.pl/kredyty_gotowkowe" data-reactid="508">Kredyty gotówkowe</a></li><li data-reactid="509"><a target="_blank" href="http://www.totalmoney.pl/kredyty_hipoteczne" data-reactid="510">Kredyty hipoteczne</a></li><li data-reactid="511"><a target="_blank" href="http://www.totalmoney.pl/kredyty_samochodowe" data-reactid="512">Kredyty samochodowe</a></li><li data-reactid="513"><a target="_blank" href="http://www.totalmoney.pl/lokaty" data-reactid="514">Lokaty</a></li><li data-reactid="515"><a target="_blank" href="http://www.totalmoney.pl/konta_bankowe" data-reactid="516">Konta bankowe</a></li><li data-reactid="517"><a target="_blank" href="http://www.totalmoney.pl/konta_oszczednosciowe" data-reactid="518">Konta oszczędnościowe</a></li><li data-reactid="519"><a target="_blank" href="http://www.totalmoney.pl/kredyty_dla_firm" data-reactid="520">Kredyty dla firm</a></li><li data-reactid="521"><a target="_blank" href="http://www.totalmoney.pl/konta_firmowe" data-reactid="522">Konta dla firm</a></li><li data-reactid="523"><a target="_blank" href="http://www.totalmoney.pl/leasing" data-reactid="524">Leasing</a></li><li data-reactid="525"><a target="_blank" href="https://www.finansowysupermarket.pl/" data-reactid="526">Chwilówki – FinansowySupermarket.pl</a></li></ul></div><div class="i-FgCqGx" data-reactid="527"><div class="iFZ3qpfM" data-reactid="528">Tematy finansowe</div><ul data-reactid="529"><li data-reactid="530"><a target="_blank" href="https://www.money.pl/wiadomosci/knf.html" data-reactid="531">KNF</a></li><li data-reactid="532"><a target="_blank" href="https://www.money.pl/gielda/surowce/" data-reactid="533">Notowania surowców</a></li><li data-reactid="534"><a target="_blank" href="https://wibor.money.pl/" data-reactid="535">WIBOR i WIBID</a></li><li data-reactid="536"><a target="_blank" href="https://finanse.wp.pl/tag/brexit" data-reactid="537">Brexit</a></li><li data-reactid="538"><a target="_blank" href="https://www.money.pl/wiadomosci/bankowo%C5%9B%C4%87-elektroniczna.html" data-reactid="539">Bankowość elektroniczna</a></li><li data-reactid="540"><a target="_blank" href="https://www.money.pl/fundusze/" data-reactid="541">Fundusze inwestycyjne</a></li><li data-reactid="542"><a target="_blank" href="https://finanse.wp.pl/tag/500+" data-reactid="543">500+</a></li><li data-reactid="544"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="545">Koronawirus w Polsce</a></li><li data-reactid="546"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="547">Tarcza antykryzysowa</a></li></ul></div><div class="i-FgCqGx" data-reactid="548"><div class="iFZ3qpfM" data-reactid="549">Informacje bankowe</div><ul data-reactid="550"><li data-reactid="551"><a target="_blank" href="https://finanse.wp.pl/credit-agricole-6177722259482241c" data-reactid="552">Credit Agricole</a></li><li data-reactid="553"><a target="_blank" href="https://finanse.wp.pl/tag/ing" data-reactid="554">Bank ING</a></li><li data-reactid="555"><a target="_blank" href="https://finanse.wp.pl/millennium-6168923086632577c" data-reactid="556">Bank Millenium</a></li><li data-reactid="557"><a target="_blank" href="https://finanse.wp.pl/alior-bank-6168563863074433c" data-reactid="558">Alior Bank</a></li><li data-reactid="559"><a target="_blank" href="https://finanse.wp.pl/citi-handlowy-6177391893715073c" data-reactid="560">Bank Citi Handlowy</a></li><li data-reactid="561"><a target="_blank" href="https://finanse.wp.pl/tag/pko" data-reactid="562">Bank PKO</a></li><li data-reactid="563"><a target="_blank" href="https://finanse.wp.pl/getin-noble-bank-6168564901459585c" data-reactid="564">Getin Noble Bank</a></li></ul></div><div class="i-FgCqGx" data-reactid="565"><div class="iFZ3qpfM" data-reactid="566">Firmy i organizacje</div><ul data-reactid="567"><li data-reactid="568"><a target="_blank" href="https://finanse.wp.pl/pzu-6175640769607297c" data-reactid="569">PZU</a></li><li data-reactid="570"><a target="_blank" href="https://finanse.wp.pl/zus-zaklad-ubezpieczen-spolecznych-6182282432018049c" data-reactid="571">ZUS</a></li><li data-reactid="572"><a target="_blank" href="https://finanse.wp.pl/tag/ministerstwo%20finans%C3%B3w" data-reactid="573">Ministerstwo Finansów</a></li><li data-reactid="574"><a target="_blank" href="https://finanse.wp.pl/cepik-centralna-ewidencja-pojazdow-i-kierowcow-6237931954402945c" data-reactid="575">CEPiK</a></li><li data-reactid="576"><a target="_blank" href="https://finanse.wp.pl/krus-kasa-rolniczego-ubezpieczenia-spolecznego-6182316711393409c" data-reactid="577">KRUS</a></li><li data-reactid="578"><a target="_blank" href="https://finanse.wp.pl/biedronka-6123621540288641c" data-reactid="579">Biedronka</a></li><li data-reactid="580"><a target="_blank" href="https://finanse.wp.pl/lidl-6123919314384513c" data-reactid="581">Lidl</a></li><li data-reactid="582"><a target="_blank" href="https://finanse.wp.pl/inpost-6198681137956481c" data-reactid="583">InPost</a></li><li data-reactid="584"><a target="_blank" href="https://finanse.wp.pl/amazon-6181221005125249c" data-reactid="585">Amazon</a></li><li data-reactid="586"><a target="_blank" href="https://finanse.wp.pl/tag/apple" data-reactid="587">Apple</a></li></ul></div><div class="i-FgCqGx" data-reactid="588"><div class="iFZ3qpfM" data-reactid="589">Nasze serwisy</div><ul data-reactid="590"><li data-reactid="591"><a target="_blank" href="https://wiadomosci.wp.pl" data-reactid="592">Wiadomości</a></li><li data-reactid="593"><a target="_blank" href="https://sportowefakty.wp.pl" data-reactid="594">Sport</a></li><li data-reactid="595"><a target="_blank" href="https://www.money.pl" data-reactid="596">Biznes</a></li><li data-reactid="597"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="598">WawaLove</a></li><li data-reactid="599"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="600">WP Wrocław</a></li><li data-reactid="601"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="602">Pogoda</a></li><li data-reactid="603"><a target="_blank" href="https://fitness.wp.pl" data-reactid="604">Fitness</a></li><li data-reactid="605"><a target="_blank" href="https://www.pudelek.pl/" data-reactid="606">Pudelek</a></li><li data-reactid="607"><a target="_blank" href="https://www.o2.pl/" data-reactid="608">o2.pl</a></li><li data-reactid="609"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="610">Kuchnia</a></li><li data-reactid="611"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="612">Gry online</a></li><li data-reactid="613"><a target="_blank" href="https://centralagier.wp.pl" data-reactid="614">Centrala Gier</a></li><li data-reactid="615"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="616">Żużel</a></li><li data-reactid="617"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="618">EURO 2020</a></li></ul></div><div class="i-FgCqGx" data-reactid="619"><div class="iFZ3qpfM" data-reactid="620">Praca</div><ul data-reactid="621"><li data-reactid="622"><a target="_blank" href="https://praca.money.pl" data-reactid="623">Praca</a></li><li data-reactid="624"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="625">Oferty pracy</a></li><li data-reactid="626"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="627">Praca Warszawa</a></li><li data-reactid="628"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="629">Praca Kraków</a></li><li data-reactid="630"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="631">Praca Wrocław</a></li><li data-reactid="632"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="633">Praca Poznań</a></li><li data-reactid="634"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="635">Praca Łódź</a></li><li data-reactid="636"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="637">Praca Szczecin</a></li><li data-reactid="638"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="639">Praca Bydgoszcz</a></li><li data-reactid="640"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="641">Praca Radom</a></li><li data-reactid="642"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="643">Praca Gdynia</a></li><li data-reactid="644"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="645">Praca Katowice</a></li><li data-reactid="646"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="647">Praca w miastach</a></li><li data-reactid="648"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="649">Praca za granicą</a></li><li data-reactid="650"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="651">Listy ofert pracy</a></li><li data-reactid="652"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="653">Szukane oferty pracy</a></li><li data-reactid="654"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="655">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="i2bumeFJ" data-reactid="656">Więcej tematów</div></div><div class="i14gugvC" data-reactid="657"><div data-st-area="Footer" class="i29Ld8c- igXrZGKQ menuFooterDesktop" data-reactid="658"><div class="i1LNJWaA" data-reactid="659"><span data-reactid="660"><!-- react-text: 661 -->© 1995-<!-- /react-text --><!-- react-text: 662 -->2022<!-- /react-text --><!-- react-text: 663 --> Grupa WP<!-- /react-text --></span><a href="http://reklama.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="664">Reklama</a><a href="http://onas.wp.pl/" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="665">O nas</a><a href="https://holding.wp.pl/poufnosc" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="666">Prywatność</a><a class="i2CqoVpR i1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="667">Popularne</a><a href="http://onas.wp.pl/zasady.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="668">Regulamin</a><a href="http://onas.wp.pl/regulamin-dodawania-opinii.html" class="i2CqoVpR i1fh_akp menuItemFooterDesktop" target="_blank" rel="noopener" data-reactid="669">Regulamin dodawania opinii</a></div></div></div></div></div></div></div>

        <script>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</script>
        
        
            <script async crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.es6.js"></script>
            <script async crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget-pkce.js"></script>
        
        
        <noscript>
            <img src="https://finanse.wp.pl/NDg5NzQ5YSUGVzhJfk5sMEUPbB4-F2JmEhd0WH5HeXNXB3pIYwF2fUhGJhUmGyktAQo9CCcIKC0JVCAJNBMvJxNcIRRsXz0rAVNoCj0IPiUMWmgMbABgcEVI" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
        
        
        <script>
            WP.push(function() {
                WP.gdpr.runAfterConsent(function() {
                    var salesManagoId = "";
                    var salesManagoScriptPath = "";
                    if (!!salesManagoId && !!salesManagoScriptPath) {
                        var _smid = salesManagoId;
                        (function (w, r, a, sm, s) {
                            w['SalesmanagoObject'] = r;
                            w[r] = w[r] || function () {
                                (w[r].q = w[r].q || []).push(arguments);
                            };
                            sm = document.createElement('script');
                            sm.type = 'text/javascript';
                            sm.async = true;
                            sm.src = a;
                            s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(sm, s);
                        })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                    }
                });
            });
        </script>
    </body>
    </html>
    